<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>
		
<!-- Start Moving Up -->


<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLLL5TQ');</script>

<!-- End Google Tag Manager -->


<!-- End Moving Up -->
		
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://thesubmarine.it/xmlrpc.php">

		
		<!-- head extras -->
		<title>Essere Any Other &#8211; the Submarine</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://thesubmarine.it/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/main.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/ie.css?ver=3.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://thesubmarine.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Perché un Pd a guida Minniti sarebbe pericoloso per il paese' href='https://thesubmarine.it/2018/11/19/marco-minniti-male-male/' />
<link rel='next' title='Com’è fare il vino nel cantiere della TAV' href='https://thesubmarine.it/2018/11/19/granja-farm-video-linearetta/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://thesubmarine.it/2018/11/19/any-other-intervista/" />
<link rel='shortlink' href='https://wp.me/p7CfVx-7WZ' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F11%2F19%2Fany-other-intervista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F11%2F19%2Fany-other-intervista%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="https://thesubmarine.it/2018/11/19/any-other-intervista/" />
			<meta property="og:title" content="Essere Any Other" />
			<meta property="og:description" content="“L’approccio che cerco di avere quando suono e quando faccio musica in generale è quello di essere il più dentro possibile a quello che sto facendo.”" />
			<meta property="og:site_name" content="the Submarine" />
			<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther2_MattiaSavelli_HR-1.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="“L’approccio che cerco di avere quando suono e quando faccio musica in generale è quello di essere il più dentro possibile a quello che sto facendo.”" />
			<meta itemprop="image" content="https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther2_MattiaSavelli_HR-1.jpg" />
			

			<meta property="fb:pages" content="520123041523849" />
			
<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!-- OSM plugin V3.9.4: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther2_MattiaSavelli_HR-1.jpg">
<meta property="og:image:url" content="https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther2_MattiaSavelli_HR-1.jpg">
<meta property="og:image:secure_url" content="https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther2_MattiaSavelli_HR-1.jpg">
<meta property="twitter:image" content="https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther2_MattiaSavelli_HR-1.jpg">
<link rel="image_src" href="https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther2_MattiaSavelli_HR-1.jpg">
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1690237784606163'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1690237784606163&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="520123041523849" />

<script src="https://use.typekit.net/bhh1mbh.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82075123-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
var vids = document.getElementsByClassName('_autoplay_vid'); 

for (var i = vids.length - 1; i >= 0; i--) {
	//pause all the videos by default
	vids[i].pause();
}

window.onscroll = autoplay;

function autoplay(){
    for (var i = vids.length - 1; i >= 0; i--) {
        var currentYpos = window.pageYOffset || document.documentElement.scrollTop;
		if ( currentYpos >= vids[i].offsetTop && currentYpos <= vids[i].offsetTop + vids[i].offsetHeight ) {
			vids[i].play();
		}else{
			vids[i].pause();
		}
	}
}
</script><style type="text/css">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</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: "abril-text", serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:"abril-text", serif }</style><meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther2_MattiaSavelli_HR-1.jpg"><link rel="amphtml" href="https://thesubmarine.it/2018/11/19/any-other-intervista/amp/" /><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:focus { background:#0f88cf !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333 .cb-big-menu { border-top-color: #0f88cf; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:focus { background:#04b0a5 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336 .cb-big-menu { border-top-color: #04b0a5; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:focus { background:#98c409 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335 .cb-big-menu { border-top-color: #98c409; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:focus { background:#e9007d !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334 .cb-big-menu { border-top-color: #e9007d; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="the Submarine"/>
  <meta property="og:title" content="Essere Any Other"/>
  <meta property="og:url" content="https://thesubmarine.it/2018/11/19/any-other-intervista/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="“L’approccio che cerco di avere quando suono e quando faccio musica in generale è quello di essere il più dentro possibile a quello che sto facendo.”"/>
  <meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther2_MattiaSavelli_HR-1.jpg"/>
  <meta property="article:published_time" content="2018-11-19T14:43:38+00:00"/>
  <meta property="article:modified_time" content="2018-11-19T15:13:13+00:00" />
  <meta property="og:updated_time" content="2018-11-19T15:13:13+00:00" />
  <meta property="article:section" content="Musica"/>
  <meta property="fb:app_id" content="143844392693149"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Essere Any Other"/>
  <meta itemprop="description" content="“L’approccio che cerco di avere quando suono e quando faccio musica in generale è quello di essere il più dentro possibile a quello che sto facendo.”"/>
  <meta itemprop="image" content="https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther2_MattiaSavelli_HR-1.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Essere Any Other"/>
  <meta name="twitter:url" content="https://thesubmarine.it/2018/11/19/any-other-intervista/"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://thesubmarine.it/2018/11/19/any-other-intervista/"/>
  <meta name="description" content="“L’approccio che cerco di avere quando suono e quando faccio musica in generale è quello di essere il più dentro possibile a quello che sto facendo.”"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->

		<!-- end head extras -->

	</head>

	<body class="single single-post postid-30565 single-format-standard  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky  cb-tm-dark cb-body-light cb-menu-dark cb-mm-light cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left  cb-fis-b-full-background cb-fis-big-block cb-fis-big-border  cb-embed-fs cb-embed-out  cb-fis-tl-overlay  cb-h-logo-off">


	<!-- Start Moving Up -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLLL5TQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- End Moving Up -->

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://thesubmarine.it">
                        <img src="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark.png" alt=" logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark@2x.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-9836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a href="https://thesubmarine.it/sponsor/">Pubblicità</a></li>
<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://thesubmarine.it/collabora-con-the-sub/">Collabora</a></li>
<li id="menu-item-5735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5735"><a href="https://thesubmarine.it/soffiate/">Soffiate</a></li>
<li id="menu-item-18599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599"><a href="https://thesubmarine.it/grazie/">Grazie ❤︎</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" class="cb-tip-bot" data-cb-tip="Cerca" title="Cerca" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@infosubmarine" class="cb-tip-bot" data-cb-tip="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Instagram" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/infosubmarine" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/infosubmarine" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/infosubmarine" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-23655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23655"><a title="Home" href="https://thesubmarine.it">Home</a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713"><a href="https://thesubmarine.it/mondo/">Mondo</a></li>
<li id="menu-item-23621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23621"><a href="https://thesubmarine.it/europe/">Europe</a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855"><a href="https://thesubmarine.it/italia/">Italia</a></li>
<li id="menu-item-1857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="https://thesubmarine.it/cult/">Cult</a></li>
<li id="menu-item-23624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23624"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-23623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23623"><a href="https://thesubmarine.it/konbini/">Konbini</a></li>
<li id="menu-item-23622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23622"><a href="https://thesubmarine.it/hw/">Hello World</a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1856"><a href="https://thesubmarine.it/longform/">Longform</a></li>
<li id="menu-item-5376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5376"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block ">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                                        <a href="https://thesubmarine.it">
                        <img src="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png" alt="the Submarine" data-at2x="https://thesubmarine.it/wp-content/uploads/2016/06/head9@2x.png">
                    </a>
                                    </div>
            	                        <div class="cb-large cb-block"><a href="http://thesubmarine.bigcartel.com"><img src="https://thesubmarine.it/wp-content/uploads/2018/03/supporta.png" alt="" width="100%" /></a></div>	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://thesubmarine.it/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nome Utente">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://thesubmarine.it/wp-login.php?action=lostpassword" title="Recupero password">Recupero password</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://thesubmarine.it/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="inserisci il nome utente o l&#039;email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Scegli una nuova Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Cerca" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="https://thesubmarine.it/mondo/">Mondo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Mondo</h2><a href="https://thesubmarine.it/mondo/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-30464 post type-post status-publish format-standard has-post-thumbnail category-mondo tag-afd tag-alice-weidel tag-mistero tag-nazisti tag-oro tag-svizzera"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2018/11/15/il-mistero-dei-fondi-svizzeri-di-alternativa-per-la-germania/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/nazi-gold-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="nazi-gold" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/nazi-gold-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/nazi-gold-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/15/il-mistero-dei-fondi-svizzeri-di-alternativa-per-la-germania/">Il mistero dei fondi svizzeri di Alternativa per la Germania</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-15">15 novembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-30399 post type-post status-publish format-standard has-post-thumbnail category-italia category-questioni-di-genere tag-divorzio tag-fascisti tag-italia tag-lega"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/11/11/the-red-pillon/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/cover-pill-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-pill" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/cover-pill-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/cover-pill-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/11/the-red-pillon/">Perché è importante opporsi al ddl Pillon</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-11">11 novembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-30305 post type-post status-publish format-standard has-post-thumbnail category-mondo tag-misoginia tag-ptsd tag-quella-rottura-de-cojoni-dei-fascisti tag-razzismo tag-salvini tag-trump"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2018/11/05/il-ritorno-dei-fascismi-potrebbe-lasciare-un-trauma-profondo-nella-nostra-generazione/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/trump-mostro-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="trump-mostro" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/trump-mostro-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/trump-mostro-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/11/trump-mostro-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/11/trump-mostro-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/11/trump-mostro.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/05/il-ritorno-dei-fascismi-potrebbe-lasciare-un-trauma-profondo-nella-nostra-generazione/">Il ritorno dei fascismi potrebbe lasciare un trauma profondo nella nostra generazione</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-05">5 novembre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-21686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21686"><a href="https://thesubmarine.it/europe/">Europe</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Europe</h2><a href="https://thesubmarine.it/europe/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-30386 post type-post status-publish format-standard has-post-thumbnail category-balcani category-europe category-the-game tag-balcani tag-bosnia tag-checkmate tag-generazioni tag-migranti tag-the-game tag-velika-kladusa"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/11/10/the-game-capitolo-4/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/Habab-in-compagnia-della-sorellina-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="habab-in-compagnia-della-sorellina" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/Habab-in-compagnia-della-sorellina-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/Habab-in-compagnia-della-sorellina-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/10/the-game-capitolo-4/">Generazioni perdute, il quarto capitolo del diario del Collettivo Checkmate dalla frontiera balcanica</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-10">10 novembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-30106 post type-post status-publish format-standard has-post-thumbnail category-balcani category-longform category-the-game tag-balcani tag-migranti tag-razzismo tag-razzismo-di-stato tag-rifugiati tag-violenze-di-polizia"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/10/28/carovana-migranti-velika-diari/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/image6-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="image6" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/image6-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/image6-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/28/carovana-migranti-velika-diari/">La carovana di migranti che l’Europa non vuole vedere</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-28">28 ottobre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-29861 post type-post status-publish format-standard has-post-thumbnail category-balcani category-longform category-the-game tag-migranti tag-reportage tag-rotta-balcanica tag-the-game tag-velika-kladusa"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/10/18/the-game-velika-kladusa-2/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/accampamento-agrokomerc-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="accampamento-agrokomerc" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/accampamento-agrokomerc-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/accampamento-agrokomerc-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/18/the-game-velika-kladusa-2/">Velika Kladuša, la città del miracolo economico bosniaco trasfigurata dalla guerra e dalle migrazioni</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-18">18 ottobre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1336"><a href="https://thesubmarine.it/italia/">Italia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Italia</h2><a href="https://thesubmarine.it/italia/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-30559 post type-post status-publish format-standard has-post-thumbnail category-italia tag-chimera tag-destra tag-minniti tag-partito tag-sicurezza tag-sinistra"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/11/19/marco-minniti-male-male/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/02/minniti1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="minniti1" srcset="https://thesubmarine.it/wp-content/uploads/2018/02/minniti1-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/02/minniti1-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/19/marco-minniti-male-male/">Perché un Pd a guida Minniti sarebbe pericoloso per il paese</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-19">19 novembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-30541 post type-post status-publish format-standard has-post-thumbnail category-italia tag-bici tag-biciclettoidi tag-economia-della-bicicletta tag-trasporto-pubblico"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/11/18/cosa-ostacola-la-mobilita-ciclabile-in-italia/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/Bike_near_Duomo_di_Milano-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="bike_near_duomo_di_milano" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/Bike_near_Duomo_di_Milano-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/Bike_near_Duomo_di_Milano-300x201.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/11/Bike_near_Duomo_di_Milano-1400x937.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/11/Bike_near_Duomo_di_Milano-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/11/Bike_near_Duomo_di_Milano.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/18/cosa-ostacola-la-mobilita-ciclabile-in-italia/">Cosa ostacola la mobilità ciclabile in Italia?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-18">18 novembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-30514 post type-post status-publish format-standard has-post-thumbnail category-italia tag-accelerare tag-coca-cola tag-disuguaglianze tag-governo tag-junk-food tag-patrimoniale tag-poveri tag-tasse"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/11/16/sugar-tax-is-bad-for-you/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/can-coca-cola-coke-324557-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="can-coca-cola-coke-324557" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/can-coca-cola-coke-324557-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/can-coca-cola-coke-324557-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/16/sugar-tax-is-bad-for-you/">La tassa sulle bibite gassate colpirà soprattutto i più poveri</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-16">16 novembre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335"><a href="https://thesubmarine.it/milano/">Milano</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Milano</h2><a href="https://thesubmarine.it/milano/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-30504 post type-post status-publish format-standard has-post-thumbnail category-milano tag-ape tag-bookcity tag-feste tag-feste-popolari tag-festival tag-milano tag-polizia tag-sabato-di-lambrate tag-sicurezza"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="https://thesubmarine.it/2018/11/16/quanto-e-difficile-organizzare-una-festa-di-quartiere/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/IMG_2201-r1-Copia-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="img_2201-r1-copia" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/IMG_2201-r1-Copia-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/IMG_2201-r1-Copia-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/11/IMG_2201-r1-Copia-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/11/IMG_2201-r1-Copia-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/11/IMG_2201-r1-Copia.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/16/quanto-e-difficile-organizzare-una-festa-di-quartiere/">Quanto è difficile organizzare una festa di quartiere</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-16">16 novembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-30144 post type-post status-publish format-standard has-post-thumbnail category-milano tag-ambiente tag-cappuccio tag-clima tag-milano tag-ombrelli tag-pioggia tag-urbanistica"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="https://thesubmarine.it/2018/10/29/perche-ogni-volta-che-diluvia-si-allaga-milano-nord/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/cover-seveso-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-seveso" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/cover-seveso-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/cover-seveso-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/29/perche-ogni-volta-che-diluvia-si-allaga-milano-nord/">Perché ogni volta che diluvia si allaga Milano Nord</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-29">29 ottobre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-30043 post type-post status-publish format-standard has-post-thumbnail category-ambiente category-milano tag-aria-pulita tag-inquinamento tag-milano tag-oh-no tag-smog"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2018/10/24/guarda-la-mappa-di-quanto-fa-schifo-laria-di-milano/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/map-cut-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="map-cut" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/map-cut-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/map-cut-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/24/guarda-la-mappa-di-quanto-fa-schifo-laria-di-milano/">Guarda la mappa di quanto fa schifo l’aria di Milano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-24">24 ottobre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="https://thesubmarine.it/cult/">Cult</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Cult</h2><a href="https://thesubmarine.it/cult/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-30569 post type-post status-publish format-video has-post-thumbnail category-cult tag-hero1 tag-no-tav tag-sponsored-content tag-vino post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/11/19/granja-farm-video-linearetta/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/linearetta-2-cover-video-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="linearetta-2-cover-video" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/linearetta-2-cover-video-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/linearetta-2-cover-video-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/19/granja-farm-video-linearetta/">Com’è fare il vino nel cantiere della TAV</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-19">19 novembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-30410 post type-post status-publish format-standard has-post-thumbnail category-cult category-longform category-musica tag-alcatraz tag-casto-divo tag-immanuel-casto tag-leta-del-consenso tag-lgbtq tag-live tag-musica tag-pornhub"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/11/12/intervista-immanuel-casto/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/Copertina-credit-Marco-Bucci-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="copertina-credit-marco-bucci" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/Copertina-credit-Marco-Bucci-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/Copertina-credit-Marco-Bucci-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/11/Copertina-credit-Marco-Bucci-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/11/Copertina-credit-Marco-Bucci.jpg 831w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/12/intervista-immanuel-casto/">L’età del consenso di Immanuel Casto</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-12">12 novembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-30379 post type-post status-publish format-standard has-post-thumbnail category-cult tag-bambini tag-dc-comics tag-marvel tag-pediatri tag-supereroi tag-violenza tag-what"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/11/09/your-superhero-is-problematic-violenza-marvel/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/violence-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="violence" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/violence-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/violence-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/11/violence-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/11/violence-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/11/violence.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/09/your-superhero-is-problematic-violenza-marvel/">I nostri supereroi sono degli stragisti</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-09">9 novembre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-14663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14663"><a href="https://thesubmarine.it/musica/">Musica</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Musica</h2><a href="https://thesubmarine.it/musica/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-30565 post type-post status-publish format-standard has-post-thumbnail category-musica tag-adele-nigro tag-any-other tag-giugiu tag-hero2 tag-indie tag-interviste tag-two-geography"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/11/19/any-other-intervista/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther2_MattiaSavelli_HR-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="anyother2_mattiasavelli_hr-1" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther2_MattiaSavelli_HR-1-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther2_MattiaSavelli_HR-1-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther2_MattiaSavelli_HR-1.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther2_MattiaSavelli_HR-1-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/19/any-other-intervista/">Essere Any Other</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-19">19 novembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-30410 post type-post status-publish format-standard has-post-thumbnail category-cult category-longform category-musica tag-alcatraz tag-casto-divo tag-immanuel-casto tag-leta-del-consenso tag-lgbtq tag-live tag-musica tag-pornhub"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/11/12/intervista-immanuel-casto/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/Copertina-credit-Marco-Bucci-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="copertina-credit-marco-bucci" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/Copertina-credit-Marco-Bucci-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/Copertina-credit-Marco-Bucci-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/11/Copertina-credit-Marco-Bucci-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/11/Copertina-credit-Marco-Bucci.jpg 831w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/12/intervista-immanuel-casto/">L’età del consenso di Immanuel Casto</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-12">12 novembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-30271 post type-post status-publish format-standard has-post-thumbnail category-musica category-sonar tag-club-to-club tag-sonar"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/11/04/club-to-club-2018/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/AphexTwin-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="photo: Andrea Macchia" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/AphexTwin-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/AphexTwin-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/11/AphexTwin-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/11/AphexTwin-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/04/club-to-club-2018/">Com’è andata quest’edizione del Club to Club?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-04">4 novembre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-11371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11371"><a href="https://thesubmarine.it/hw/">Hello, World!</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Hello, World!</h2><a href="https://thesubmarine.it/hw/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-30554 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero3 tag-inceneritori tag-rifiuti"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/11/19/ceneri-alle-ceneri/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/1464120271_98156491be_o-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="termovalorizzatore" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/1464120271_98156491be_o-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/1464120271_98156491be_o-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/19/ceneri-alle-ceneri/">Ceneri alle ceneri</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-19">19 novembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-30534 post type-post status-publish format-standard has-post-thumbnail category-hw tag-francia tag-hello-world tag-macron"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/11/18/protesta-catarinfrangente/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/DsNXqYVXcAAUiJe-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dsnxqyvxcaauije" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/DsNXqYVXcAAUiJe-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/DsNXqYVXcAAUiJe-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/18/protesta-catarinfrangente/">280 mila “gilet gialli” contro le tasse sul carburante</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-18">18 novembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-30526 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-khashoggi"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/11/17/khashoggi-indovina-chi-e-il-mandante/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/TM2WLBVlXJdGoi8lQjdPxhm7b4Hj8tbN-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="tm2wlbvlxjdgoi8lqjdpxhm7b4hj8tbn" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/TM2WLBVlXJdGoi8lQjdPxhm7b4Hj8tbN-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/TM2WLBVlXJdGoi8lQjdPxhm7b4Hj8tbN-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/17/khashoggi-indovina-chi-e-il-mandante/">Khashoggi: indovina chi è il mandante</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-11-17">17 novembre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-29499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29499"><a href="https://thesubmarine.it/hw-abbonati/">Abbonati</a></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 7px"><a href="https://thesubmarine.it"><img src="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark.png" alt="site logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark@2x.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix"data-cb-purl="https://thesubmarine.it/2018/11/19/any-other-intervista/" data-cb-pid="30565">

		<div id="cb-featured-image" class="cb-fis cb-fis-fs cb-fis-big cb-fis-with-bg cb-fis-block-background"><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Essere Any Other</h1><div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/alicelombardo/" title="Posts by Alice Lombardo" class="author url fn" rel="author">Alice Lombardo</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-11-19">19 novembre 2018</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="https://thesubmarine.it/musica/" title="Vedi tutti i post con Musica">Musica</a></span></div></div><a href="#" class="cb-vertical-down"><i class="fa fa-angle-down"></i></a><div class="cb-fis-bg" style="background-image: url( https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther2_MattiaSavelli_HR-1.jpg);"></div></div>			
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-none cb-sidebar-none-narrow cb-embed-fs cb-embed-out">

			
					
    <meta itemprop="datePublished" content="2018-11-19T14:43:38+00:00">
    <meta itemprop="dateModified" content="2018-11-19T15:13:13+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://thesubmarine.it/2018/11/19/any-other-intervista/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="the Submarine">
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alice Lombardo"></span>

        
    <meta itemprop="headline " content="Essere Any Other">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther2_MattiaSavelli_HR-1.jpg">
        <meta itemprop="width" content="1400">
        <meta itemprop="height" content="933">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-30565" class="clearfix post-30565 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-adele-nigro tag-any-other tag-giugiu tag-hero2 tag-indie tag-interviste tag-two-geography">

							
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><h4>“L’approccio che cerco di avere quando suono e quando faccio musica in generale è quello di essere il più dentro possibile a quello che sto facendo.”</h4>
<p><span style="font-weight: 400;">Adele Nigro è il giovanissimo cuore pulsante degli Any Other, al loro secondo disco dopo </span><i><span style="font-weight: 400;">Silently. Quietly. Goin’ Away.</span></i><span style="font-weight: 400;"> del 2015. Lo scorso 16 novembre Adele ha portato sul palco del Serraglio di Milano la sua band e tanta, tantissima sensibilità per presentare al pubblico </span><i><span style="font-weight: 400;">Two, Geography</span></i><span style="font-weight: 400;">, un disco che — scritto, arrangiato e prodotto dalla polistrumentista verones — solca i mari burrascosi di una relazione malsana.</span></p><div id="div-gpt-ad-1508403686618-0-thesubmarine-dsk-sx-300x250" style="float:right;margin-left:25px" ></div>
<p><span style="font-weight: 400;"> Noi l’abbiamo incontrata prima del soundcheck per avventurarci insieme a lei nella profondità emotiva della sua espressione musicale.</span></p>
<h4><b><em>Two, Geography</em> è un disco molto intimo e personale: come ti senti ad esporre così le tue emozioni? Immagino che non sia sempre facile, soprattutto nei live.</b></h4>
<p><span style="font-weight: 400;">Ammetto che no, non è sempre facilissimo, ma comunque ho sempre scritto testi autobiografici quindi ero già abituata a parlare dei fatti miei, e non è stata una cosa nuova. È nuovo parlare di </span><i><span style="font-weight: 400;">questo tipo</span></i><span style="font-weight: 400;"> di fatti miei, perché col disco vecchio non lo avevo fatto e ammetto che spesso è più difficile di quanto mi aspettassi. L’approccio che cerco di avere quando suono, quando faccio musica in generale e quindi anche quando suono dal vivo è quello di essere il più dentro possibile a quello che sto facendo, di non renderlo un automatismo, di non renderlo finto – per quanto chiaramente si tratti di un concerto e quindi qualcosa che è stato pensato, provato e strutturato in un certo modo. Mi ci immergo molto anche su un piano emotivo e a volte lo sento.</span></p>
<p><iframe src="https://open.spotify.com/embed?uri=spotify%3Aalbum%3A5s6m5iwQIhg2VvAhNqGy7H" width="100%" height="380" frameborder="0"></iframe></p>
<h4><b>Il non avere una formazione accademica come ti ha aiutata (ed eventualmente limitata) nella creazione di questa espressione emotivo-musicale e nella produzione del disco, interamente tua?</b></h4>
<p><span style="font-weight: 400;">Ci sono sia dei pregi che dei difetti nell’essere un’autodidatta. I pregi sono che non avendoti mostrato nessuno un percorso lineare attraverso cui passare, chiaramente le vie che trovi sono vie personali, non c’è una strada precostruita, devi trovartela tu e questo ti aiuta a sviluppare un tuo percorso. Io francamente penso di averlo trovato, penso di essere molto personale in quello che faccio. Ovviamente ci sono anche dei limiti, soprattutto nell’interazione con altri musicisti, in particolar modo con quelli che invece hanno una preparazione accademica, come i turnisti che sono abituati a leggere la musica. Io ho imparato a leggere la musica solo dopo aver registrato le parti di archi, prima non sapevo scriverla e nemmeno leggerla. Le cose più teoriche servono a interagire con gli altri e rendono le cose più facili, quindi ho avvertito di avere dei limiti, ma non credo comunque che sia un passaggio obbligato. Certo facilita le cose — se vuoi una cosa sai già come arrivarci senza dover trovare queste mille strade, il che a volte è un po’ faticoso, ma mi è capitato spesso di avere a che fare con gente che non sa leggere la musica.</span></p>
<h4><b>Si è parlato molto di “Walkthrough”, per le sonorità stranianti rispetto a <em>Silently. Quietly. Going Away.</em> e per la forza delle parole che canti. Penso che anche il video sia molto forte, nella sua semplicità: com’è nato?</b></h4>
<p><span style="font-weight: 400;">In generale il disco è molto caldo dal punto di vista delle tematiche toccate e dal punto di vista delle liriche, quindi in un modo quasi di compensazione tutto ciò che riguarda la parte grafica, estetica e visuale del disco, l’artwork, la comunicazione, le foto e di conseguenza anche il video, volevo renderlo algido e asettico. È stata una cosa che ho realizzato a posteriori, immediatamente non ci ho ragionato, è stata una scelta d’istinto, poi mi sono accorta della totale contrapposizione. Per </span><i><span style="font-weight: 400;">“</span></i><span style="font-weight: 400;">Walkthrough</span><i><span style="font-weight: 400;">”</span></i><span style="font-weight: 400;"> è stata la stessa cosa: nel testo si arriva a parlare anche di insensibilità nel senso proprio del termine, del non sentire nulla, perciò il video si sposa con questo sentimento. Non è assolutamente emotivo, è freddo, anche se io sono una persona altamente emotiva, per quanto cerchi di non esserlo.</span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='705' src='https://www.youtube.com/embed/vP-E1-CCs3k?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h4><b>La semplicità fa parte anche della tua immagine — qualcuno potrebbe addirittura pensarti trasandata. Penso all’immagine stereotipata della donna nel panorama musicale e ti chiedo: ti è mai stato in qualche modo rimproverato di non adeguarti?</b></h4>
<p><span style="font-weight: 400;">In realtà sì, se non direttamente rimproverata comunque mi sono state fatte delle osservazioni, a partire dalla copertina del disco, in cui non sono truccata, ero vestita come ero vestita quel giorno, per quanto io e Mattia Savelli, che ha fatto le foto, avessimo ragionato su alcuni dettagli. Non mi sento di dire di essere né sciatta né trasandata, sono una persona normale che tutte le mattine si alza, fa la colazione, la doccia e si veste. Credo semplicemente che le persone non siano abituate a vedere una ragazza anche convenzionalmente attraente, bianca, bionda, con gli occhi blu, una corporatura media, standard, in questo modo. Non sono abituati a vedere persone che non siano maschi in questo modo, quindi vedono come mi presento e dicono “è trasandata, non si cura”, quando invece in realtà ho semplicemente un modo diverso di curarmi rispetto a quello che si aspetterebbero loro. Penso che negare un certo tipo di estetica sia un modo di lanciare un messaggio estetico, quindi non mi sento di dire che non mi interessa. Allo stesso tempo mi sento molto fluida in quello che riguarda l’estetica: stasera mi metto un vestito e mi trucco, settimana scorsa ho suonato e non l’ho fatto, mi piace fare quello che voglio sotto questo punto di vista.</span></p>
<h4><b>Il fatto stesso di suonare il sax, strumento non tradizionale per una donna, è in qualche modo rivoluzionario.</b></h4>
<p><span style="font-weight: 400;">Non voglio negare il fatto che al momento in questa scena musicale non esistono delle polistrumentiste femmine di vent’anni. Esistono in generale ma non in questo circuito, che magari anche involontariamente è ancora dominato da un certo sessismo, vengono date meno opportunità alle persone che non sono maschi. Se ci penso mi vengono in mente un sacco di ragazzi cantautori che suonano la chitarra, mi viene in mente qualcuno che suona il sax. Ragazze che suonano il sax le conosco ma tutte al di fuori di questa cerchia ed è un peccato perché comunque chi ci perde siamo noi.</span></p>
<h4><b>Hai ricevuto porte in faccia o poco credito in quanto donna?</b></h4>
<p><span style="font-weight: 400;">Più che delle porte in faccia – e lo dico serenamente, adesso non mi importa nemmeno più – sono sicura che avrei ricevuto molto più credito se fossi un uomo, nonostante ne stia ricevendo. Non sono scontenta di come stanno andando le cose ma sarei disonesta nei confronti miei e delle altre ragazze se dicessi che ho ricevuto lo stesso trattamento. C’è anche questa cosa della “pornografia giornalistica” per cui anche con un intento positivo sottolineano sempre che sei una donna, che sei speciale, ti chiedono che episodi di sessismo hai dovuto subire: sembra quasi intrattenimento sulla discriminazione. Ci sono dei dischi a cui ho collaborato per i quali ho ricevuto il credito dovuto solo in parte, tanto che è diventata quasi una gag per le persone con cui lavoro. Spessissimo è stato dato credito ad altri uomini che nemmeno hanno partecipato alla produzione di certi dischi: settimana scorsa mi è stata mandata una recensione di </span><i><span style="font-weight: 400;">Two, Geography</span></i><span style="font-weight: 400;"> tutta positiva che però iniziava affermandone la produzione di Colapesce, il che non è scritto da nessuna parte. Sono cose che fanno pensare. Ormai prima di lavorare a un disco voglio sapere se sarò accreditata nel modo giusto.</span></p>
<p><img class="aligncenter size-full wp-image-30566" src="https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther4_MattiaSavelli_HR-1.jpg" alt="anyother4_mattiasavelli_hr-1" width="1400" height="933" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther4_MattiaSavelli_HR-1.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther4_MattiaSavelli_HR-1-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther4_MattiaSavelli_HR-1-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/11/AnyOther4_MattiaSavelli_HR-1-360x240.jpg 360w" sizes="(max-width: 1400px) 100vw, 1400px" /></p>
<h4><b>Viviamo in un mondo in cui fortunatamente il tema della salute mentale ha sempre più risonanza. Sempre più artisti ne parlano e si battono contro lo stigma che l’accompagna: anche tu lo affronti in <em>Two, Geography</em>, da un punto di vista personale. Vorresti essere considerata una sorta di portavoce?</b></h4>
<p><span style="font-weight: 400;">Non mi sono mai posta la domanda, non ho mai pensato di essere una portavoce del dibattito sui disturbi mentali. Sicuramente è una cosa che è molto rilevante nella mia vita, sia in prima persona sia rispetto ad altre persone che mi circondano e penso che sia molto giusto parlarne e far vedere che, anche se suoni, se hai una vita che da fuori magari sembra bella e fortunata, le cose possono essere diverse nel privato. È importante dire che non importa chi sei, che vita fai, comunque quello che senti è valido. A me personalmente aiuta molto sentire questa cosa da altri musicisti e lo vivo proprio come un dovere. È chiaro che se una persona non ha voglia di parlare dei propri disturbi non è obbligata a farlo, però a me non pesa farlo, lo devo fare. Sono tantissime le persone che ne soffrono, lo stigma porta al silenzio e il silenzio porta ad un ulteriore stigma, all’incomprensione. Diventa un circolo vizioso e allora chi se la sente deve romperlo, per quanto possibile, anche per renderlo una cosa normale nell’opinione comune.</span></p>
<h4><b>Se potessi scegliere con chi fare un tour come quello che hai fatto con Colapesce, che ti ha dato molto spazio sul palco, con chi lo faresti?</b></h4>
<p><span style="font-weight: 400;">È una domanda difficile, in parte perché sono una </span><i><span style="font-weight: 400;">control freak</span></i><span style="font-weight: 400;"> e in parte perché per quanto </span><i><span style="font-weight: 400;">cheesy</span></i><span style="font-weight: 400;"> possa sembrare io suono già con le persone migliori con cui potrei suonare. Già avere Giugiu (</span><i><span style="font-weight: 400;">Marco Giudici, in arte Halfalib, ndr</span></i><span style="font-weight: 400;">), che suona con me da quando esiste Any Other, mi basta, non mi serve altro. Poi il bassista che suona con noi, Giacomo Di Paolo, è veramente bravo e ha una sensibilità incredibile. Abbiamo ben due batteristi, Alessandro Cau e Clara Romita, anche lei polistrumentista… Ho tutto quello che mi serve! Io mi affeziono e di base non riesco a suonare con qualcuno se prima non ci ho instaurato un rapporto d’amicizia. Io e Lorenzo (</span><i><span style="font-weight: 400;">Urciullo, ovvero Colapesce, ndr</span></i><span style="font-weight: 400;">) ci conoscevamo ma non eravamo amici come lo siamo ora: aprire la porta a qualcuno che non conosci implica anche il fatto di non conoscerlo fino a quel momento e non so se sono capace di farlo per quanto riguarda Any Other. Quando si tratta di fare cose al di fuori da questo progetto sono molto malleabile, i dischi a cui ho collaborato in questi anni sono molto diversi tra loro, mi piace mettermi nelle mani di una persona e fare qualcosa che non c’entra nulla con me, invece faccio fatica ad essere dall’altra parte. Any Other è uno spazio sicuro all’interno del quale faccio entrare poche persone selezionate. Forse una persona con cui potrei fare una cosa del genere è Laura Agnusdei, con cui ho dei progetti per il futuro.</span></p>
<hr />
<p>Tutte le foto di Mattia Savelli.</p>
<p>Segui <a href="https://twitter.com/aliceelombardo">Alice</a> su Twitter.</p>
<h4><span style="font-weight: 400;">Continua a leggere:</span></h4>
<h4 style="padding-left: 30px;">• <a href="https://thesubmarine.it/2018/08/09/colapesce-intervista/"><span style="font-weight: 400;">Come costruire una canzone d’autore pop: una conversazione con Colapesce<br />
</span></a>• <a href="https://thesubmarine.it/2018/10/29/intervista-a-semstenn-le-bad-girls-della-musica-italiana/">Intervista a Sem&amp;Stenn, le bad girls della musica italiana<br />
</a>• <a href="https://thesubmarine.it/2018/11/12/intervista-immanuel-casto/">L’età del consenso di Immanuel Casto</a></h4>
<p>Per ricevere tutte le notizie da <em>the Submarine</em>, metti Mi piace su Facebook, e <a href="https://www.facebook.com/groups/1868148419925050/">iscriviti al nostro gruppo</a>.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Finfosubmarine%2F&amp;tabs&amp;width=300&amp;height=220&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=143844392693149" width="300" height="220" frameborder="0" scrolling="no"></iframe></p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thesubmarine.it/2018/11/19/any-other-intervista/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Condividi"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=https://thesubmarine.it/2018/11/19/any-other-intervista/" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Tweet"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="//www.pinterest.com/pin/create/button/?url=https://thesubmarine.it/2018/11/19/any-other-intervista/" target="_blank" class="cb-social-pin cb-tip-bot" data-cb-tip="Salva"><i class="fa fa-pinterest" aria-hidden="true"></i></a><a href="mailto:?body=https://thesubmarine.it/2018/11/19/any-other-intervista/" class="cb-social-em cb-tip-bot" data-cb-tip="Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><div class="cb-post-large cb-post-footer-block clearfix"><div data-spklw-widget="widget-591c594ebbbd2" data-spklw-url="<?php the_permalink(); ?>"></div> </div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Articoli simili</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-30488 post type-post status-publish format-standard has-post-thumbnail hentry category-sonar tag-a-che-punto-e-la-notte tag-asian-fake tag-indie tag-mace tag-musica tag-venerus">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/11/16/a-che-punto-e-la-notte-ascolta-il-primo-ep-di-venerus/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/venerus-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="venerus" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/venerus-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/venerus-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/16/a-che-punto-e-la-notte-ascolta-il-primo-ep-di-venerus/">&#8220;A che punto è la notte&#8221;, ascolta il primo EP di Venerus</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/minoggio/" title="Posts by Marco Minoggio" class="author url fn" rel="author">Marco Minoggio</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-11-16">16 novembre 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-30429 post type-post status-publish format-standard has-post-thumbnail hentry category-sonar tag-dola tag-indie tag-musica tag-shampoo tag-undamento">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/11/13/shampoo-dola/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/Dola-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dola" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/Dola-360x240.png 360w, https://thesubmarine.it/wp-content/uploads/2018/11/Dola-300x200.png 300w, https://thesubmarine.it/wp-content/uploads/2018/11/Dola-600x400.png 600w, https://thesubmarine.it/wp-content/uploads/2018/11/Dola.png 596w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/13/shampoo-dola/">&#8220;Shampoo&#8221; è l&#8217;ultimo singolo di Dola</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/minoggio/" title="Posts by Marco Minoggio" class="author url fn" rel="author">Marco Minoggio</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-11-13">13 novembre 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-30357 post type-post status-publish format-standard has-post-thumbnail hentry category-sonar tag-42records tag-alba-rohrwacher tag-aurora tag-elio-germano tag-giuseppe-battiston tag-i-cani tag-indie tag-musica tag-nascosta-in-prima-vista tag-niccolo-contessa tag-troppa-grazia">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/11/08/i-cani-nuovo-singolo-nascosta-in-piena-vista/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/icani-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="icani" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/icani-360x240.png 360w, https://thesubmarine.it/wp-content/uploads/2018/11/icani-600x400.png 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/08/i-cani-nuovo-singolo-nascosta-in-piena-vista/">I Cani: il nuovo brano si chiama &#8220;Nascosta in piena vista&#8221;</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/minoggio/" title="Posts by Marco Minoggio" class="author url fn" rel="author">Marco Minoggio</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-11-08">8 novembre 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-30350 post type-post status-publish format-standard has-post-thumbnail hentry category-sonar tag-asian-fake tag-indie tag-mace tag-musica tag-sindrome tag-venerus">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/11/07/sindrome-venerus/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/Sindrome-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="sindrome" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/Sindrome-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/Sindrome-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/07/sindrome-venerus/">Ascolta &#8220;Sindrome&#8221;, il nuovo singolo di Venerus</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/minoggio/" title="Posts by Marco Minoggio" class="author url fn" rel="author">Marco Minoggio</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-11-07">7 novembre 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-30126 post type-post status-publish format-standard has-post-thumbnail hentry category-sonar tag-ex-otago tag-garrincha-dischi tag-indie tag-inri tag-musica tag-polydor tag-questa-notte tag-universal-music-italia">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/10/31/teaser-questa-notte-ex-otago/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/NJ9tc2kA-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="nj9tc2ka" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/NJ9tc2kA-360x240.jpeg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/NJ9tc2kA-300x200.jpeg 300w, https://thesubmarine.it/wp-content/uploads/2018/10/NJ9tc2kA-1400x933.jpeg 1400w, https://thesubmarine.it/wp-content/uploads/2018/10/NJ9tc2kA-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/31/teaser-questa-notte-ex-otago/">Guarda il teaser di &#8220;Questa Notte&#8221;, il nuovo video degli Ex-Otago</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/minoggio/" title="Posts by Marco Minoggio" class="author url fn" rel="author">Marco Minoggio</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-10-31">31 ottobre 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-30136 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-anni-novanta tag-anni-ottanta tag-interviste tag-milano tag-musica tag-musica-live tag-semstenn">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/10/29/intervista-a-semstenn-le-bad-girls-della-musica-italiana/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/SS2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="ss2" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/SS2-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/SS2-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/10/SS2-1400x931.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/10/SS2-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/10/SS2.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/29/intervista-a-semstenn-le-bad-girls-della-musica-italiana/">Intervista a Sem&#038;Stènn, le bad girls della musica italiana</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/alicelombardo/" title="Posts by Alice Lombardo" class="author url fn" rel="author">Alice Lombardo</a> e <a href="https://thesubmarine.it/author/ygalbiati/" title="Posts by Yuri Galbiati" class="author url fn" rel="author">Yuri Galbiati</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-10-29">29 ottobre 2018</time></span></div>                    </div>
                </li>
</ul></div></div>

							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
		</div>

	</div>	

</div> <!-- end #cb-content -->
            <span id="cb-alp-loader" class="cb-alp-ld"><i class="fa fa-circle-o-notch fa-3x fa-fw"></i><span class="cb-end">— FIN —</span></span>
            
				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-f wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="cb-popular-posts-2" class="cb-footer-widget clearfix cb-widget-popular-posts"><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2018/04/06/mercato-top-number-ebay/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2018/04/cover-numeri-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="cover-numeri" srcset="https://thesubmarine.it/wp-content/uploads/2018/04/cover-numeri-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2018/04/cover-numeri-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2018/04/cover-numeri-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/06/mercato-top-number-ebay/">Nel mercato italiano dei numeri di telefono belli</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2018/10/26/perche-nessuno-in-italia-parla-della-giornata-lavorativa-di-sei-ore/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2018/10/dino-work-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="dino-work" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/dino-work-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2018/10/dino-work-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2018/10/dino-work-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/26/perche-nessuno-in-italia-parla-della-giornata-lavorativa-di-sei-ore/">Perché nessuno in Italia parla della giornata lavorativa di sei ore?</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2016/09/03/quanto-guadagnava-pablo-escobar/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine" srcset="https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://thesubmarine.it/2016/09/03/quanto-guadagnava-pablo-escobar/">Ma quanto guadagnava veramente Pablo Escobar?</a></h4>
                                                   </div>
                                           </article>
</div></div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="search-5" class="cb-footer-widget clearfix widget_search"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Cerca" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div><div id="facebook-box-2" class="cb-footer-widget clearfix facebook-box-widget">    		   <div class="fb-like-box clearfix"
                	data-href="http://www.facebook.com/infosubmarine"
                    data-colorscheme="light"
                	data-width="300"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>

    </div>                                </div>
                                                                                    
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://thesubmarine.it">
                                            <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot.png" alt=" logo"  data-at2x="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png">
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">THE SUBMARINE MILANO • MAIL: OBLO@THESUBMARINE.IT • UNDERMEDIA VAT ID IT09570280967 <br />
TESTATA REGISTRATA AL TRIBUNALE DI MILANO (N. 162 DEL 11/05/2017)</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="f7a9881ad8" /><input type="hidden" name="_wp_http_referer" value="/2018/11/19/any-other-intervista/" />		        <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme">
            <div class="moove-gdpr-info-bar-container">

                <div class="moove-gdpr-info-bar-content">
                    <div class="moove-gdpr-cookie-notice">
                        <p>Utilizziamo cookie e tecnologie di tracking per mostrarti pubblicità personalizzate e analizzare il traffico su questo sito. Per saperne di piú, leggi la nostra Privacy Policy.</p>
<p>Premendo Accetto, acconsenti all’uso dei tuoi dati.</p>
                    </div>
                    <!--  .moove-gdpr-cookie-notice -->
                    <div class="moove-gdpr-button-holder">
                        <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetto</button>
                    </div>
                    <!--  .button-container -->
                </div>
            </div>

        </div>
        <!-- #moove_gdpr_cookie_info_bar  -->
        	<div style="display:none">
	</div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201847'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","post_id":"30565","plugin_dir":"https:\/\/thesubmarine.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","cbPostID":"30565","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"661613cbf0","cbPlURL":"https:\/\/thesubmarine.it\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

                

        <style>
            #moove_gdpr_save_popup_settings_button{background-color:#373737!important;color:#fff!important}#moove_gdpr_save_popup_settings_button:hover{background-color:#000!important}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#032b43!important;border-color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff!important;color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#032b43!important;border:1px solid #032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-conent a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#fffff4!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#fffff4!important}#moove_gdpr_cookie_modal.lity-hide{display:none}        </style>

        <div id="moove_gdpr_cookie_modal" class="lity-hide">
            <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2">
                <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
                <div class="moove-gdpr-modal-left-content">
                                        <ul id="moove-gdpr-menu">
                                                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
                            <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Privacy Overview</span></button>
                        </li>

                                                                            <li class="menu-item-strict-necesarry-cookies menu-item-off">
                                <button data-href="#strict-necesarry-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Strictly Necessary Cookies</span></button>
                            </li>
                        

                                                
                                                
                                                                    </ul>

                                </div>
                <!--  .moove-gdpr-modal-left-content -->
                                <div class="moove-gdpr-modal-right-content">
                    <div class="moove-gdpr-modal-title">

                                                    <div>
                                <h3 class="tab-title">Privacy Overview</h3>
                            </div>
                                                        <div class="moove-gdpr-company-logo-holder">
                        <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png" alt="" class="img-responsive" />
        </div>
        <!--  .moove-gdpr-company-logo-holder -->
                            </div>
                    <!-- .moove-gdpr-modal-ritle -->
                    <div class="main-modal-content">

                        <div class="moove-gdpr-tab-content">
                            <div id="privacy_overview" class="moove-gdpr-tab-main">
                                                                <div class="moove-gdpr-tab-main-conent">
                                    <p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
<p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p>
                                </div>
                                <!--  .moove-gdpr-tab-main-conent -->
                            </div>

                                                            <div id="strict-necesarry-cookies" class="moove-gdpr-tab-main" style="display:none">
                                                                        <h3 class="tab-title">Strictly Necessary Cookies</h3>
                                    <div class="moove-gdpr-tab-main-conent">
                                        <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
                                                                                <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
                                        <div class="moove-gdpr-status-bar ">
                                            <form>
                                                <fieldset>
                                                    <label class="switch">
                                                      <input type="checkbox"  value="check" id="moove_gdpr_strict_cookies">
                                                      <span class="slider round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
                                                    </label>
                                                </fieldset>
                                            </form>
                                        </div>
                                        <!-- .moove-gdpr-status-bar -->
                                                                                                                    </div>
                                    <!--  .moove-gdpr-tab-main-conent -->
                                </div>
                            
                            
                            
                                                    </div>
                        <!--  .moove-gdpr-tab-content -->
                    </div>
                    <!--  .main-modal-content -->
                    <div class="moove-gdpr-modal-footer-content">
                        <div class="moove-gdpr-button-holder">
                                                        <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">OK</button>
                            <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button>
                        </div>
                        <!--  .moove-gdpr-button-holder -->
                                <div class="moove-gdpr-branding-cnt">
            				<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		        </div>
        <!--  .moove-gdpr-branding -->
                            </div>
                    <!--  .moove-gdpr-modal-footer-content -->
                </div>
                <!--  .moove-gdpr-modal-right-content -->

                <div class="moove-clearfix"></div>

            </div>
            <!--  .moove-gdpr-modal-content -->
        </div>
        <!-- #moove_gdpr_cookie_modal  -->
        <script type='text/javascript' src='https://stats.wp.com/e-201847.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'112552043',post:'30565',tz:'1',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '30565' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!-- Comet Cache file path: /cache/comet-cache/cache/https/thesubmarine-it/2018/11/19/any-other-intervista.html -->
<!-- Comet Cache file built for (https://thesubmarine.it/2018/11/19/any-other-intervista/) in 0.40877 seconds, on: Nov 19th, 2018 @ 2:15 pm UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Nov 26th, 2018 @ 2:15 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (https://thesubmarine.it/2018/11/19/any-other-intervista/) in 0.02460 seconds, on: Nov 19th, 2018 @ 3:14 pm UTC. -->