<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" data-bt-theme="Val 1.0.8">
<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes">
	<title>the Submarine | sopra e sotto la superficie</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v10.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tutti i giorni ci occupiamo di attualità italiana e internazionale, musica, cultura, internet. E Milano, che è la nostra città."/>
<link rel="canonical" href="https://thesubmarine.it/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="website" />
<meta property="og:title" content="the Submarine | sopra e sotto la superficie" />
<meta property="og:description" content="Tutti i giorni ci occupiamo di attualità italiana e internazionale, musica, cultura, internet. E Milano, che è la nostra città." />
<meta property="og:url" content="https://thesubmarine.it/" />
<meta property="og:site_name" content="the Submarine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tutti i giorni ci occupiamo di attualità italiana e internazionale, musica, cultura, internet. E Milano, che è la nostra città." />
<meta name="twitter:title" content="the Submarine | sopra e sotto la superficie" />
<meta name="twitter:site" content="@infosubmarine" />
<meta name="twitter:creator" content="@amassone" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"WebSite","@id":"https://thesubmarine.it/#website","url":"https://thesubmarine.it/","name":"the Submarine","potentialAction":{"@type":"SearchAction","target":"https://thesubmarine.it/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://thesubmarine.it/","sameAs":["https://facebook.com/infosubmarine","https://www.instagram.com/infosubmarine/","https://www.youtube.com/channel/UCyl-4dm31Gqnam7H54IPTqw","https://twitter.com/infosubmarine"],"@id":"https://thesubmarine.it/#organization","name":"Undermedia Srls","logo":"https://thesubmarine.it/wp-content/uploads/2019/06/logo-undermedia.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_content_elements-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_slick-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bt_cc_style-css'  href='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css-css'  href='https://thesubmarine.it/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://thesubmarine.it/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.16' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://thesubmarine.it/wp-content/themes/val-child/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='val-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=5.8' type='text/css' media='screen' />
<style id='val-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='val-print-css'  href='https://thesubmarine.it/wp-content/themes/val/print.css?ver=5.8' type='text/css' media='print' />
<link rel='stylesheet' id='val-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CLibre+Baskerville%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldthemes-framework-css'  href='https://thesubmarine.it/wp-content/themes/val/framework/css/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=3.2.0' id='bt_bb_slick-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=3.2.0' id='bt_bb_magnific-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements.js?ver=3.2.0' id='bt_bb-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/script_fe.js?ver=3.2.0' id='bt_bb_fe-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/jquery.dd.js?ver=5.8' id='bt_cc_dd-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/cc.main.js?ver=5.8' id='bt_cc_main-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/easy-video-player/lib/plyr.min.js?ver=5.8' id='plyr-js-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1.8' id='wonderplugin-videoembed-script-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://thesubmarine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://thesubmarine.it/wp-json/wp/v2/pages/37230" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<meta name="generator" content="Seriously Simple Podcasting 2.8.1" />
<link rel='shortlink' href='https://wp.me/P7CfVx-9Gu' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="https://thesubmarine.it/feed/podcast" />

<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script src="https://js.stripe.com/v3"></script>

<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thesubmarine.it/?custom-css=62823435f4" />
			
</head>

<body class="home page-template-default page page-id-37230 bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineHide btPostListColumnsGrid btFooterStyleDarkAccentSkin btShowPostInfoOnTop btPageBackground btHasAltLogo btMenuCenterEnabled btStickyEnabled btHideHeadline btLightSkin btNoDashInSidebar noBodyPreloader btSquareButtons btLightAccentHeader btNoSidebar"  style="background-color:#fffff5">

<div class="btPageWrap" id="top">
	
    <div class="btVerticalHeaderTop">
				<div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
			
		<div class="btLogoArea">
			<div class="logo">
				<span>
					<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>				</span>
			</div><!-- /logo -->
		</div><!-- /btLogoArea -->
	</div>
	<div class="mainHeader btClear ">
	
		<div class="mainHeaderInner">

						<div class="btLogoArea menuHolder btClear">
				<div class="port">
											<div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
										<div class="logo">
						<span>
							<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>						</span>
					</div><!-- /logo -->
										<div class="menuPort">
											<div class="topBarInMenu">
						<div class="topBarInMenuCell">
							<div class="btTopBox widget_search"><div class="btSearch"><div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf002;" class="bt_bb_icon_holder"></a></div>
		<div class="btSearchInner gutter" role="search">
			<div class="btSearchInnerContent port">
				<form action="https://thesubmarine.it/" method="get"><input type="text" name="s" placeholder="Looking for..." class="untouched">
				<button type="submit" data-icon="&#xf105;"></button>
				</form>
				<div class="btSearchInnerClose"><div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf00d;" class="bt_bb_icon_holder"></a></div></div>
			</div>
		</div></div></div>						</div><!-- /topBarInMenu -->
					</div><!-- /topBarInMenuCell -->
										<nav>
							<ul id="menu-home-default" class="menu"><li id="menu-item-35440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35440"><a href="https://thesubmarine.it/lotta/">Lotta</a></li>
<li id="menu-item-35441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35441"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-35442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35442"><a href="https://thesubmarine.it/culto/">Culto</a></li>
<li id="menu-item-35443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35443"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-35444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35444"><a href="https://thesubmarine.it/podcasts/">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-44319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44319"><a href="https://thesubmarine.it/trappist/">TRAPPIST</a></li>
	<li id="menu-item-44320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44320"><a href="https://thesubmarine.it/chiamando-eva/">Chiamando Eva</a></li>
	<li id="menu-item-44321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44321"><a href="https://thesubmarine.it/s-confini/">S/Confini</a></li>
</ul>
</li>
<li id="menu-item-39524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39524"><a href="https://thesubmarine.it/hw-abbonati/">Abbonati</a></li>
<li id="menu-item-35578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35578"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>						</nav>
					</div><!-- .menuPort -->
				</div><!-- /port -->
			</div><!-- /menuHolder / btBelowLogoArea -->
		</div><!-- / inner header for scrolling -->
	</div><!-- /.mainHeader -->

	
	<div class="btContentWrap btClear">
						<div class="btContentHolder">
			
			<div class="btContent">
<div class="bt_bb_wrapper"><section id="bt_bb_section611fbb8c22845"  class="bt_bb_section bt_bb_top_spacing_large bt_bb_bottom_spacing_normal bt_bb_color_scheme_5 bt_bb_layout_wide bt_bb_vertical_align_top bt_bb_hidden_sm bt_bb_hidden_md bt_bb_hidden_lg bt_bb_style_default" style=";background-color:#032b43;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_column_gap_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_70px bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_20 btContentStyleClear btImageStyleClear btImageHoverNone btHightlightCategories btPostFormatHide btTitleExtralarge btImageFormatHorizontalRectangle btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitleHighlighted bt_bb_color_scheme_5 btImagePositionSide_1-2 btImagePositionSide bt_bb_hidden_sm bt_bb_hidden_md bt_bb_hidden_lg" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='    https://thesubmarine.it/2021/08/20/le-proteste-contro-i-talebani-e-la-rifondazione-dellemirato/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/cover-haqqani-afghanistan-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/20/le-proteste-contro-i-talebani-e-la-rifondazione-dellemirato/" title="Le proteste contro i talebani e la rifondazione dell’Emirato"><img src="https://thesubmarine.it/wp-content/uploads/2021/08/cover-haqqani-afghanistan-1280x720.jpg" title="Le proteste contro i talebani e la rifondazione dell’Emirato" alt="Le proteste contro i talebani e la rifondazione dell’Emirato" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_extralarge bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">20 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/20/le-proteste-contro-i-talebani-e-la-rifondazione-dellemirato/" target="_self" title="Le proteste contro i talebani e la rifondazione dell’Emirato">Le proteste contro i talebani e la rifondazione dell’Emirato</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/admin/" class="btArticleAuthorURL">Alessandro Massone</a></span> </div></header>			<div class="btSinglePostExcerpt">Quattro giorni dopo la conquista di Kabul, i talebani cercano di reprimere le prime proteste contro il loro dominio, e annunciano ufficialmente la rifondazione dell’Emirato arabo dell’Afghanistan. Intanto, alle autorità europee interessa solo trovare un modo per fermare i richiedenti asilo</div>									</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div><div class="bt_bb_separator bt_bb_top_spacing_50px bt_bb_border_style_none bt_bb_hidden_sm bt_bb_hidden_md bt_bb_hidden_lg"></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8c289e8"  class="bt_bb_section bt_bb_top_spacing_large bt_bb_bottom_spacing_normal bt_bb_color_scheme_5 bt_bb_layout_wide bt_bb_vertical_align_top bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_style_default" style=";background-color:#032b43;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_column_gap_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_70px bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightBolder btOnlyOne bt_bb_single_article_gap_0 btContentStyleSolid btImageStyleClear btImageHoverNone btPostFormatHide btTitleExtralarge btImageFormatHorizontalRectangle2x1 btImageLazyLoadLazyNormal btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_7 btImagePositionBackgroundSideText btImagePositionBackground bt_bb_hidden_xs bt_bb_hidden_ms"  style="z-index:99;"><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle_2x1__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/08/20/le-proteste-contro-i-talebani-e-la-rifondazione-dellemirato/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/cover-haqqani-afghanistan-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/20/le-proteste-contro-i-talebani-e-la-rifondazione-dellemirato/" title="Le proteste contro i talebani e la rifondazione dell’Emirato"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_large_rectangle_2x1.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/08/cover-haqqani-afghanistan-1200x600.jpg" alt="Le proteste contro i talebani e la rifondazione dell’Emirato" title="Le proteste contro i talebani e la rifondazione dell’Emirato" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_bottom bt_bb_size_extralarge" data-bt-override-class="{}"><h1 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/20/le-proteste-contro-i-talebani-e-la-rifondazione-dellemirato/" target="_self" title="Le proteste contro i talebani e la rifondazione dell’Emirato">Le proteste contro i talebani e la rifondazione dell’Emirato</a></span></span></h1></header>			<div class="btSinglePostExcerpt">Quattro giorni dopo la conquista di Kabul, i talebani cercano di reprimere le prime proteste contro il loro dominio, e annunciano ufficialmente la rifondazione dell’Emirato arabo dell’Afghanistan. Intanto, alle autorità europee interessa solo trovare un modo per fermare i richiedenti asilo</div>									</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div><div class="bt_bb_separator bt_bb_top_spacing_50px bt_bb_border_style_none bt_bb_hidden_sm bt_bb_hidden_md bt_bb_hidden_lg"></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8c2c7de"  class="bt_bb_section bt_bb_top_spacing_large bt_bb_bottom_spacing_normal bt_bb_color_scheme_5 bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_sm bt_bb_hidden_md bt_bb_hidden_lg bt_bb_style_default" style=";background-color:#032b43;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-8 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="8"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_15 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadLazyNormal btRows_4 btColumns_2 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTop"  style="z-index:1"><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/08/13/lafghanistan-verso-la-guerra-civile/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/trapp131-1-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/13/lafghanistan-verso-la-guerra-civile/" title="L’Afghanistan verso la guerra civile"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/08/trapp131-1-660x440.jpg" alt="L’Afghanistan verso la guerra civile" title="L’Afghanistan verso la guerra civile" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/trappist/" class="btArticleCategory trappist">Trappist</a></span><span class="btArticleDate">13 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/13/lafghanistan-verso-la-guerra-civile/" target="_self" title="L’Afghanistan verso la guerra civile">L’Afghanistan verso la guerra civile</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/08/10/il-report-dellipcc-e-un-allarme-rosso-per-lumanita/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/evia-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/10/il-report-dellipcc-e-un-allarme-rosso-per-lumanita/" title="Il report dell&#8217;IPCC è “un allarme rosso per l’umanità”"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/08/evia-660x440.jpg" alt="Il report dell&#8217;IPCC è “un allarme rosso per l’umanità”" title="Il report dell&#8217;IPCC è “un allarme rosso per l’umanità”" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">10 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/10/il-report-dellipcc-e-un-allarme-rosso-per-lumanita/" target="_self" title="Il report dell&#8217;IPCC è “un allarme rosso per l’umanità”">Il report dell&#8217;IPCC è “un allarme rosso per l’umanità”</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/08/09/funzioni-anti-pedopornografia-apple/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/foto_apple_spy-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/09/funzioni-anti-pedopornografia-apple/" title="Perché le nuove funzioni “anti-pedopornografia” annunciate da Apple sono un problema"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/08/foto_apple_spy-660x440.jpg" alt="Perché le nuove funzioni “anti-pedopornografia” annunciate da Apple sono un problema" title="Perché le nuove funzioni “anti-pedopornografia” annunciate da Apple sono un problema" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">9 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/09/funzioni-anti-pedopornografia-apple/" target="_self" title="Perché le nuove funzioni “anti-pedopornografia” annunciate da Apple sono un problema">Perché le nuove funzioni “anti-pedopornografia” annunciate da Apple sono un problema</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/08/06/con-la-terza-dose-lapartheid-vaccinale-si-allarga-ancora-di-piu/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/cover-trappist-130-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/06/con-la-terza-dose-lapartheid-vaccinale-si-allarga-ancora-di-piu/" title="Con la terza dose l’apartheid vaccinale si allarga ancora di più"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/08/cover-trappist-130-660x440.jpg" alt="Con la terza dose l’apartheid vaccinale si allarga ancora di più" title="Con la terza dose l’apartheid vaccinale si allarga ancora di più" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/trappist/" class="btArticleCategory trappist">Trappist</a></span><span class="btArticleDate">6 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/06/con-la-terza-dose-lapartheid-vaccinale-si-allarga-ancora-di-piu/" target="_self" title="Con la terza dose l’apartheid vaccinale si allarga ancora di più">Con la terza dose l’apartheid vaccinale si allarga ancora di più</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/08/05/la-piaga-degli-incendi-in-sardegna-dalla-carta-de-logu-al-cambiamento-climatico/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/DIG202112H_DSC4215-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/05/la-piaga-degli-incendi-in-sardegna-dalla-carta-de-logu-al-cambiamento-climatico/" title="La piaga degli incendi in Sardegna, dalla Carta de Logu al cambiamento climatico"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/08/DIG202112H_DSC4215-660x440.jpg" alt="La piaga degli incendi in Sardegna, dalla Carta de Logu al cambiamento climatico" title="La piaga degli incendi in Sardegna, dalla Carta de Logu al cambiamento climatico" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">5 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/05/la-piaga-degli-incendi-in-sardegna-dalla-carta-de-logu-al-cambiamento-climatico/" target="_self" title="La piaga degli incendi in Sardegna, dalla Carta de Logu al cambiamento climatico">La piaga degli incendi in Sardegna, dalla Carta de Logu al cambiamento climatico</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/08/04/libano-beirut-un-anno-dopo/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/libano-submarine-hq-nowm11-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/04/libano-beirut-un-anno-dopo/" title="Come sta il Libano, a un anno dall’esplosione"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/08/libano-submarine-hq-nowm11-660x440.jpg" alt="Come sta il Libano, a un anno dall’esplosione" title="Come sta il Libano, a un anno dall’esplosione" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">4 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/04/libano-beirut-un-anno-dopo/" target="_self" title="Come sta il Libano, a un anno dall’esplosione">Come sta il Libano, a un anno dall’esplosione</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/08/03/la-destra-milanese-si-gioca-le-elezioni-sulla-liberta-di-inquinare/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/cover-inquinamento-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/03/la-destra-milanese-si-gioca-le-elezioni-sulla-liberta-di-inquinare/" title="La destra milanese si gioca le elezioni sulla libertà di inquinare"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/08/cover-inquinamento-660x440.jpg" alt="La destra milanese si gioca le elezioni sulla libertà di inquinare" title="La destra milanese si gioca le elezioni sulla libertà di inquinare" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/mondo/ambiente/" class="btArticleCategory ambiente">Ambiente</a><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a></span><span class="btArticleDate">3 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/03/la-destra-milanese-si-gioca-le-elezioni-sulla-liberta-di-inquinare/" target="_self" title="La destra milanese si gioca le elezioni sulla libertà di inquinare">La destra milanese si gioca le elezioni sulla libertà di inquinare</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/08/02/lo-ius-soli-sportivo-e-unaberrazione-la-cittadinanza-non-e-un-premio-e-un-diritto/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/marcell-jacobs-ius-soli-sportivo-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/02/lo-ius-soli-sportivo-e-unaberrazione-la-cittadinanza-non-e-un-premio-e-un-diritto/" title="Lo ius soli sportivo è un’aberrazione: la cittadinanza non è un premio, è un diritto"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/08/marcell-jacobs-ius-soli-sportivo-660x440.jpg" alt="Lo ius soli sportivo è un’aberrazione: la cittadinanza non è un premio, è un diritto" title="Lo ius soli sportivo è un’aberrazione: la cittadinanza non è un premio, è un diritto" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">2 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/02/lo-ius-soli-sportivo-e-unaberrazione-la-cittadinanza-non-e-un-premio-e-un-diritto/" target="_self" title="Lo ius soli sportivo è un’aberrazione: la cittadinanza non è un premio, è un diritto">Lo ius soli sportivo è un’aberrazione: la cittadinanza non è un premio, è un diritto</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  style="background-color: rgba(90, 231, 115, 1);" data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_15px bt_bb_border_style_none"></div><div class="bt_bb_masonry_post_grid bt_bb_grid_container bt_bb_columns_1 bt_bb_gap_small" data-columns="1"><div class="bt_bb_masonry_post_grid_content bt_bb_grid_hide" data-bt-bb-masonry-post-grid-nonce="005ba9efd7" data-number="4" data-category="eventi,brevi,cose,news,ATLAS," data-show="%7B%22category%22%3Afalse%2C%22date%22%3Afalse%2C%22author%22%3Afalse%2C%22comments%22%3Afalse%2C%22excerpt%22%3Afalse%2C%22share%22%3Afalse%7D" data-auto-loading="" data-post-type="post"><div class="bt_bb_grid_sizer"></div></div><div class="bt_bb_post_grid_loader"></div></div><div class="bt_bb_separator bt_bb_top_spacing_10px bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_20px bt_bb_bottom_spacing_50px bt_bb_border_style_none"></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8c50d8f"  class="bt_bb_section bt_bb_top_spacing_large bt_bb_bottom_spacing_normal bt_bb_color_scheme_5 bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_style_default" style="margin-top:-100px;;background-color:#032b43;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-8 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="8"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_15 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadLazyNormal btRows_2 btColumns_2 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTop"  style="z-index:1"><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/08/13/lafghanistan-verso-la-guerra-civile/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/trapp131-1-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/13/lafghanistan-verso-la-guerra-civile/" title="L’Afghanistan verso la guerra civile"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/08/trapp131-1-660x440.jpg" alt="L’Afghanistan verso la guerra civile" title="L’Afghanistan verso la guerra civile" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/trappist/" class="btArticleCategory trappist">Trappist</a></span><span class="btArticleDate">13 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/13/lafghanistan-verso-la-guerra-civile/" target="_self" title="L’Afghanistan verso la guerra civile">L’Afghanistan verso la guerra civile</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/08/10/il-report-dellipcc-e-un-allarme-rosso-per-lumanita/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/evia-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/10/il-report-dellipcc-e-un-allarme-rosso-per-lumanita/" title="Il report dell&#8217;IPCC è “un allarme rosso per l’umanità”"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/08/evia-660x440.jpg" alt="Il report dell&#8217;IPCC è “un allarme rosso per l’umanità”" title="Il report dell&#8217;IPCC è “un allarme rosso per l’umanità”" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">10 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/10/il-report-dellipcc-e-un-allarme-rosso-per-lumanita/" target="_self" title="Il report dell&#8217;IPCC è “un allarme rosso per l’umanità”">Il report dell&#8217;IPCC è “un allarme rosso per l’umanità”</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/08/09/funzioni-anti-pedopornografia-apple/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/foto_apple_spy-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/09/funzioni-anti-pedopornografia-apple/" title="Perché le nuove funzioni “anti-pedopornografia” annunciate da Apple sono un problema"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/08/foto_apple_spy-660x440.jpg" alt="Perché le nuove funzioni “anti-pedopornografia” annunciate da Apple sono un problema" title="Perché le nuove funzioni “anti-pedopornografia” annunciate da Apple sono un problema" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">9 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/09/funzioni-anti-pedopornografia-apple/" target="_self" title="Perché le nuove funzioni “anti-pedopornografia” annunciate da Apple sono un problema">Perché le nuove funzioni “anti-pedopornografia” annunciate da Apple sono un problema</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/08/06/con-la-terza-dose-lapartheid-vaccinale-si-allarga-ancora-di-piu/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/cover-trappist-130-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/06/con-la-terza-dose-lapartheid-vaccinale-si-allarga-ancora-di-piu/" title="Con la terza dose l’apartheid vaccinale si allarga ancora di più"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/08/cover-trappist-130-660x440.jpg" alt="Con la terza dose l’apartheid vaccinale si allarga ancora di più" title="Con la terza dose l’apartheid vaccinale si allarga ancora di più" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/trappist/" class="btArticleCategory trappist">Trappist</a></span><span class="btArticleDate">6 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/06/con-la-terza-dose-lapartheid-vaccinale-si-allarga-ancora-di-piu/" target="_self" title="Con la terza dose l’apartheid vaccinale si allarga ancora di più">Con la terza dose l’apartheid vaccinale si allarga ancora di più</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  style="background-color: rgba(90, 231, 115, 1);" data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_35px bt_bb_border_style_none"></div><div class="bt_bb_masonry_post_grid bt_bb_grid_container bt_bb_columns_1 bt_bb_gap_small" data-columns="1"><div class="bt_bb_masonry_post_grid_content bt_bb_grid_hide" data-bt-bb-masonry-post-grid-nonce="005ba9efd7" data-number="6" data-category="brevi,cose,news" data-show="%7B%22category%22%3Afalse%2C%22date%22%3Afalse%2C%22author%22%3Afalse%2C%22comments%22%3Afalse%2C%22excerpt%22%3Afalse%2C%22share%22%3Afalse%7D" data-auto-loading="" data-post-type="post"><div class="bt_bb_grid_sizer"></div></div><div class="bt_bb_post_grid_loader"></div></div><div class="bt_bb_separator bt_bb_top_spacing_20px bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_20px bt_bb_bottom_spacing_50px bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_15 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadLazyNormal btRows_2 btColumns_3 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTop"  style="z-index:1"><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/08/05/la-piaga-degli-incendi-in-sardegna-dalla-carta-de-logu-al-cambiamento-climatico/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/DIG202112H_DSC4215-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/05/la-piaga-degli-incendi-in-sardegna-dalla-carta-de-logu-al-cambiamento-climatico/" title="La piaga degli incendi in Sardegna, dalla Carta de Logu al cambiamento climatico"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/08/DIG202112H_DSC4215-660x440.jpg" alt="La piaga degli incendi in Sardegna, dalla Carta de Logu al cambiamento climatico" title="La piaga degli incendi in Sardegna, dalla Carta de Logu al cambiamento climatico" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">5 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/05/la-piaga-degli-incendi-in-sardegna-dalla-carta-de-logu-al-cambiamento-climatico/" target="_self" title="La piaga degli incendi in Sardegna, dalla Carta de Logu al cambiamento climatico">La piaga degli incendi in Sardegna, dalla Carta de Logu al cambiamento climatico</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/08/04/libano-beirut-un-anno-dopo/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/libano-submarine-hq-nowm11-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/04/libano-beirut-un-anno-dopo/" title="Come sta il Libano, a un anno dall’esplosione"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/08/libano-submarine-hq-nowm11-660x440.jpg" alt="Come sta il Libano, a un anno dall’esplosione" title="Come sta il Libano, a un anno dall’esplosione" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">4 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/04/libano-beirut-un-anno-dopo/" target="_self" title="Come sta il Libano, a un anno dall’esplosione">Come sta il Libano, a un anno dall’esplosione</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/08/03/la-destra-milanese-si-gioca-le-elezioni-sulla-liberta-di-inquinare/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/cover-inquinamento-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/03/la-destra-milanese-si-gioca-le-elezioni-sulla-liberta-di-inquinare/" title="La destra milanese si gioca le elezioni sulla libertà di inquinare"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/08/cover-inquinamento-660x440.jpg" alt="La destra milanese si gioca le elezioni sulla libertà di inquinare" title="La destra milanese si gioca le elezioni sulla libertà di inquinare" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/mondo/ambiente/" class="btArticleCategory ambiente">Ambiente</a><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a></span><span class="btArticleDate">3 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/03/la-destra-milanese-si-gioca-le-elezioni-sulla-liberta-di-inquinare/" target="_self" title="La destra milanese si gioca le elezioni sulla libertà di inquinare">La destra milanese si gioca le elezioni sulla libertà di inquinare</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/08/02/lo-ius-soli-sportivo-e-unaberrazione-la-cittadinanza-non-e-un-premio-e-un-diritto/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/marcell-jacobs-ius-soli-sportivo-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/02/lo-ius-soli-sportivo-e-unaberrazione-la-cittadinanza-non-e-un-premio-e-un-diritto/" title="Lo ius soli sportivo è un’aberrazione: la cittadinanza non è un premio, è un diritto"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/08/marcell-jacobs-ius-soli-sportivo-660x440.jpg" alt="Lo ius soli sportivo è un’aberrazione: la cittadinanza non è un premio, è un diritto" title="Lo ius soli sportivo è un’aberrazione: la cittadinanza non è un premio, è un diritto" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">2 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/02/lo-ius-soli-sportivo-e-unaberrazione-la-cittadinanza-non-e-un-premio-e-un-diritto/" target="_self" title="Lo ius soli sportivo è un’aberrazione: la cittadinanza non è un premio, è un diritto">Lo ius soli sportivo è un’aberrazione: la cittadinanza non è un premio, è un diritto</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/07/30/inquinamento-chimico-uccide-9-milioni-di-persone-allanno/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/trappist-129-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/30/inquinamento-chimico-uccide-9-milioni-di-persone-allanno/" title="L’inquinamento chimico uccide 9 milioni di persone all’anno nel mondo"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/07/trappist-129-cover-660x440.jpg" alt="L’inquinamento chimico uccide 9 milioni di persone all’anno nel mondo" title="L’inquinamento chimico uccide 9 milioni di persone all’anno nel mondo" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/trappist/" class="btArticleCategory trappist">Trappist</a></span><span class="btArticleDate">30 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/30/inquinamento-chimico-uccide-9-milioni-di-persone-allanno/" target="_self" title="L’inquinamento chimico uccide 9 milioni di persone all’anno nel mondo">L’inquinamento chimico uccide 9 milioni di persone all’anno nel mondo</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='      https://thesubmarine.it/2021/07/30/il-cpr-di-milano-deve-essere-sequestrato/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/12/chiudere-cpr-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/30/il-cpr-di-milano-deve-essere-sequestrato/" title="Il Cpr di Milano &#8220;deve essere sequestrato&#8221;"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2020/12/chiudere-cpr-cover-660x440.jpg" alt="Il Cpr di Milano &#8220;deve essere sequestrato&#8221;" title="Il Cpr di Milano &#8220;deve essere sequestrato&#8221;" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">30 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/30/il-cpr-di-milano-deve-essere-sequestrato/" target="_self" title="Il Cpr di Milano &#8220;deve essere sequestrato&#8221;">Il Cpr di Milano &#8220;deve essere sequestrato&#8221;</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8c7644a"  class="bt_bb_section bt_bb_top_spacing_small bt_bb_bottom_spacing_small bt_bb_color_scheme_5 bt_bb_layout_boxed_1600 bt_bb_vertical_align_top bt_bb_video bt_bb_style_default" style=";background-color:#54559a;"><video autoplay loop muted playsinline onplay="bt_bb_video_callback( this )"><source src="https://thesubmarine.it/wp-content/uploads/2020/02/giphy-17.mp4" type="video/mp4"></video><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_column_gap_small" ></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-6 col-sm-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_animation_fade_in animate"  data-width="6"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_50px bt_bb_bottom_spacing_10px bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_font_weight_bolder bt_bb_dash_none bt_bb_size_extrahuge bt_bb_superheadline bt_bb_align_left" style=";font-family:&#039;Goblin One&#039;;color:#fe8688;border-color:#fe8688;" data-bt-override-class="{}"><h2 style="font-family:'Goblin One'" class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline">Sostieni the Submarine, abbonati</span><span class="bt_bb_headline_content"><span>Hello, World!</span></span></h2></header><div  class="bt_bb_text" ><h4><span style="color: #ffffff;">Ogni mattina, direttamente nella tua inbox, riceverai <strong>tutte le notizie necessarie per iniziare la giornata</strong>, selezionate dai migliori media online internazionali e italiani.</span></h4>
</div></div></div></div><div  class="bt_bb_column col-md-6 col-sm-12 bt_bb_align_center bt_bb_vertical_align_middle bt_bb_padding_normal"  data-width="6"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_50px bt_bb_bottom_spacing_10px bt_bb_border_style_none"></div><div class="bt_bb_button bt_bb_icon_position_left bt_bb_color_scheme_6 bt_bb_style_outline bt_bb_size_large bt_bb_width_inline bt_bb_shape_rounded bt_bb_align_inherit" data-bt-override-class="{}"><a href="https://thesubmarine.it/hw-abbonati/" target="_blank" class="bt_bb_link" title="Provalo gratis per 7 giorni"><span class="bt_bb_button_text">Provalo gratis per 7 giorni</span><span  data-ico-essential="&#xe9d5;" class="bt_bb_icon_holder"></span></a></div><div class="bt_bb_separator bt_bb_top_spacing_20px bt_bb_bottom_spacing_50px bt_bb_border_style_none bt_bb_hidden_sm bt_bb_hidden_md bt_bb_hidden_lg"></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8c772f2"  class="bt_bb_section bt_bb_top_spacing_large bt_bb_bottom_spacing_small bt_bb_color_scheme_5 bt_bb_layout_boxed_1600 bt_bb_vertical_align_top bt_bb_background_image bt_bb_style_default" style="background-image:url(&#039;https://thesubmarine.it/wp-content/uploads/2019/09/trappist-edit-bck-e1568142444603.jpg&#039;);;background-color:#7525c5;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_column_gap_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_20px bt_bb_bottom_spacing_10px bt_bb_border_style_none"></div><div class="bt_bb_separator bt_bb_top_spacing_20px bt_bb_bottom_spacing_50px bt_bb_border_style_none bt_bb_hidden_sm bt_bb_hidden_md bt_bb_hidden_lg"></div><header class="bt_bb_headline bt_bb_font_weight_bolder bt_bb_dash_none bt_bb_size_extrahuge bt_bb_superheadline bt_bb_align_center" style=";font-family:&#039;Work Sans&#039;;color:#eeee22;border-color:#eeee22;" data-bt-override-class="{}"><h2 style="font-family:'Work Sans'" class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline">Ogni settimana, una conversazione sulle notizie politiche più importanti</span><span class="bt_bb_headline_content"><span>TRAPPIST</span></span></h2></header></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatSquare btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_square__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/08/13/lafghanistan-verso-la-guerra-civile/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/trapp131-1-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/13/lafghanistan-verso-la-guerra-civile/" title="L’Afghanistan verso la guerra civile"><img src="https://thesubmarine.it/wp-content/uploads/2021/08/trapp131-1-640x640.jpg" title="L’Afghanistan verso la guerra civile" alt="L’Afghanistan verso la guerra civile" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/trappist/" class="btArticleCategory trappist">Trappist</a></span><span class="btArticleDate">13 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/13/lafghanistan-verso-la-guerra-civile/" target="_self" title="L’Afghanistan verso la guerra civile">L’Afghanistan verso la guerra civile</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatSquare btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_square__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/08/06/con-la-terza-dose-lapartheid-vaccinale-si-allarga-ancora-di-piu/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/cover-trappist-130-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/08/06/con-la-terza-dose-lapartheid-vaccinale-si-allarga-ancora-di-piu/" title="Con la terza dose l’apartheid vaccinale si allarga ancora di più"><img src="https://thesubmarine.it/wp-content/uploads/2021/08/cover-trappist-130-640x640.jpg" title="Con la terza dose l’apartheid vaccinale si allarga ancora di più" alt="Con la terza dose l’apartheid vaccinale si allarga ancora di più" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/trappist/" class="btArticleCategory trappist">Trappist</a></span><span class="btArticleDate">6 Agosto 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/06/con-la-terza-dose-lapartheid-vaccinale-si-allarga-ancora-di-piu/" target="_self" title="Con la terza dose l’apartheid vaccinale si allarga ancora di più">Con la terza dose l’apartheid vaccinale si allarga ancora di più</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatSquare btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_square__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/07/30/inquinamento-chimico-uccide-9-milioni-di-persone-allanno/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/trappist-129-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/30/inquinamento-chimico-uccide-9-milioni-di-persone-allanno/" title="L’inquinamento chimico uccide 9 milioni di persone all’anno nel mondo"><img src="https://thesubmarine.it/wp-content/uploads/2021/07/trappist-129-cover-640x640.jpg" title="L’inquinamento chimico uccide 9 milioni di persone all’anno nel mondo" alt="L’inquinamento chimico uccide 9 milioni di persone all’anno nel mondo" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/trappist/" class="btArticleCategory trappist">Trappist</a></span><span class="btArticleDate">30 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/30/inquinamento-chimico-uccide-9-milioni-di-persone-allanno/" target="_self" title="L’inquinamento chimico uccide 9 milioni di persone all’anno nel mondo">L’inquinamento chimico uccide 9 milioni di persone all’anno nel mondo</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><header class="bt_bb_headline bt_bb_font_weight_bolder bt_bb_dash_none bt_bb_size_inherit bt_bb_align_center" style=";color:#ffffff;border-color:#ffffff;" data-bt-override-class="{}"><h1 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/hw-abbonati/" target="_blank" title="Segui TRAPPIST su">Segui TRAPPIST su</a></span></span></h1></header></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_center bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_button bt_bb_icon_position_left bt_bb_color_scheme_14 bt_bb_style_filled bt_bb_size_small bt_bb_width_full bt_bb_shape_inherit bt_bb_align_inherit" data-bt-override-class="{}"><a href="https://open.spotify.com/show/7owpMdl6eJx3zPallZrqa4" target="_blank" class="bt_bb_link" title="Spotify"><span class="bt_bb_button_text">Spotify</span><span  data-ico-fontawesome="&#xf1bc;" class="bt_bb_icon_holder"></span></a></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_center bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_button bt_bb_icon_position_left bt_bb_color_scheme_14 bt_bb_style_filled bt_bb_size_small bt_bb_width_full bt_bb_shape_inherit bt_bb_align_inherit" data-bt-override-class="{}"><a href="https://podcasts.apple.com/it/podcast/trappist/id1451206736" target="_blank" class="bt_bb_link" title="Apple Podcasts"><span class="bt_bb_button_text">Apple Podcasts</span><span  data-ico-fontawesome="&#xf2ce;" class="bt_bb_icon_holder"></span></a></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8c820f4"  class="bt_bb_section bt_bb_top_spacing_large bt_bb_bottom_spacing_small bt_bb_color_scheme_1 bt_bb_layout_boxed_1600 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#cdfdc9;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_column_gap_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_20px bt_bb_bottom_spacing_10px bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_font_weight_bolder bt_bb_dash_none bt_bb_size_extrahuge bt_bb_align_center" style=";font-family:&#039;Work Sans&#039;;color:#2052f7;border-color:#2052f7;" data-bt-override-class="{}"><h2 style="font-family:'Work Sans'" class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>MUSICA</span></span></h2></header></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_1 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/07/19/da-lambrate-al-palcoscenico-lorem-ipsum-e-il-nuovo-disco-dei-rgb-prisma/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/Foto2-160x160.jpeg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/19/da-lambrate-al-palcoscenico-lorem-ipsum-e-il-nuovo-disco-dei-rgb-prisma/" title="Da Lambrate al palcoscenico: Lorem Ipsum è il nuovo disco dei Rgb Prisma"><img src="https://thesubmarine.it/wp-content/uploads/2021/07/Foto2-660x440.jpeg" title="Da Lambrate al palcoscenico: Lorem Ipsum è il nuovo disco dei Rgb Prisma" alt="Da Lambrate al palcoscenico: Lorem Ipsum è il nuovo disco dei Rgb Prisma" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/musica/" class="btArticleCategory musica">Musica</a></span><span class="btArticleDate">19 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/19/da-lambrate-al-palcoscenico-lorem-ipsum-e-il-nuovo-disco-dei-rgb-prisma/" target="_self" title="Da Lambrate al palcoscenico: Lorem Ipsum è il nuovo disco dei Rgb Prisma">Da Lambrate al palcoscenico: Lorem Ipsum è il nuovo disco dei Rgb Prisma</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/minoggio/" class="btArticleAuthorURL">Marco Minoggio</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_1 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/02/01/terso-iperfamiglia-intervista/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/02/terso-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/02/01/terso-iperfamiglia-intervista/" title="Iperfamiglia racconta i nostri legami oltre il lockdown"><img src="https://thesubmarine.it/wp-content/uploads/2021/02/terso-cover-660x440.jpg" title="Iperfamiglia racconta i nostri legami oltre il lockdown" alt="Iperfamiglia racconta i nostri legami oltre il lockdown" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/musica/" class="btArticleCategory musica">Musica</a></span><span class="btArticleDate">1 Febbraio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/02/01/terso-iperfamiglia-intervista/" target="_self" title="Iperfamiglia racconta i nostri legami oltre il lockdown">Iperfamiglia racconta i nostri legami oltre il lockdown</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/giuseppe-guidotti/" class="btArticleAuthorURL">Giuseppe Guidotti</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_1 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/01/15/ngawa-super-unoseisei/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/01/unoseisei-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/01/15/ngawa-super-unoseisei/" title="Dalla Francia a Casalotti, Ngawa e Super spiegano Unoseisei"><img src="https://thesubmarine.it/wp-content/uploads/2021/01/unoseisei-cover-660x440.jpg" title="Dalla Francia a Casalotti, Ngawa e Super spiegano Unoseisei" alt="Dalla Francia a Casalotti, Ngawa e Super spiegano Unoseisei" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/musica/" class="btArticleCategory musica">Musica</a></span><span class="btArticleDate">15 Gennaio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/01/15/ngawa-super-unoseisei/" target="_self" title="Dalla Francia a Casalotti, Ngawa e Super spiegano Unoseisei">Dalla Francia a Casalotti, Ngawa e Super spiegano Unoseisei</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/tremolada/" class="btArticleAuthorURL">Eleonora Tremolada</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8c909d6"  class="bt_bb_section bt_bb_top_spacing_small bt_bb_bottom_spacing_small bt_bb_color_scheme_5 bt_bb_layout_boxed_1600 bt_bb_vertical_align_top bt_bb_background_image bt_bb_style_default" style="background-image:url(&#039;https://thesubmarine.it/wp-content/uploads/2020/03/halibut-background.jpg&#039;);;background-color:#1e73be;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_column_gap_small" ><div  class="bt_bb_column col-md-3 col-sm-6 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="3"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div><div  class="bt_bb_column col-md-6 col-sm-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="6"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_10px bt_bb_bottom_spacing_10px bt_bb_border_style_none"></div><div class="bt_bb_image bt_bb_shape_square bt_bb_align_inherit bt_bb_hover_style_simple bt_bb_content_display_always bt_bb_content_align_middle"><span><img src="https://thesubmarine.it/wp-content/uploads/2020/03/halibut-logo.png" title="halibut-logo" alt="https://thesubmarine.it/wp-content/uploads/2020/03/halibut-logo.png"></span></div></div></div></div><div  class="bt_bb_column col-md-3 col-sm-6 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="3"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-6 col-sm-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_animation_fade_in animate"  data-width="6"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_50px bt_bb_bottom_spacing_10px bt_bb_border_style_none"></div><div  class="bt_bb_text" ><h4><span style="color: #ff3a3a;"><strong><em>Halibut</em> è la newsletter musicale che raccoglie il meglio delle uscite della settimana, ma anche approfondimenti, rubriche e una selezione delle cose che dovete assolutamente sapere se volete essere sempre sul pezzo.</strong></span></h4>
<h3><span style="color: #ffffff; text-shadow: 2px 2px 0px #006076;"><strong>Esce il sabato mattina.<br />
Abbonati subito!</strong></span></h3>
</div><div class="bt_bb_separator bt_bb_top_spacing_50px bt_bb_bottom_spacing_10px bt_bb_border_style_none bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm"></div></div></div></div><div  class="bt_bb_column col-md-6 col-sm-12 bt_bb_align_center bt_bb_vertical_align_middle bt_bb_padding_normal"  data-width="6"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_50px bt_bb_bottom_spacing_10px bt_bb_border_style_none bt_bb_hidden_xs bt_bb_hidden_ms"></div><p style="text-align: center;"><iframe style="border: 1px solid #EEE; background-color: rgba(255,255,255, 0.5); border-radius: 25px; box-shadow: 0px 4px 3px rgba(0,0,0,0.4),0px 8px 13px rgba(0,0,0,0.1),0px 18px 23px rgba(0,0,0,0.1);" src="https://thesubmarine.substack.com/embed" width="100%" height="300" frameborder="0" scrolling="no"></iframe></p><div class="bt_bb_separator bt_bb_top_spacing_50px bt_bb_bottom_spacing_10px bt_bb_border_style_none bt_bb_hidden_md bt_bb_hidden_lg"></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8c91eb5"  class="bt_bb_section bt_bb_top_spacing_large bt_bb_bottom_spacing_small bt_bb_color_scheme_5 bt_bb_layout_boxed_1600 bt_bb_vertical_align_top bt_bb_background_image bt_bb_style_default" style="background-image:url(&#039;https://thesubmarine.it/wp-content/uploads/2019/09/bck-chiamando.jpg&#039;);;background-color:#7525c5;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_column_gap_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_20px bt_bb_bottom_spacing_10px bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_font_weight_bolder bt_bb_dash_none bt_bb_size_extrahuge bt_bb_superheadline bt_bb_align_center" style=";font-family:&#039;Work Sans&#039;;color:#000000;border-color:#000000;" data-bt-override-class="{}"><h2 style="font-family:'Work Sans'" class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline">Sconfiggi il patriarcato, ascolta</span><span class="bt_bb_headline_content"><span>CHIAMANDO EVA</span></span></h2></header></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-6 col-sm-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="6"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleNormal btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_1 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/04/28/le-storie-che-raccontano-le-sepolture-femminili/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/04/chiamando-eva-407-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/04/28/le-storie-che-raccontano-le-sepolture-femminili/" title="Le storie che raccontano le sepolture femminili"><img src="https://thesubmarine.it/wp-content/uploads/2021/04/chiamando-eva-407-660x440.jpg" title="Le storie che raccontano le sepolture femminili" alt="Le storie che raccontano le sepolture femminili" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_normal bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/chiamando-eva/" class="btArticleCategory chiamando-eva">Chiamando Eva</a></span><span class="btArticleDate">28 Aprile 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/04/28/le-storie-che-raccontano-le-sepolture-femminili/" target="_self" title="Le storie che raccontano le sepolture femminili">Le storie che raccontano le sepolture femminili</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div><div  class="bt_bb_column col-md-6 col-sm-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="6"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleNormal btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_1 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/04/07/per-smontare-gli-stereotipi-femminili-bisogna-partire-dallantica-grecia/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/04/cover-eve-grecia-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/04/07/per-smontare-gli-stereotipi-femminili-bisogna-partire-dallantica-grecia/" title="Per smontare gli stereotipi femminili bisogna partire dall’Antica Grecia"><img src="https://thesubmarine.it/wp-content/uploads/2021/04/cover-eve-grecia-660x440.jpg" title="Per smontare gli stereotipi femminili bisogna partire dall’Antica Grecia" alt="Per smontare gli stereotipi femminili bisogna partire dall’Antica Grecia" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_normal bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/chiamando-eva/" class="btArticleCategory chiamando-eva">Chiamando Eva</a></span><span class="btArticleDate">7 Aprile 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/04/07/per-smontare-gli-stereotipi-femminili-bisogna-partire-dallantica-grecia/" target="_self" title="Per smontare gli stereotipi femminili bisogna partire dall’Antica Grecia">Per smontare gli stereotipi femminili bisogna partire dall’Antica Grecia</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/chiamando-eva/" class="btArticleAuthorURL">Chiamando Eva</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><header class="bt_bb_headline bt_bb_font_weight_bolder bt_bb_dash_none bt_bb_size_inherit bt_bb_align_center" style=";color:#000000;border-color:#000000;" data-bt-override-class="{}"><h1 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>Segui Chiamando Eva</span></span></h1></header></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_center bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_button bt_bb_icon_position_left bt_bb_color_scheme_15 bt_bb_style_filled bt_bb_size_small bt_bb_width_full bt_bb_shape_inherit bt_bb_align_inherit" data-bt-override-class="{}"><a href="https://open.spotify.com/show/6SidRmFP85h5DgrCD5YqUJ" target="_blank" class="bt_bb_link" title="Spotify"><span class="bt_bb_button_text">Spotify</span><span  data-ico-fontawesome="&#xf1bc;" class="bt_bb_icon_holder"></span></a></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_center bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_button bt_bb_icon_position_left bt_bb_color_scheme_15 bt_bb_style_filled bt_bb_size_small bt_bb_width_full bt_bb_shape_inherit bt_bb_align_inherit" data-bt-override-class="{}"><a href="https://podcasts.apple.com/it/podcast/chiamando-eva/id1305307744" target="_blank" class="bt_bb_link" title="Apple Podcasts"><span class="bt_bb_button_text">Apple Podcasts</span><span  data-ico-fontawesome="&#xf2ce;" class="bt_bb_icon_holder"></span></a></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8c9be33"  class="bt_bb_section bt_bb_top_spacing_large bt_bb_bottom_spacing_small bt_bb_color_scheme_5 bt_bb_layout_boxed_1600 bt_bb_vertical_align_top bt_bb_background_image bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm bt_bb_hidden_md bt_bb_hidden_lg bt_bb_style_default" style="background-image:url(&#039;https://thesubmarine.it/wp-content/uploads/2019/09/sconfini-light.jpg&#039;);;background-color:#7525c5;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_column_gap_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_20px bt_bb_bottom_spacing_10px bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_font_weight_bolder bt_bb_dash_none bt_bb_size_extrahuge bt_bb_align_center" style=";font-family:&#039;Work Sans&#039;;color:#ffffff;border-color:#ffffff;" data-bt-override-class="{}"><h2 style="font-family:'Work Sans'" class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>S/CONFINI</span></span></h2></header></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-6 col-sm-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="6"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleSolid btImageStyleShadow btImageHoverNone btPostFormatHide btTitleNormal btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTopOverlapText btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/11/09/il-lavoro-continua/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/11/sconfini-023-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/11/09/il-lavoro-continua/" title="Il nostro lavoro continua"><img src="https://thesubmarine.it/wp-content/uploads/2020/11/sconfini-023-660x440.jpg" title="Il nostro lavoro continua" alt="Il nostro lavoro continua" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_normal bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/s-confini/" class="btArticleCategory s-confini">S/Confini</a></span><span class="btArticleDate">9 Novembre 2020</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/11/09/il-lavoro-continua/" target="_self" title="Il nostro lavoro continua">Il nostro lavoro continua</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/mmancuso/" class="btArticleAuthorURL">Maria Mancuso</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div><div  class="bt_bb_column col-md-6 col-sm-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="6"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleSolid btImageStyleShadow btImageHoverNone btPostFormatHide btTitleNormal btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTopOverlapText btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/10/12/sconfini-22/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/10/sconfini-22-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/10/12/sconfini-22/" title="L’Italia non è ancora pronta a un dibattito serio sul razzismo"><img src="https://thesubmarine.it/wp-content/uploads/2020/10/sconfini-22-cover-660x440.jpg" title="L’Italia non è ancora pronta a un dibattito serio sul razzismo" alt="L’Italia non è ancora pronta a un dibattito serio sul razzismo" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_normal bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/s-confini/" class="btArticleCategory s-confini">S/Confini</a></span><span class="btArticleDate">12 Ottobre 2020</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/10/12/sconfini-22/" target="_self" title="L’Italia non è ancora pronta a un dibattito serio sul razzismo">L’Italia non è ancora pronta a un dibattito serio sul razzismo</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/mmancuso/" class="btArticleAuthorURL">Maria Mancuso</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><header class="bt_bb_headline bt_bb_font_weight_bolder bt_bb_dash_none bt_bb_size_inherit bt_bb_align_center" style=";color:#ffffff;border-color:#ffffff;" data-bt-override-class="{}"><h1 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/hw-abbonati/" target="_blank" title="Segui S/CONFINI su">Segui S/CONFINI su</a></span></span></h1></header></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_center bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_button bt_bb_icon_position_left bt_bb_color_scheme_14 bt_bb_style_filled bt_bb_size_small bt_bb_width_full bt_bb_shape_inherit bt_bb_align_inherit" data-bt-override-class="{}"><a href="https://open.spotify.com/show/32sGiBC0IgjeFZwcTIatnd" target="_blank" class="bt_bb_link" title="Spotify"><span class="bt_bb_button_text">Spotify</span><span  data-ico-fontawesome="&#xf1bc;" class="bt_bb_icon_holder"></span></a></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_center bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_button bt_bb_icon_position_left bt_bb_color_scheme_14 bt_bb_style_filled bt_bb_size_small bt_bb_width_full bt_bb_shape_inherit bt_bb_align_inherit" data-bt-override-class="{}"><a href="https://podcasts.apple.com/it/podcast/s-confini/id1455666349" target="_blank" class="bt_bb_link" title="Apple Podcasts"><span class="bt_bb_button_text">Apple Podcasts</span><span  data-ico-fontawesome="&#xf2ce;" class="bt_bb_icon_holder"></span></a></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8ca5970"  class="bt_bb_section bt_bb_top_spacing_large bt_bb_bottom_spacing_small bt_bb_color_scheme_5 bt_bb_layout_boxed_1600 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#000000;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_column_gap_small" ><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_20px bt_bb_bottom_spacing_10px bt_bb_border_style_none"></div><div class="bt_bb_image bt_bb_shape_square bt_bb_align_inherit bt_bb_hover_style_simple bt_bb_content_display_always bt_bb_content_align_middle"><span><img src="https://thesubmarine.it/wp-content/uploads/2021/01/headline.png" title="headline" alt="https://thesubmarine.it/wp-content/uploads/2021/01/headline.png"></span></div><div class="bt_bb_separator bt_bb_top_spacing_20px bt_bb_bottom_spacing_10px bt_bb_border_style_none"></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div  class="bt_bb_text" ><h4><span style="color: #ffffff;" data-darkreader-inline-color="">Atlas è il nostro spazio dedicato all’immagine e alla fotografia contemporanee. Ogni settimana raccontiamo un nuovo progetto attraverso una selezione di immagini e contributi degli autori, con un occhio di riguardo a editoria indipendente e autoproduzioni</span></h4>
</div><div class="bt_bb_separator bt_bb_top_spacing_50px bt_bb_bottom_spacing_10px bt_bb_border_style_none bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm"></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleSolid btImageStyleShadow btImageHoverNone btPostFormatHide btTitleNormal btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTopOverlapText btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/05/22/mezzogiorno-sud-strada-marco-zanella/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/05/Atlas-Mezzogiorno-Zanella-01-1-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/05/22/mezzogiorno-sud-strada-marco-zanella/" title="Mezzogiorno: il Sud dal ciglio di una strada, di Marco Zanella"><img src="https://thesubmarine.it/wp-content/uploads/2021/05/Atlas-Mezzogiorno-Zanella-01-1-660x440.jpg" title="Mezzogiorno: il Sud dal ciglio di una strada, di Marco Zanella" alt="Mezzogiorno: il Sud dal ciglio di una strada, di Marco Zanella" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_normal bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/atlas/" class="btArticleCategory atlas">Atlas</a></span><span class="btArticleDate">22 Maggio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/05/22/mezzogiorno-sud-strada-marco-zanella/" target="_self" title="Mezzogiorno: il Sud dal ciglio di una strada, di Marco Zanella">Mezzogiorno: il Sud dal ciglio di una strada, di Marco Zanella</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/mclinco/" class="btArticleAuthorURL">Marta Clinco</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleSolid btImageStyleShadow btImageHoverNone btPostFormatHide btTitleNormal btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTopOverlapText btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/04/24/varco-appennino-simone-donati/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/04/Copia-di-012-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/04/24/varco-appennino-simone-donati/" title="Varco Appennino: l&#8217;Appennino Meridionale solido e presente nei volti dei suoi abitanti"><img src="https://thesubmarine.it/wp-content/uploads/2021/04/Copia-di-012-660x440.jpg" title="Varco Appennino: l&#8217;Appennino Meridionale solido e presente nei volti dei suoi abitanti" alt="Varco Appennino: l&#8217;Appennino Meridionale solido e presente nei volti dei suoi abitanti" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_normal bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/atlas/" class="btArticleCategory atlas">Atlas</a></span><span class="btArticleDate">24 Aprile 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/04/24/varco-appennino-simone-donati/" target="_self" title="Varco Appennino: l&#8217;Appennino Meridionale solido e presente nei volti dei suoi abitanti">Varco Appennino: l&#8217;Appennino Meridionale solido e presente nei volti dei suoi abitanti</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/mclinco/" class="btArticleAuthorURL">Marta Clinco</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8caeb6f"  class="bt_bb_section bt_bb_top_spacing_large bt_bb_bottom_spacing_small bt_bb_color_scheme_5 bt_bb_layout_boxed_1600 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#e21d58;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_column_gap_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_20px bt_bb_bottom_spacing_10px bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_font_weight_bolder bt_bb_dash_none bt_bb_size_extrahuge bt_bb_align_center" style=";font-family:&#039;Work Sans&#039;;color:#dea5ab;border-color:#dea5ab;" data-bt-override-class="{}"><h2 style="font-family:'Work Sans'" class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>LOTTA</span></span></h2></header></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/07/28/addette-alle-pulizie-covid/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/addette-pulizia-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/28/addette-alle-pulizie-covid/" title="Dopo un anno e mezzo di Covid, le addette alle pulizie sono sempre invisibili"><img src="https://thesubmarine.it/wp-content/uploads/2021/07/addette-pulizia-cover-660x440.jpg" title="Dopo un anno e mezzo di Covid, le addette alle pulizie sono sempre invisibili" alt="Dopo un anno e mezzo di Covid, le addette alle pulizie sono sempre invisibili" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">28 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/28/addette-alle-pulizie-covid/" target="_self" title="Dopo un anno e mezzo di Covid, le addette alle pulizie sono sempre invisibili">Dopo un anno e mezzo di Covid, le addette alle pulizie sono sempre invisibili</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/cbordecq/" class="btArticleAuthorURL">Caroline Bordecq</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/07/27/da-dove-arriva-la-crisi-in-tunisia/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/tunisia-crisi-politica-cover-1-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/27/da-dove-arriva-la-crisi-in-tunisia/" title="Da dove arriva la crisi in Tunisia"><img src="https://thesubmarine.it/wp-content/uploads/2021/07/tunisia-crisi-politica-cover-1-660x440.jpg" title="Da dove arriva la crisi in Tunisia" alt="Da dove arriva la crisi in Tunisia" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">27 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/27/da-dove-arriva-la-crisi-in-tunisia/" target="_self" title="Da dove arriva la crisi in Tunisia">Da dove arriva la crisi in Tunisia</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/leila_bm/" class="btArticleAuthorURL">Leila Belhadj Mohamed</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/07/26/right-cant-code/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/programmer-wojak-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/26/right-cant-code/" title="The right can’t code: il fallimento della tecnologia “dalla destra per la destra”"><img src="https://thesubmarine.it/wp-content/uploads/2021/07/programmer-wojak-cover-660x440.jpg" title="The right can’t code: il fallimento della tecnologia “dalla destra per la destra”" alt="The right can’t code: il fallimento della tecnologia “dalla destra per la destra”" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">26 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/26/right-cant-code/" target="_self" title="The right can’t code: il fallimento della tecnologia “dalla destra per la destra”">The right can’t code: il fallimento della tecnologia “dalla destra per la destra”</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/gnatalini/" class="btArticleAuthorURL">Giovanni Natalini</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8cc0634"  class="bt_bb_section bt_bb_top_spacing_large bt_bb_bottom_spacing_small bt_bb_color_scheme_5 bt_bb_layout_boxed_1600 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#dce6dc;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_column_gap_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_20px bt_bb_bottom_spacing_10px bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_font_weight_bolder bt_bb_dash_none bt_bb_size_extrahuge bt_bb_align_center" style=";font-family:&#039;Work Sans&#039;;color:#dea5ab;border-color:#dea5ab;" data-bt-override-class="{}"><h2 style="font-family:'Work Sans'" class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>MILANO</span></span></h2></header></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_1 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/07/05/emergenza-abitativa-stop-blocco-sfratti-milano/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/MAC2021_DSF8575-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/05/emergenza-abitativa-stop-blocco-sfratti-milano/" title="Stop al blocco degli sfratti: l&#8217;emergenza abitativa vista da Milano"><img src="https://thesubmarine.it/wp-content/uploads/2021/07/MAC2021_DSF8575-660x440.jpg" title="Stop al blocco degli sfratti: l&#8217;emergenza abitativa vista da Milano" alt="Stop al blocco degli sfratti: l&#8217;emergenza abitativa vista da Milano" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a></span><span class="btArticleDate">5 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/05/emergenza-abitativa-stop-blocco-sfratti-milano/" target="_self" title="Stop al blocco degli sfratti: l&#8217;emergenza abitativa vista da Milano">Stop al blocco degli sfratti: l&#8217;emergenza abitativa vista da Milano</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_1 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/06/28/laggressione-dei-carabinieri-contro-un-gruppo-di-giovani-neri-che-mangiavano-al-mcdonalds/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/06/carabinieri-milano-cove-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/06/28/laggressione-dei-carabinieri-contro-un-gruppo-di-giovani-neri-che-mangiavano-al-mcdonalds/" title="L’aggressione dei Carabinieri contro un gruppo di giovani neri che mangiavano al McDonald’s"><img src="https://thesubmarine.it/wp-content/uploads/2021/06/carabinieri-milano-cove-660x440.jpg" title="L’aggressione dei Carabinieri contro un gruppo di giovani neri che mangiavano al McDonald’s" alt="L’aggressione dei Carabinieri contro un gruppo di giovani neri che mangiavano al McDonald’s" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a></span><span class="btArticleDate">28 Giugno 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/06/28/laggressione-dei-carabinieri-contro-un-gruppo-di-giovani-neri-che-mangiavano-al-mcdonalds/" target="_self" title="L’aggressione dei Carabinieri contro un gruppo di giovani neri che mangiavano al McDonald’s">L’aggressione dei Carabinieri contro un gruppo di giovani neri che mangiavano al McDonald’s</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/leila_bm/" class="btArticleAuthorURL">Leila Belhadj Mohamed</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_1 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/05/21/dimenticare-milano-la-demolizione-dellanfiteatro-porlezza/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/05/TempidiVersi1-160x160.jpeg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/05/21/dimenticare-milano-la-demolizione-dellanfiteatro-porlezza/" title="Dimenticare Milano: la demolizione dell&#8217;anfiteatro Porlezza"><img src="https://thesubmarine.it/wp-content/uploads/2021/05/TempidiVersi1-660x440.jpeg" title="Dimenticare Milano: la demolizione dell&#8217;anfiteatro Porlezza" alt="Dimenticare Milano: la demolizione dell&#8217;anfiteatro Porlezza" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a></span><span class="btArticleDate">21 Maggio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/05/21/dimenticare-milano-la-demolizione-dellanfiteatro-porlezza/" target="_self" title="Dimenticare Milano: la demolizione dell&#8217;anfiteatro Porlezza">Dimenticare Milano: la demolizione dell&#8217;anfiteatro Porlezza</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/mclinco/" class="btArticleAuthorURL">Marta Clinco</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8cce702"  class="bt_bb_section bt_bb_top_spacing_large bt_bb_bottom_spacing_small bt_bb_color_scheme_5 bt_bb_layout_boxed_1600 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#0333f4;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_column_gap_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_20px bt_bb_bottom_spacing_10px bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_font_weight_bolder bt_bb_dash_none bt_bb_size_extrahuge bt_bb_align_center" style=";font-family:&#039;Work Sans&#039;;color:#e2e9d2;border-color:#e2e9d2;" data-bt-override-class="{}"><h2 style="font-family:'Work Sans'" class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>CULTO</span></span></h2></header></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/05/31/il-netflix-della-cultura-italiana-di-dario-franceschini-e-un-disastro/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/05/itzart-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/05/31/il-netflix-della-cultura-italiana-di-dario-franceschini-e-un-disastro/" title="Il Netflix della cultura italiana di Dario Franceschini è un disastro"><img src="https://thesubmarine.it/wp-content/uploads/2021/05/itzart-cover-660x440.jpg" title="Il Netflix della cultura italiana di Dario Franceschini è un disastro" alt="Il Netflix della cultura italiana di Dario Franceschini è un disastro" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/culto/" class="btArticleCategory cult">Culto</a></span><span class="btArticleDate">31 Maggio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/05/31/il-netflix-della-cultura-italiana-di-dario-franceschini-e-un-disastro/" target="_self" title="Il Netflix della cultura italiana di Dario Franceschini è un disastro">Il Netflix della cultura italiana di Dario Franceschini è un disastro</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/admin/" class="btArticleAuthorURL">Alessandro Massone</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/03/07/sanremo-sessismo/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/03/amadeus-de-angelis-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/03/07/sanremo-sessismo/" title="Sanremo è stato il festival del sessismo anche quest’anno"><img src="https://thesubmarine.it/wp-content/uploads/2021/03/amadeus-de-angelis-cover-660x440.jpg" title="Sanremo è stato il festival del sessismo anche quest’anno" alt="Sanremo è stato il festival del sessismo anche quest’anno" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/culto/" class="btArticleCategory cult">Culto</a><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">7 Marzo 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/03/07/sanremo-sessismo/" target="_self" title="Sanremo è stato il festival del sessismo anche quest’anno">Sanremo è stato il festival del sessismo anche quest’anno</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/12/31/bridgerton-colour-blind-casting/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/12/bridgerton-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/12/31/bridgerton-colour-blind-casting/" title="Da Hamilton a Bridgerton, siamo sicuri che il colour-blind casting sia una scelta inclusiva?"><img src="https://thesubmarine.it/wp-content/uploads/2020/12/bridgerton-cover-660x440.jpg" title="Da Hamilton a Bridgerton, siamo sicuri che il colour-blind casting sia una scelta inclusiva?" alt="Da Hamilton a Bridgerton, siamo sicuri che il colour-blind casting sia una scelta inclusiva?" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/culto/" class="btArticleCategory cult">Culto</a></span><span class="btArticleDate">31 Dicembre 2020</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/12/31/bridgerton-colour-blind-casting/" target="_self" title="Da Hamilton a Bridgerton, siamo sicuri che il colour-blind casting sia una scelta inclusiva?">Da Hamilton a Bridgerton, siamo sicuri che il colour-blind casting sia una scelta inclusiva?</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/ggiaume/" class="btArticleAuthorURL">Giulia Giaume</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8cddfe0"  class="bt_bb_section bt_bb_top_spacing_small bt_bb_bottom_spacing_normal bt_bb_color_scheme_4 bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#fffff5;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_10px bt_bb_bottom_spacing_10px bt_bb_border_style_none bt_bb_hidden_md bt_bb_hidden_lg"></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8cde81a"  class="bt_bb_section bt_bb_top_spacing_large bt_bb_bottom_spacing_small bt_bb_color_scheme_5 bt_bb_layout_boxed_1600 bt_bb_vertical_align_top bt_bb_background_image bt_bb_background_overlay_dark_solid bt_bb_style_default" style="background-image:url(&#039;https://thesubmarine.it/wp-content/uploads/2020/06/BLM-15.jpg&#039;);;background-color:#000000;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-6 col-sm-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_animation_fade_in animate"  data-width="6"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_60px bt_bb_bottom_spacing_10px bt_bb_border_style_none bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm"></div><div class="bt_bb_separator bt_bb_top_spacing_60px bt_bb_bottom_spacing_10px bt_bb_border_style_none bt_bb_hidden_md bt_bb_hidden_lg"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" data-bt-override-class="{}"><h1 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/archiviare-riscrivere-italia-spazi-postcoloniali/" target="_self" title="ARCHIVIARE E RISCRIVERE L’ITALIA: GUIDA AGLI SPAZI POST-COLONIALI ONLINE">ARCHIVIARE E RISCRIVERE L’ITALIA: GUIDA AGLI SPAZI POST-COLONIALI ONLINE</a></span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_40px bt_bb_bottom_spacing_10px bt_bb_border_style_none bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm"></div><div class="bt_bb_separator bt_bb_top_spacing_40px bt_bb_bottom_spacing_90px bt_bb_border_style_none bt_bb_hidden_md bt_bb_hidden_lg"></div></div></div></div><div  class="bt_bb_column col-md-6 col-sm-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="6"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8cdef58"  class="bt_bb_section bt_bb_top_spacing_large bt_bb_bottom_spacing_small bt_bb_color_scheme_5 bt_bb_layout_boxed_1600 bt_bb_vertical_align_top bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm bt_bb_hidden_md bt_bb_hidden_lg bt_bb_style_default" style=";background-color:#f0ecc8;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_column_gap_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_20px bt_bb_bottom_spacing_10px bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_font_weight_bolder bt_bb_dash_none bt_bb_size_extrahuge bt_bb_superheadline bt_bb_align_center" style=";font-family:&#039;Work Sans&#039;;color:#ac324f;border-color:#ac324f;" data-bt-override-class="{}"><h2 style="font-family:'Work Sans'" class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline">Il sentiero delle mine</span><span class="bt_bb_headline_content"><span>POD ZEMLJOM</span></span></h2></header></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_font_weight_bolder bt_bb_dash_none bt_bb_size_inherit bt_bb_align_left" style=";color:#ac324f;border-color:#ac324f;" data-bt-override-class="{}"><h1 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>Un viaggio attraverso i Balcani lungo i sentieri dimenticati delle mine antiuomo, tra i fantasmi della memoria dell’ex-Jugoslavia.</span></span></h1></header></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_2 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_1 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2017/09/28/non-e-facile-essere-sarajevo/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2017/09/IMG_2869-2-e1506595415808-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2017/09/28/non-e-facile-essere-sarajevo/" title="Non è facile essere Sarajevo"><img src="https://thesubmarine.it/wp-content/uploads/2017/09/IMG_2869-2-e1506595415808-660x440.jpg" title="Non è facile essere Sarajevo" alt="Non è facile essere Sarajevo" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/pod-zemljom/" class="btArticleCategory pod-zemljom">Pod zemljom</a></span><span class="btArticleDate">28 Settembre 2017</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2017/09/28/non-e-facile-essere-sarajevo/" target="_self" title="Non è facile essere Sarajevo">Non è facile essere Sarajevo</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormatVideo  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2017/09/22/no-name-kitchen/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2017/09/IMG_2786-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2017/09/22/no-name-kitchen/" title="A Šid e Belgrado con gli attivisti di No Name Kitchen"><img src="https://thesubmarine.it/wp-content/uploads/2017/09/IMG_2786-660x440.jpg" title="A Šid e Belgrado con gli attivisti di No Name Kitchen" alt="A Šid e Belgrado con gli attivisti di No Name Kitchen" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/pod-zemljom/" class="btArticleCategory pod-zemljom">Pod zemljom</a></span><span class="btArticleDate">22 Settembre 2017</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2017/09/22/no-name-kitchen/" target="_self" title="A Šid e Belgrado con gli attivisti di No Name Kitchen">A Šid e Belgrado con gli attivisti di No Name Kitchen</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_2 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_1 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2017/09/13/podzemljom-06/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2017/09/vlcsnap-2017-09-11-22h09m33s550-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2017/09/13/podzemljom-06/" title="Belgrado: la vita sospesa dei migranti bloccati sulla rotta balcanica"><img src="https://thesubmarine.it/wp-content/uploads/2017/09/vlcsnap-2017-09-11-22h09m33s550-660x440.jpg" title="Belgrado: la vita sospesa dei migranti bloccati sulla rotta balcanica" alt="Belgrado: la vita sospesa dei migranti bloccati sulla rotta balcanica" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/pod-zemljom/" class="btArticleCategory pod-zemljom">Pod zemljom</a></span><span class="btArticleDate">13 Settembre 2017</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2017/09/13/podzemljom-06/" target="_self" title="Belgrado: la vita sospesa dei migranti bloccati sulla rotta balcanica">Belgrado: la vita sospesa dei migranti bloccati sulla rotta balcanica</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2017/09/07/podzemljom-05/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2017/08/IMG_2659-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2017/09/07/podzemljom-05/" title="La storia di Mirko, pallavolista senza una gamba per colpa delle mine"><img src="https://thesubmarine.it/wp-content/uploads/2017/08/IMG_2659-660x440.jpg" title="La storia di Mirko, pallavolista senza una gamba per colpa delle mine" alt="La storia di Mirko, pallavolista senza una gamba per colpa delle mine" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/pod-zemljom/" class="btArticleCategory pod-zemljom">Pod zemljom</a></span><span class="btArticleDate">7 Settembre 2017</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2017/09/07/podzemljom-05/" target="_self" title="La storia di Mirko, pallavolista senza una gamba per colpa delle mine">La storia di Mirko, pallavolista senza una gamba per colpa delle mine</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8cebcaa"  class="bt_bb_section bt_bb_top_spacing_large bt_bb_bottom_spacing_small bt_bb_color_scheme_5 bt_bb_layout_boxed_1600 bt_bb_vertical_align_top bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm bt_bb_hidden_md bt_bb_hidden_lg bt_bb_style_default" style=";background-color:#378a83;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_column_gap_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_20px bt_bb_bottom_spacing_10px bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_font_weight_bolder bt_bb_dash_none bt_bb_size_extrahuge bt_bb_align_center" style=";font-family:&#039;Work Sans&#039;;color:#fda49b;border-color:#fda49b;" data-bt-override-class="{}"><h2 style="font-family:'Work Sans'" class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>STORIE DALL’UGANDA</span></span></h2></header></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_font_weight_bolder bt_bb_dash_none bt_bb_size_inherit bt_bb_align_left" style=";color:#fda49b;border-color:#fda49b;" data-bt-override-class="{}"><h1 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>Siamo stati in Uganda per raccontare uno dei luoghi più reconditi dell’Africa equatoriale. Da Akidele, nel nord del paese, fino alla capitale Kampala — cosa significa vivere sulle sponde del lago Vittoria?</span></span></h1></header></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_2 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2018/05/20/lacor-ospedale-uganda/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2018/05/lacor-cover-2-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2018/05/20/lacor-ospedale-uganda/" title="Dentro il St. Mary’s Hospital Lacor, uno dei più grandi ospedali no-profit di tutta l’Africa orientale"><img src="https://thesubmarine.it/wp-content/uploads/2018/05/lacor-cover-2-660x440.jpg" title="Dentro il St. Mary’s Hospital Lacor, uno dei più grandi ospedali no-profit di tutta l’Africa orientale" alt="Dentro il St. Mary’s Hospital Lacor, uno dei più grandi ospedali no-profit di tutta l’Africa orientale" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/longform/" class="btArticleCategory longform">Longform</a><a href="https://thesubmarine.it/lotta/mondo/storie-uganda/" class="btArticleCategory storie-uganda">Storie dall’Uganda</a></span><span class="btArticleDate">20 Maggio 2018</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2018/05/20/lacor-ospedale-uganda/" target="_self" title="Dentro il St. Mary’s Hospital Lacor, uno dei più grandi ospedali no-profit di tutta l’Africa orientale">Dentro il St. Mary’s Hospital Lacor, uno dei più grandi ospedali no-profit di tutta l’Africa orientale</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/carlotta-ludovica-passerini/" class="btArticleAuthorURL">Carlotta Ludovica Passerini</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2018/04/04/comboni-samaritans-gulu/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2018/04/IMG_8521-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2018/04/04/comboni-samaritans-gulu/" title="Comboni Samaritans: la lotta all’AIDS delle suore italiane a Gulu"><img src="https://thesubmarine.it/wp-content/uploads/2018/04/IMG_8521-660x440.jpg" title="Comboni Samaritans: la lotta all’AIDS delle suore italiane a Gulu" alt="Comboni Samaritans: la lotta all’AIDS delle suore italiane a Gulu" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/mondo/storie-uganda/" class="btArticleCategory storie-uganda">Storie dall’Uganda</a></span><span class="btArticleDate">4 Aprile 2018</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2018/04/04/comboni-samaritans-gulu/" target="_self" title="Comboni Samaritans: la lotta all’AIDS delle suore italiane a Gulu">Comboni Samaritans: la lotta all’AIDS delle suore italiane a Gulu</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/carlotta-ludovica-passerini/" class="btArticleAuthorURL">Carlotta Ludovica Passerini</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div><div  class="bt_bb_column col-md-4 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="4"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_40 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadNo btRows_2 btColumns_1 btShowCategoriesSupertitle bt_bb_color_scheme_5 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2018/03/29/wawoto-kacel/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2018/03/IMG_8580-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2018/03/29/wawoto-kacel/" title="Wawoto Kacel, la cooperativa che impiega donne con HIV, disabili, o reduci di guerra"><img src="https://thesubmarine.it/wp-content/uploads/2018/03/IMG_8580-660x440.jpg" title="Wawoto Kacel, la cooperativa che impiega donne con HIV, disabili, o reduci di guerra" alt="Wawoto Kacel, la cooperativa che impiega donne con HIV, disabili, o reduci di guerra" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/mondo/storie-uganda/" class="btArticleCategory storie-uganda">Storie dall’Uganda</a></span><span class="btArticleDate">29 Marzo 2018</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2018/03/29/wawoto-kacel/" target="_self" title="Wawoto Kacel, la cooperativa che impiega donne con HIV, disabili, o reduci di guerra">Wawoto Kacel, la cooperativa che impiega donne con HIV, disabili, o reduci di guerra</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/carlotta-ludovica-passerini/" class="btArticleAuthorURL">Carlotta Ludovica Passerini</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2018/03/23/boda-boda-uganda/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2018/03/IMG_8385-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2018/03/23/boda-boda-uganda/" title="Chi guida i boda boda, le moto taxi con cui ci si sposta in Uganda"><img src="https://thesubmarine.it/wp-content/uploads/2018/03/IMG_8385-660x440.jpg" title="Chi guida i boda boda, le moto taxi con cui ci si sposta in Uganda" alt="Chi guida i boda boda, le moto taxi con cui ci si sposta in Uganda" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_top bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/mondo/" class="btArticleCategory mondo">Mondo</a><a href="https://thesubmarine.it/lotta/mondo/storie-uganda/" class="btArticleCategory storie-uganda">Storie dall’Uganda</a></span><span class="btArticleDate">23 Marzo 2018</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2018/03/23/boda-boda-uganda/" target="_self" title="Chi guida i boda boda, le moto taxi con cui ci si sposta in Uganda">Chi guida i boda boda, le moto taxi con cui ci si sposta in Uganda</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/carlotta-ludovica-passerini/" class="btArticleAuthorURL">Carlotta Ludovica Passerini</a></span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8d05297"  class="bt_bb_section bt_bb_top_spacing_small bt_bb_bottom_spacing_normal bt_bb_color_scheme_4 bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#fffff5;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_20px bt_bb_bottom_spacing_10px bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_15 btContentStyleClear btImageStyleShadow btImageHoverNone btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle3x2 btImageLazyLoadLazyNormal btRows_10 btColumns_3 btShowCategoriesNo bt_bb_color_scheme_4 btImagePositionTop" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/07/23/perche-leredita-del-g8-di-genova-ci-riguarda-tutti/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/trapp-128-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/23/perche-leredita-del-g8-di-genova-ci-riguarda-tutti/" title="Perché l’eredità del G8 di Genova ci riguarda tutti"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/07/trapp-128-cover-660x440.jpg" alt="Perché l’eredità del G8 di Genova ci riguarda tutti" title="Perché l’eredità del G8 di Genova ci riguarda tutti" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">23 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/23/perche-leredita-del-g8-di-genova-ci-riguarda-tutti/" target="_self" title="Perché l’eredità del G8 di Genova ci riguarda tutti">Perché l’eredità del G8 di Genova ci riguarda tutti</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/07/22/qualcuno-ha-il-coraggio-di-parlare-di-un-omicidio-razzista/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/voghera-omicidio-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/22/qualcuno-ha-il-coraggio-di-parlare-di-un-omicidio-razzista/" title="Qualcuno ha il coraggio di parlare di un omicidio razzista?"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/07/voghera-omicidio-cover-660x440.jpg" alt="Qualcuno ha il coraggio di parlare di un omicidio razzista?" title="Qualcuno ha il coraggio di parlare di un omicidio razzista?" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">22 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/22/qualcuno-ha-il-coraggio-di-parlare-di-un-omicidio-razzista/" target="_self" title="Qualcuno ha il coraggio di parlare di un omicidio razzista?">Qualcuno ha il coraggio di parlare di un omicidio razzista?</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/07/21/notte-diaz-indymedia/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/Screenshot-2021-07-21-at-16.38.05-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/21/notte-diaz-indymedia/" title="La notte della Diaz nelle riprese di Indymedia"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/07/Screenshot-2021-07-21-at-16.38.05-660x440.jpg" alt="La notte della Diaz nelle riprese di Indymedia" title="La notte della Diaz nelle riprese di Indymedia" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">21 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/21/notte-diaz-indymedia/" target="_self" title="La notte della Diaz nelle riprese di Indymedia">La notte della Diaz nelle riprese di Indymedia</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/07/21/le-olimpiadi-hanno-un-enorme-problema-di-inclusivita/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/Caster-Semenya-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/21/le-olimpiadi-hanno-un-enorme-problema-di-inclusivita/" title="Le Olimpiadi hanno un enorme problema di inclusività"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/07/Caster-Semenya-660x440.jpg" alt="Le Olimpiadi hanno un enorme problema di inclusività" title="Le Olimpiadi hanno un enorme problema di inclusività" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">21 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/21/le-olimpiadi-hanno-un-enorme-problema-di-inclusivita/" target="_self" title="Le Olimpiadi hanno un enorme problema di inclusività">Le Olimpiadi hanno un enorme problema di inclusività</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/07/20/il-g8-di-genova-e-stato-il-trauma-psicopolitico-di-una-generazione/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/cover-g8-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/20/il-g8-di-genova-e-stato-il-trauma-psicopolitico-di-una-generazione/" title="Il G8 di Genova è stato il “trauma psicopolitico” di una generazione"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/07/cover-g8-660x440.jpg" alt="Il G8 di Genova è stato il “trauma psicopolitico” di una generazione" title="Il G8 di Genova è stato il “trauma psicopolitico” di una generazione" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">20 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/20/il-g8-di-genova-e-stato-il-trauma-psicopolitico-di-una-generazione/" target="_self" title="Il G8 di Genova è stato il “trauma psicopolitico” di una generazione">Il G8 di Genova è stato il “trauma psicopolitico” di una generazione</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/07/20/il-20-luglio-2001-a-genova-nelle-riprese-darchivio-di-indymedia/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/Screenshot-2021-07-20-at-17.22.46-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/20/il-20-luglio-2001-a-genova-nelle-riprese-darchivio-di-indymedia/" title="Il 20 luglio 2001 a Genova nelle riprese d’archivio di Indymedia"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/07/Screenshot-2021-07-20-at-17.22.46-660x440.jpg" alt="Il 20 luglio 2001 a Genova nelle riprese d’archivio di Indymedia" title="Il 20 luglio 2001 a Genova nelle riprese d’archivio di Indymedia" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">20 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/20/il-20-luglio-2001-a-genova-nelle-riprese-darchivio-di-indymedia/" target="_self" title="Il 20 luglio 2001 a Genova nelle riprese d’archivio di Indymedia">Il 20 luglio 2001 a Genova nelle riprese d’archivio di Indymedia</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/07/19/pegasus-spyware-giornalisti-attivisti/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/pegasus-cover-map-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/19/pegasus-spyware-giornalisti-attivisti/" title="La storia dello spionaggio di migliaia di giornalisti e attivisti in tutto il mondo"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/07/pegasus-cover-map-660x440.jpg" alt="La storia dello spionaggio di migliaia di giornalisti e attivisti in tutto il mondo" title="La storia dello spionaggio di migliaia di giornalisti e attivisti in tutto il mondo" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">19 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/19/pegasus-spyware-giornalisti-attivisti/" target="_self" title="La storia dello spionaggio di migliaia di giornalisti e attivisti in tutto il mondo">La storia dello spionaggio di migliaia di giornalisti e attivisti in tutto il mondo</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/07/16/leuropa-tra-catastrofe-e-inazione-climatica/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/trappist-127-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/16/leuropa-tra-catastrofe-e-inazione-climatica/" title="L’Europa tra catastrofe e inazione climatica"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/07/trappist-127-cover-660x440.jpg" alt="L’Europa tra catastrofe e inazione climatica" title="L’Europa tra catastrofe e inazione climatica" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">16 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/16/leuropa-tra-catastrofe-e-inazione-climatica/" target="_self" title="L’Europa tra catastrofe e inazione climatica">L’Europa tra catastrofe e inazione climatica</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/07/15/loms-e-preoccupata-per-una-ondata-catastrofica-in-medio-oriente-e-nord-africa/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/mena-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/15/loms-e-preoccupata-per-una-ondata-catastrofica-in-medio-oriente-e-nord-africa/" title="L’OMS è preoccupata per una “ondata catastrofica” in Medio Oriente e Nord Africa"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/07/mena-cover-660x440.jpg" alt="L’OMS è preoccupata per una “ondata catastrofica” in Medio Oriente e Nord Africa" title="L’OMS è preoccupata per una “ondata catastrofica” in Medio Oriente e Nord Africa" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">15 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/15/loms-e-preoccupata-per-una-ondata-catastrofica-in-medio-oriente-e-nord-africa/" target="_self" title="L’OMS è preoccupata per una “ondata catastrofica” in Medio Oriente e Nord Africa">L’OMS è preoccupata per una “ondata catastrofica” in Medio Oriente e Nord Africa</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/07/14/il-patto-di-sangue-con-la-libia-che-nessuno-vuole-mettere-in-discussione/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/accordi-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/14/il-patto-di-sangue-con-la-libia-che-nessuno-vuole-mettere-in-discussione/" title="Il patto di sangue con la Libia che nessuno vuole mettere in discussione"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/07/accordi-cover-660x440.jpg" alt="Il patto di sangue con la Libia che nessuno vuole mettere in discussione" title="Il patto di sangue con la Libia che nessuno vuole mettere in discussione" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">14 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/14/il-patto-di-sangue-con-la-libia-che-nessuno-vuole-mettere-in-discussione/" target="_self" title="Il patto di sangue con la Libia che nessuno vuole mettere in discussione">Il patto di sangue con la Libia che nessuno vuole mettere in discussione</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/07/12/gianetti-ruote-ceriano-laghetto/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/Gianetti_008-160x160.jpeg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/12/gianetti-ruote-ceriano-laghetto/" title="Che cosa sta succedendo alla Gianetti Ruote di Ceriano Laghetto"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/07/Gianetti_008-660x440.jpeg" alt="Che cosa sta succedendo alla Gianetti Ruote di Ceriano Laghetto" title="Che cosa sta succedendo alla Gianetti Ruote di Ceriano Laghetto" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">12 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/12/gianetti-ruote-ceriano-laghetto/" target="_self" title="Che cosa sta succedendo alla Gianetti Ruote di Ceriano Laghetto">Che cosa sta succedendo alla Gianetti Ruote di Ceriano Laghetto</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/07/09/gli-stati-uniti-contro-la-silicon-valley/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/trappist-126-wide-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/09/gli-stati-uniti-contro-la-silicon-valley/" title="Gli Stati Uniti contro la Silicon Valley"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/07/trappist-126-wide-660x440.jpg" alt="Gli Stati Uniti contro la Silicon Valley" title="Gli Stati Uniti contro la Silicon Valley" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">9 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/09/gli-stati-uniti-contro-la-silicon-valley/" target="_self" title="Gli Stati Uniti contro la Silicon Valley">Gli Stati Uniti contro la Silicon Valley</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/07/08/sulla-cittadinanza-a-zaki-il-governo-italiano-non-ha-piu-scuse/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/04/patrick-zaki-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/08/sulla-cittadinanza-a-zaki-il-governo-italiano-non-ha-piu-scuse/" title="Sulla cittadinanza a Zaki il governo italiano non ha più scuse"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2020/04/patrick-zaki-cover-660x440.jpg" alt="Sulla cittadinanza a Zaki il governo italiano non ha più scuse" title="Sulla cittadinanza a Zaki il governo italiano non ha più scuse" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">8 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/08/sulla-cittadinanza-a-zaki-il-governo-italiano-non-ha-piu-scuse/" target="_self" title="Sulla cittadinanza a Zaki il governo italiano non ha più scuse">Sulla cittadinanza a Zaki il governo italiano non ha più scuse</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/07/07/legge-anti-rifugiati-regno-unito/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/johnson-immigrazione-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/07/legge-anti-rifugiati-regno-unito/" title="Che cosa prevede la nuova legge anti-rifugiati nel Regno Unito"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/07/johnson-immigrazione-cover-660x440.jpg" alt="Che cosa prevede la nuova legge anti-rifugiati nel Regno Unito" title="Che cosa prevede la nuova legge anti-rifugiati nel Regno Unito" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">7 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/07/legge-anti-rifugiati-regno-unito/" target="_self" title="Che cosa prevede la nuova legge anti-rifugiati nel Regno Unito">Che cosa prevede la nuova legge anti-rifugiati nel Regno Unito</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/07/02/laccordo-quasi-globale-per-far-pagare-le-multinazionali-il-meno-possibile/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/trappist-125-cover-sito-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/02/laccordo-quasi-globale-per-far-pagare-le-multinazionali-il-meno-possibile/" title="L’accordo (quasi) globale per far pagare le multinazionali (il meno possibile)"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/07/trappist-125-cover-sito-660x440.jpg" alt="L’accordo (quasi) globale per far pagare le multinazionali (il meno possibile)" title="L’accordo (quasi) globale per far pagare le multinazionali (il meno possibile)" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">2 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/02/laccordo-quasi-globale-per-far-pagare-le-multinazionali-il-meno-possibile/" target="_self" title="L’accordo (quasi) globale per far pagare le multinazionali (il meno possibile)">L’accordo (quasi) globale per far pagare le multinazionali (il meno possibile)</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/07/01/violenze-e-torture-in-carcere-non-sono-casi-isolati-ma-la-politica-si-ostina-a-non-riconoscerlo/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/domani-grab-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/07/01/violenze-e-torture-in-carcere-non-sono-casi-isolati-ma-la-politica-si-ostina-a-non-riconoscerlo/" title="Violenze e torture in carcere non sono “casi isolati,” ma la politica si ostina a non riconoscerlo"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/07/domani-grab-cover-660x440.jpg" alt="Violenze e torture in carcere non sono “casi isolati,” ma la politica si ostina a non riconoscerlo" title="Violenze e torture in carcere non sono “casi isolati,” ma la politica si ostina a non riconoscerlo" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">1 Luglio 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/01/violenze-e-torture-in-carcere-non-sono-casi-isolati-ma-la-politica-si-ostina-a-non-riconoscerlo/" target="_self" title="Violenze e torture in carcere non sono “casi isolati,” ma la politica si ostina a non riconoscerlo">Violenze e torture in carcere non sono “casi isolati,” ma la politica si ostina a non riconoscerlo</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/06/28/lombra-delle-varianti-sullestate-europea/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/06/covid-red-covid-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/06/28/lombra-delle-varianti-sullestate-europea/" title="L’ombra delle varianti sull’estate europea"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/06/covid-red-covid-660x440.jpg" alt="L’ombra delle varianti sull’estate europea" title="L’ombra delle varianti sull’estate europea" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">28 Giugno 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/06/28/lombra-delle-varianti-sullestate-europea/" target="_self" title="L’ombra delle varianti sull’estate europea">L’ombra delle varianti sull’estate europea</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/06/24/dopo-la-piu-grande-ingerenza-del-vaticano-degli-ultimi-40-anni/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/06/trapp-124-wide-1-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/06/24/dopo-la-piu-grande-ingerenza-del-vaticano-degli-ultimi-40-anni/" title="Dopo la più grande ingerenza del Vaticano degli ultimi 40 anni"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/06/trapp-124-wide-1-660x440.jpg" alt="Dopo la più grande ingerenza del Vaticano degli ultimi 40 anni" title="Dopo la più grande ingerenza del Vaticano degli ultimi 40 anni" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">24 Giugno 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/06/24/dopo-la-piu-grande-ingerenza-del-vaticano-degli-ultimi-40-anni/" target="_self" title="Dopo la più grande ingerenza del Vaticano degli ultimi 40 anni">Dopo la più grande ingerenza del Vaticano degli ultimi 40 anni</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/06/23/nessuna-forza-politica-scontrarsi-chiesa/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/06/vaticano-cover-sito-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/06/23/nessuna-forza-politica-scontrarsi-chiesa/" title="Nessuna forza politica è disposta a scontrarsi con la Chiesa"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/06/vaticano-cover-sito-660x440.jpg" alt="Nessuna forza politica è disposta a scontrarsi con la Chiesa" title="Nessuna forza politica è disposta a scontrarsi con la Chiesa" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">23 Giugno 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/06/23/nessuna-forza-politica-scontrarsi-chiesa/" target="_self" title="Nessuna forza politica è disposta a scontrarsi con la Chiesa">Nessuna forza politica è disposta a scontrarsi con la Chiesa</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/06/22/amazon-ogni-anno-distrugge-milioni-di-prodotti-invenduti-ma-perfettamente-funzionanti/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/06/amazon-cover-prime-day-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/06/22/amazon-ogni-anno-distrugge-milioni-di-prodotti-invenduti-ma-perfettamente-funzionanti/" title="Amazon ogni anno distrugge milioni di prodotti invenduti ma perfettamente funzionanti"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/06/amazon-cover-prime-day-660x440.jpg" alt="Amazon ogni anno distrugge milioni di prodotti invenduti ma perfettamente funzionanti" title="Amazon ogni anno distrugge milioni di prodotti invenduti ma perfettamente funzionanti" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">22 Giugno 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/06/22/amazon-ogni-anno-distrugge-milioni-di-prodotti-invenduti-ma-perfettamente-funzionanti/" target="_self" title="Amazon ogni anno distrugge milioni di prodotti invenduti ma perfettamente funzionanti">Amazon ogni anno distrugge milioni di prodotti invenduti ma perfettamente funzionanti</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/06/21/perche-il-pd-non-si-puo-accontentare-di-una-buona-affluenza-alle-primarie/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/06/letta-primarie-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/06/21/perche-il-pd-non-si-puo-accontentare-di-una-buona-affluenza-alle-primarie/" title="Perché il Pd non si può accontentare di una buona affluenza alle primarie"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/06/letta-primarie-cover-660x440.jpg" alt="Perché il Pd non si può accontentare di una buona affluenza alle primarie" title="Perché il Pd non si può accontentare di una buona affluenza alle primarie" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">21 Giugno 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/06/21/perche-il-pd-non-si-puo-accontentare-di-una-buona-affluenza-alle-primarie/" target="_self" title="Perché il Pd non si può accontentare di una buona affluenza alle primarie">Perché il Pd non si può accontentare di una buona affluenza alle primarie</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/06/18/violenza-contro-lavoratori-emergenza/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/06/Screenshot-2021-06-18-at-13.23.28-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/06/18/violenza-contro-lavoratori-emergenza/" title="La violenza contro i lavoratori in Italia è un’emergenza che non si può più ignorare"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/06/Screenshot-2021-06-18-at-13.23.28-660x440.jpg" alt="La violenza contro i lavoratori in Italia è un’emergenza che non si può più ignorare" title="La violenza contro i lavoratori in Italia è un’emergenza che non si può più ignorare" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">18 Giugno 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/06/18/violenza-contro-lavoratori-emergenza/" target="_self" title="La violenza contro i lavoratori in Italia è un’emergenza che non si può più ignorare">La violenza contro i lavoratori in Italia è un’emergenza che non si può più ignorare</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/06/18/spazio-ultima-frontiera-del-privato/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/06/trip-to-the-moon-wide-fx-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/06/18/spazio-ultima-frontiera-del-privato/" title="Spazio: ultima frontiera del privato"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/06/trip-to-the-moon-wide-fx-660x440.jpg" alt="Spazio: ultima frontiera del privato" title="Spazio: ultima frontiera del privato" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">18 Giugno 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/06/18/spazio-ultima-frontiera-del-privato/" target="_self" title="Spazio: ultima frontiera del privato">Spazio: ultima frontiera del privato</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/06/17/poverta-assoluta-reddito-cittadinanza/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/06/poverta-applausi-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/06/17/poverta-assoluta-reddito-cittadinanza/" title="In Italia ci sono 5,6 milioni di persone in povertà assoluta, ma il nemico sono i sussidi"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/06/poverta-applausi-660x440.jpg" alt="In Italia ci sono 5,6 milioni di persone in povertà assoluta, ma il nemico sono i sussidi" title="In Italia ci sono 5,6 milioni di persone in povertà assoluta, ma il nemico sono i sussidi" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">17 Giugno 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/06/17/poverta-assoluta-reddito-cittadinanza/" target="_self" title="In Italia ci sono 5,6 milioni di persone in povertà assoluta, ma il nemico sono i sussidi">In Italia ci sono 5,6 milioni di persone in povertà assoluta, ma il nemico sono i sussidi</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/06/16/il-giornalismo-italiano-ha-un-problema-con-lempatia/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/06/maledetti-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/06/16/il-giornalismo-italiano-ha-un-problema-con-lempatia/" title="Il giornalismo italiano ha un problema con l’empatia"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/06/maledetti-660x440.jpg" alt="Il giornalismo italiano ha un problema con l’empatia" title="Il giornalismo italiano ha un problema con l’empatia" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">16 Giugno 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/06/16/il-giornalismo-italiano-ha-un-problema-con-lempatia/" target="_self" title="Il giornalismo italiano ha un problema con l’empatia">Il giornalismo italiano ha un problema con l’empatia</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/06/16/la-lotta-dei-rider-berlinesi-contro-gorillas/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/06/gorillas-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/06/16/la-lotta-dei-rider-berlinesi-contro-gorillas/" title="La lotta dei rider berlinesi contro Gorillas"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/06/gorillas-cover-660x440.jpg" alt="La lotta dei rider berlinesi contro Gorillas" title="La lotta dei rider berlinesi contro Gorillas" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">16 Giugno 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/06/16/la-lotta-dei-rider-berlinesi-contro-gorillas/" target="_self" title="La lotta dei rider berlinesi contro Gorillas">La lotta dei rider berlinesi contro Gorillas</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/06/15/lesperienza-di-crema-con-i-medici-cubani-puo-aiutarci-a-elaborare-un-modello-di-sanita-differente/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/06/medici-cuba-crema-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/06/15/lesperienza-di-crema-con-i-medici-cubani-puo-aiutarci-a-elaborare-un-modello-di-sanita-differente/" title="L’esperienza di Crema con i medici cubani può aiutarci a elaborare un modello di sanità differente"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/06/medici-cuba-crema-cover-660x440.jpg" alt="L’esperienza di Crema con i medici cubani può aiutarci a elaborare un modello di sanità differente" title="L’esperienza di Crema con i medici cubani può aiutarci a elaborare un modello di sanità differente" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">15 Giugno 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/06/15/lesperienza-di-crema-con-i-medici-cubani-puo-aiutarci-a-elaborare-un-modello-di-sanita-differente/" target="_self" title="L’esperienza di Crema con i medici cubani può aiutarci a elaborare un modello di sanità differente">L’esperienza di Crema con i medici cubani può aiutarci a elaborare un modello di sanità differente</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/06/14/parlare-di-aumentare-i-salari-in-italia-e-ancora-un-tabu/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/06/salari-italia-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/06/14/parlare-di-aumentare-i-salari-in-italia-e-ancora-un-tabu/" title="Parlare di aumentare i salari in Italia è ancora un tabù"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/06/salari-italia-660x440.jpg" alt="Parlare di aumentare i salari in Italia è ancora un tabù" title="Parlare di aumentare i salari in Italia è ancora un tabù" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">14 Giugno 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/06/14/parlare-di-aumentare-i-salari-in-italia-e-ancora-un-tabu/" target="_self" title="Parlare di aumentare i salari in Italia è ancora un tabù">Parlare di aumentare i salari in Italia è ancora un tabù</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/06/11/pronti-per-un-altro-g7-che-non-concludera-niente/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/06/trappist-122-wide-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/06/11/pronti-per-un-altro-g7-che-non-concludera-niente/" title="Pronti per un altro G7 che non concluderà niente?"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/06/trappist-122-wide-660x440.jpg" alt="Pronti per un altro G7 che non concluderà niente?" title="Pronti per un altro G7 che non concluderà niente?" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">11 Giugno 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/06/11/pronti-per-un-altro-g7-che-non-concludera-niente/" target="_self" title="Pronti per un altro G7 che non concluderà niente?">Pronti per un altro G7 che non concluderà niente?</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_medium_rectangle_3x2__ bt_image_lazy_load--lazy-normal__" data-hidden='       https://thesubmarine.it/2021/06/09/bolsonaro-e-il-genocidio-delle-popolazioni-indigene-durante-la-pandemia/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/06/bolsonaro-genocidio-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/06/09/bolsonaro-e-il-genocidio-delle-popolazioni-indigene-durante-la-pandemia/" title="Bolsonaro e il genocidio delle popolazioni indigene durante la pandemia"><img src="https://thesubmarine.it/wp-content/themes/val/gfx/img_formats/gray/boldthemes_medium_rectangle_3x2.png" data-src="https://thesubmarine.it/wp-content/uploads/2021/06/bolsonaro-genocidio-660x440.jpg" alt="Bolsonaro e il genocidio delle popolazioni indigene durante la pandemia" title="Bolsonaro e il genocidio delle popolazioni indigene durante la pandemia" class="bt_src_load"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleDate">9 Giugno 2021</span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/06/09/bolsonaro-e-il-genocidio-delle-popolazioni-indigene-durante-la-pandemia/" target="_self" title="Bolsonaro e il genocidio delle popolazioni indigene durante la pandemia">Bolsonaro e il genocidio delle popolazioni indigene durante la pandemia</a></span></span></h2></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8d6267b"  class="bt_bb_section bt_bb_layout_boxed_800 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%"><img src="https://thesubmarine.it/wp-content/uploads/2019/09/neu-logo-white.png" alt="logo-footer" /></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%;text-align:center;font-size:10px;text-color=white;"><div class="cb-copyright">THE SUBMARINE MILANO</div>
<div class="cb-copyright">MAIL: OBLO@THESUBMARINE.IT</div>
<div class="cb-copyright">UNDERMEDIA VAT ID IT09570280967</div>
<div>TESTATA REGISTRATA AL TRIBUNALE DI MILANO
(N. 162 DEL 11/05/2017)</div>
<div>DIRETTORE RESPONSABILE: ALESSANDRO BRAGA</div>
<div style="width=20%"><a href="https://under.media"><img src="https://thesubmarine.it/wp-content/uploads/2021/04/logo-undermedia-header.png"></a></div>
</div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div></div></div></div></section></div>		</div><!-- /boldthemes_content -->
 
	</div><!-- /contentHolder -->
</div><!-- /contentWrap -->

<div class="btSiteFooter">

<div class="bt_bb_wrapper"><section id="bt_bb_section611fbb8d654eb"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;" data-bt-override-class="{}"><h1 style="font-family:'Goblin One'" class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatVerticalRectangle2x1 btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/07/29/nonostante-la-pandemia-il-sovrasfruttamento-della-terra-e-tornato-a-pieno-regime/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/overshoot-day-cover-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2021/07/29/nonostante-la-pandemia-il-sovrasfruttamento-della-terra-e-tornato-a-pieno-regime/" title="Nonostante la pandemia, il sovrasfruttamento della Terra è tornato a pieno regime"><img src="https://thesubmarine.it/wp-content/uploads/2021/07/overshoot-day-cover-600x756.jpg" title="Nonostante la pandemia, il sovrasfruttamento della Terra è tornato a pieno regime" alt="Nonostante la pandemia, il sovrasfruttamento della Terra è tornato a pieno regime" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/news/" class="btArticleCategory news">News</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/29/nonostante-la-pandemia-il-sovrasfruttamento-della-terra-e-tornato-a-pieno-regime/" target="_self" title="Nonostante la pandemia, il sovrasfruttamento della Terra è tornato a pieno regime">Nonostante la pandemia, il sovrasfruttamento della Terra è tornato a pieno regime</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/admin/" class="btArticleAuthorURL">Alessandro Massone</a></span> <span class="btArticleDate">29 Luglio 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/07/26/lescalation-della-crisi-politica-in-tunisia-un-colpo-di-stato/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/tunisia-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2021/07/26/lescalation-della-crisi-politica-in-tunisia-un-colpo-di-stato/" title="L&#8217;escalation della crisi politica in Tunisia: un colpo di stato?"><img src="https://thesubmarine.it/wp-content/uploads/2021/07/tunisia-600x900.jpg" title="L&#8217;escalation della crisi politica in Tunisia: un colpo di stato?" alt="L&#8217;escalation della crisi politica in Tunisia: un colpo di stato?" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/news/" class="btArticleCategory news">News</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/26/lescalation-della-crisi-politica-in-tunisia-un-colpo-di-stato/" target="_self" title="L&#8217;escalation della crisi politica in Tunisia: un colpo di stato?">L&#8217;escalation della crisi politica in Tunisia: un colpo di stato?</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/admin/" class="btArticleAuthorURL">Alessandro Massone</a></span> <span class="btArticleDate">26 Luglio 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/07/23/il-timido-green-pass-allitaliana/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/07/DSC00890-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2021/07/23/il-timido-green-pass-allitaliana/" title="Il timido green pass all’italiana"><img src="https://thesubmarine.it/wp-content/uploads/2021/07/DSC00890-600x960.jpg" title="Il timido green pass all’italiana" alt="Il timido green pass all’italiana" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/news/" class="btArticleCategory news">News</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/07/23/il-timido-green-pass-allitaliana/" target="_self" title="Il timido green pass all’italiana">Il timido green pass all’italiana</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">23 Luglio 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/08/07/lemergenza-ignorata-del-disagio-psichico-nelle-carceri/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/05/P1010367-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2021/08/07/lemergenza-ignorata-del-disagio-psichico-nelle-carceri/" title="L’emergenza ignorata del disagio psichico nelle carceri"><img src="https://thesubmarine.it/wp-content/uploads/2020/05/P1010367-600x1080.jpg" title="L’emergenza ignorata del disagio psichico nelle carceri" alt="L’emergenza ignorata del disagio psichico nelle carceri" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/brevi/" class="btArticleCategory brevi">Brevi</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/07/lemergenza-ignorata-del-disagio-psichico-nelle-carceri/" target="_self" title="L’emergenza ignorata del disagio psichico nelle carceri">L’emergenza ignorata del disagio psichico nelle carceri</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/scolombo/" class="btArticleAuthorURL">Stefano Colombo</a></span> <span class="btArticleDate">7 Agosto 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/08/03/attacco-hacker-lazio/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2021/08/227700074_10159347038499034_9189640870814471520_n-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2021/08/03/attacco-hacker-lazio/" title="Che cosa sappiamo finora dell’attacco hacker alla regione Lazio"><img src="https://thesubmarine.it/wp-content/uploads/2021/08/227700074_10159347038499034_9189640870814471520_n-600x698.jpg" title="Che cosa sappiamo finora dell’attacco hacker alla regione Lazio" alt="Che cosa sappiamo finora dell’attacco hacker alla regione Lazio" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/news/" class="btArticleCategory news">News</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/08/03/attacco-hacker-lazio/" target="_self" title="Che cosa sappiamo finora dell’attacco hacker alla regione Lazio">Che cosa sappiamo finora dell’attacco hacker alla regione Lazio</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">3 Agosto 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8d79f39"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_md bt_bb_hidden_lg bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;" data-bt-override-class="{}"><h1 style="font-family:'Goblin One'" class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_md bt_bb_hidden_lg" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate btSinglePostTemplateCount btFormat{{ post_format }} __item_to_be_removed__ bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='{{ ! bg_image }}{{ ! excerpt }} {{ ! comments }} {{ ! readingtime }} {{ ! viewcount }} {{ ! rating }} {{ permalink_readmore }} ' data-thumb="{{ thumb }}">
	<div class="btPostImageHolder" >
		{{ image }} 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline">{{ category }}</span><span class="bt_bb_headline_content"><span><a href="{{ permalink_title }}" target="_self" title="{{ alt_title }}">{{ title }}</a></span></span></h2><div class="bt_bb_headline_subheadline">{{ author }} {{ date }} </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate btSinglePostTemplateCount btFormat{{ post_format }} __item_to_be_removed__ bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='{{ ! bg_image }}{{ ! excerpt }} {{ ! comments }} {{ ! readingtime }} {{ ! viewcount }} {{ ! rating }} {{ permalink_readmore }} ' data-thumb="{{ thumb }}">
	<div class="btPostImageHolder" >
		{{ image }} 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline">{{ category }}</span><span class="bt_bb_headline_content"><span><a href="{{ permalink_title }}" target="_self" title="{{ alt_title }}">{{ title }}</a></span></span></h2><div class="bt_bb_headline_subheadline">{{ author }} {{ date }} </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate btSinglePostTemplateCount btFormat{{ post_format }} __item_to_be_removed__ bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='{{ ! bg_image }}{{ ! excerpt }} {{ ! comments }} {{ ! readingtime }} {{ ! viewcount }} {{ ! rating }} {{ permalink_readmore }} ' data-thumb="{{ thumb }}">
	<div class="btPostImageHolder" >
		{{ image }} 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline">{{ category }}</span><span class="bt_bb_headline_content"><span><a href="{{ permalink_title }}" target="_self" title="{{ alt_title }}">{{ title }}</a></span></span></h2><div class="bt_bb_headline_subheadline">{{ author }} {{ date }} </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate btSinglePostTemplateCount btFormat{{ post_format }} __item_to_be_removed__ bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='{{ ! bg_image }}{{ ! excerpt }} {{ ! comments }} {{ ! readingtime }} {{ ! viewcount }} {{ ! rating }} {{ permalink_readmore }} ' data-thumb="{{ thumb }}">
	<div class="btPostImageHolder" >
		{{ image }} 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline">{{ category }}</span><span class="bt_bb_headline_content"><span><a href="{{ permalink_title }}" target="_self" title="{{ alt_title }}">{{ title }}</a></span></span></h2><div class="bt_bb_headline_subheadline">{{ author }} {{ date }} </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate btSinglePostTemplateCount btFormat{{ post_format }} __item_to_be_removed__ bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='{{ ! bg_image }}{{ ! excerpt }} {{ ! comments }} {{ ! readingtime }} {{ ! viewcount }} {{ ! rating }} {{ permalink_readmore }} ' data-thumb="{{ thumb }}">
	<div class="btPostImageHolder" >
		{{ image }} 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline">{{ category }}</span><span class="bt_bb_headline_content"><span><a href="{{ permalink_title }}" target="_self" title="{{ alt_title }}">{{ title }}</a></span></span></h2><div class="bt_bb_headline_subheadline">{{ author }} {{ date }} </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section611fbb8d85fad"  class="bt_bb_section bt_bb_layout_boxed_800 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%"><img src="https://thesubmarine.it/wp-content/uploads/2019/09/neu-logo-white.png" alt="logo-footer" /></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%;text-align:center;font-size:10px;text-color=white;"><div class="cb-copyright">THE SUBMARINE MILANO</div>
<div class="cb-copyright">MAIL: OBLO@THESUBMARINE.IT</div>
<div class="cb-copyright">UNDERMEDIA VAT ID IT09570280967</div>
<div>TESTATA REGISTRATA AL TRIBUNALE DI MILANO
(N. 162 DEL 11/05/2017). </div>
<div>DIRETTORE RESPONSABILE: ALESSANDRO BRAGA</div>
<div style="width=50%"><a href="https://under.media"><img src="https://thesubmarine.it/wp-content/uploads/2021/04/logo-undermedia-header.png"></a></div></div>
</div>
<div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div></div></div></div></section></div><footer class="btLightSkin"></footer>
</div><!-- /btSiteFooter -->

</div><!-- /pageWrap -->

<div style="display: none;"><div id="boxzilla-box-36408-content"><h4 style="color: #c4ff9a;">Resta nel nostro radar.</h4>
<p><span style="color: #c4ff9a;">Segui <em>the Submarine</em> su <a href="https://www.instagram.com/infosubmarine/"><u>Instagram</u></a> e <a href="https://twitter.com/infosubmarine/"><u>Twitter</u></a>,</span><br />
<span style="color: #c4ff9a;">iscriviti al nostro <a href="https://t.me/infosubmarine"><u>canale Telegram</u></a><br />
o alla nostra <a href="http://eepurl.com/gr8tAz"><u>newsletter settimanale gratuita</u></a>.</span></p>
</div></div>	<div style="display:none">
	</div>
<link rel='stylesheet' id='bt_bb_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Goblin+One%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/thesubmarine.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202133' id='devicepx-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"0d46b0be34","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.16' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Augaa' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.3/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/fancySelect.js?ver=5.8' id='fancySelect-js'></script>
<script type='text/javascript' id='val-header-js-before'>
window.BoldThemesURI = "https://thesubmarine.it/wp-content/themes/val"; window.BoldThemesAJAXURL = "https://thesubmarine.it/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/header.misc.js?ver=5.8' id='val-header-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/misc.js?ver=5.8' id='val-misc-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/js-custom/misc.js?ver=5.8' id='val-custom-misc-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/framework_misc.js?ver=5.8' id='boldthemes-framework-misc-js'></script>
<script type='text/javascript' id='boldthemes-framework-misc-js-after'>
			var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://thesubmarine.it/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}
		
</script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":36408,"icon":"&times;","content":"","css":{"background_color":"#4f2c90","color":"#c4ff9a","width":500,"border_color":"#dd7575","position":"bottom-right"},"trigger":{"method":"percentage","value":65},"animation":"slide","cookie":{"triggered":0,"dismissed":0},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":320},"closable":true,"post":{"id":36408,"title":"Like and subscribe :(","slug":"sample-box"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.25' id='boxzilla-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements/bt_bb_section/bt_bb_elements.js?ver=3.2.0' id='bt_bb_elements-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' id='bt_bb_post_grid-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements/bt_bb_masonry_post_grid/bt_bb_post_grid.js?ver=3.2.0' id='bt_bb_post_grid-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202133.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.3',blog:'112552043',post:'37230',tz:'2',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '37230' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thesubmarine.it/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thesubmarine-it/index.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Aug 20th, 2021 @ 2:26 pm UTC -->
<!-- Cache File Generated In:       2.79702 seconds -->

<!-- Cache File Expires On:         Aug 27th, 2021 @ 2:26 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Aug 27th, 2021 @ 2:26 pm UTC -->

<!-- Loaded via Cache On:    Aug 21st, 2021 @ 9:36 am UTC -->
<!-- Loaded via Cache In:    0.06617 seconds -->