<!DOCTYPE html>
<html lang="it-IT" data-bt-theme="Val 1.0.8">
<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tutta la musica di Zerocalcare</title>
	<meta name="description" content="Nella serie Strappare Lungo i Bordi, Michele Rech propone il repertorio musicale che ha segnato i suoi anni punk, ma si apre anche alla musica che lui stesso definisce “da boomer,” fino a trovare continuità con la storia e la musica di Max Pezzali" />
	<link rel="canonical" href="https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tutta la musica di Zerocalcare" />
	<meta property="og:description" content="Nella serie Strappare Lungo i Bordi, Michele Rech propone il repertorio musicale che ha segnato i suoi anni punk, ma si apre anche alla musica che lui stesso definisce “da boomer,” fino a trovare continuità con la storia e la musica di Max Pezzali" />
	<meta property="og:url" content="https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/" />
	<meta property="og:site_name" content="the Submarine" />
	<meta property="article:publisher" content="https://facebook.com/infosubmarine" />
	<meta property="article:published_time" content="2021-12-03T13:53:50+00:00" />
	<meta property="article:modified_time" content="2021-12-03T13:57:08+00:00" />
	<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2021/12/cover-calcare-musica.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="756" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@infosubmarine" />
	<meta name="twitter:site" content="@infosubmarine" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="AP" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="9 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thesubmarine.it/#organization","name":"Undermedia Srls","url":"https://thesubmarine.it/","sameAs":["https://facebook.com/infosubmarine","https://www.instagram.com/infosubmarine/","https://www.youtube.com/channel/UCyl-4dm31Gqnam7H54IPTqw","https://twitter.com/infosubmarine"],"logo":{"@type":"ImageObject","@id":"https://thesubmarine.it/#logo","inLanguage":"it-IT","url":"https://thesubmarine.it/wp-content/uploads/2019/06/logo-undermedia.png","contentUrl":"https://thesubmarine.it/wp-content/uploads/2019/06/logo-undermedia.png","width":500,"height":347,"caption":"Undermedia Srls"},"image":{"@id":"https://thesubmarine.it/#logo"}},{"@type":"WebSite","@id":"https://thesubmarine.it/#website","url":"https://thesubmarine.it/","name":"the Submarine","description":"sopra e sotto la superficie","publisher":{"@id":"https://thesubmarine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thesubmarine.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/12/cover-calcare-musica.jpg?fit=1440%2C756&ssl=1","contentUrl":"https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/12/cover-calcare-musica.jpg?fit=1440%2C756&ssl=1","width":1440,"height":756},{"@type":"WebPage","@id":"https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/#webpage","url":"https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/","name":"Tutta la musica di Zerocalcare","isPartOf":{"@id":"https://thesubmarine.it/#website"},"primaryImageOfPage":{"@id":"https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/#primaryimage"},"datePublished":"2021-12-03T13:53:50+00:00","dateModified":"2021-12-03T13:57:08+00:00","description":"Nella serie Strappare Lungo i Bordi, Michele Rech propone il repertorio musicale che ha segnato i suoi anni punk, ma si apre anche alla musica che lui stesso definisce \u201cda boomer,\u201d fino a trovare continuit\u00e0 con la storia e la musica di Max Pezzali","breadcrumb":{"@id":"https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/"]}]},{"@type":"BreadcrumbList","@id":"https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://thesubmarine.it/"},{"@type":"ListItem","position":2,"name":"Tutta la musica di Zerocalcare"}]},{"@type":"Article","@id":"https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/#article","isPartOf":{"@id":"https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/#webpage"},"author":{"@id":"https://thesubmarine.it/#/schema/person/07bc2375d01df64bb2b134fbf04c8ef0"},"headline":"Tutta la musica di Zerocalcare","datePublished":"2021-12-03T13:53:50+00:00","dateModified":"2021-12-03T13:57:08+00:00","mainEntityOfPage":{"@id":"https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/#webpage"},"wordCount":1774,"publisher":{"@id":"https://thesubmarine.it/#organization"},"image":{"@id":"https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/12/cover-calcare-musica.jpg?fit=1440%2C756&ssl=1","keywords":["max pezzali","musica","Netflix","strappare lungo i bordi","zerocalcare"],"articleSection":["Culto"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://thesubmarine.it/#/schema/person/07bc2375d01df64bb2b134fbf04c8ef0","name":"AP","image":{"@type":"ImageObject","@id":"https://thesubmarine.it/#personlogo","inLanguage":"it-IT","url":"https://i1.wp.com/thesubmarine.it/wp-content/uploads/2020/04/watermark-color.png?fit=96%2C96&ssl=1","contentUrl":"https://i1.wp.com/thesubmarine.it/wp-content/uploads/2020/04/watermark-color.png?fit=96%2C96&ssl=1","caption":"AP"},"url":"https://thesubmarine.it/author/ap/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_content_elements-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_slick-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bt_cc_style-css'  href='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css-css'  href='https://thesubmarine.it/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://thesubmarine.it/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://thesubmarine.it/wp-content/themes/val-child/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='val-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=5.8.2' type='text/css' media='screen' />
<style id='val-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='val-print-css'  href='https://thesubmarine.it/wp-content/themes/val/print.css?ver=5.8.2' type='text/css' media='print' />
<link rel='stylesheet' id='val-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CLibre+Baskerville%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldthemes-framework-css'  href='https://thesubmarine.it/wp-content/themes/val/framework/css/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=3.2.1' id='bt_bb_slick-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=3.2.1' id='bt_bb_magnific-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements.js?ver=3.2.1' id='bt_bb-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/script_fe.js?ver=3.2.1' id='bt_bb_fe-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/jquery.dd.js?ver=5.8.2' id='bt_cc_dd-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/cc.main.js?ver=5.8.2' id='bt_cc_main-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/easy-video-player/lib/plyr.min.js?ver=5.8.2' id='plyr-js-js'></script>
<script type='text/javascript' id='inline-footnotes-js-extra'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0' id='inline-footnotes-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0' id='pc_google_analytics-frontend-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1.8' id='wonderplugin-videoembed-script-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://thesubmarine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://thesubmarine.it/wp-json/wp/v2/posts/47565" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="Seriously Simple Podcasting 2.8.1" />
<link rel='shortlink' href='https://wp.me/p7CfVx-cnb' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2021%2F12%2F03%2Ftutta-la-musica-di-zerocalcare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2021%2F12%2F03%2Ftutta-la-musica-di-zerocalcare%2F&#038;format=xml" />
		<meta charset="utf-8">
		<meta name="abstract" content="sopra e sotto la superficie">
		<meta name="author" content="admin">
		<meta name="classification" content="#01: ANTIFOOD, Africa &amp; Medio Oriente, Alle porte dell'Europa, Ambiente, arabeschi, Archivio, Archivio Brevi, Arte, Asia, Astronomia, Atlas, Balcani, Bici, Bookcity 2016, Brevi, Campo Live, Chiamando Eva, Cinema, Cose, Culto, Diaframma, Eco, English, Europe, Eva in viaggio, Eventi, Festival, Fotostorie, Garben Sound, Giappone, Hello World, Internet, Interviste, Intraviste, Italia, Konbini, L6 Carbonari, Le elezioni europee viste da Ostello Bello, Libri, Longform, Looking for Odisseo, Lotta, Malja’a Lebanon, Manìe, Medicina, Meta, Milano, Mondo, Musica, New York 52, News, Parigi, Pocket, Pod zemljom, Podcast, Pop, Pre-release, Privacy, Questioni di genere, Quiz, Referendum 2016, S/Confini, Scienza, Serie TV, Sonar, Speciali, Sport, Storia, Storie dall’Uganda, Subwoofer, Teatro, Tech, The Game, the Submarine IRL, TITANO ROSSO, Tour Bus, Trappist, Turchia, Uncategorized, Viaggi, Wow">
		<meta name="copyright" content="Copyright the Submarine - All rights Reserved.">
		<meta name="designer" content="BoldThemes">
		<meta name="distribution" content="Global">
		<meta name="language" content="it-IT">
		<meta name="publisher" content="the Submarine">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="3">
		<meta name="subject" content="#01: ANTIFOOD, Africa &amp; Medio Oriente, Alle porte dell'Europa, Ambiente, arabeschi, Archivio, Archivio Brevi, Arte, Asia, Astronomia, Atlas, Balcani, Bici, Bookcity 2016, Brevi, Campo Live, Chiamando Eva, Cinema, Cose, Culto, Diaframma, Eco, English, Europe, Eva in viaggio, Eventi, Festival, Fotostorie, Garben Sound, Giappone, Hello World, Internet, Interviste, Intraviste, Italia, Konbini, L6 Carbonari, Le elezioni europee viste da Ostello Bello, Libri, Longform, Looking for Odisseo, Lotta, Malja’a Lebanon, Manìe, Medicina, Meta, Milano, Mondo, Musica, New York 52, News, Parigi, Pocket, Pod zemljom, Podcast, Pop, Pre-release, Privacy, Questioni di genere, Quiz, Referendum 2016, S/Confini, Scienza, Serie TV, Sonar, Speciali, Sport, Storia, Storie dall’Uganda, Subwoofer, Teatro, Tech, The Game, the Submarine IRL, TITANO ROSSO, Tour Bus, Trappist, Turchia, Uncategorized, Viaggi, Wow">
		<meta name="template" content="Val">
		<meta name="robots" content="index,follow">
		<meta name="example" content="custom: 2021-12-03">

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V5.8: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>

<link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="https://thesubmarine.it/feed/podcast" />

<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743"><style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '654702768447281', {}, {
    "agent": "wordpress-5.8.2-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=654702768447281&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script src="https://js.stripe.com/v3"></script>

<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thesubmarine.it/?custom-css=62823435f4" />
			
</head>

<body class="post-template-default single single-post postid-47565 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineHide btPostListColumnsGrid btFooterStyleDarkAccentSkin btShowPostInfoOnTop btPageBackground btHasAltLogo btMenuCenterEnabled btStickyEnabled btHideHeadline btLightSkin btNoDashInSidebar noBodyPreloader btSquareButtons btLightAccentHeader btNoSidebar"  style="background-color:#fffff5">

<div class="btPageWrap" id="top">
	
    <div class="btVerticalHeaderTop">
				<div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
			
		<div class="btLogoArea">
			<div class="logo">
				<span>
					<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png?fit=1000%2C198&amp;ssl=1" alt="the Submarine"><img class="btAltLogo" src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png?fit=1000%2C198&amp;ssl=1" alt="the Submarine"></a>				</span>
			</div><!-- /logo -->
		</div><!-- /btLogoArea -->
	</div>
	<div class="mainHeader btClear ">
	
		<div class="mainHeaderInner">

						<div class="btLogoArea menuHolder btClear">
				<div class="port">
											<div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
										<div class="logo">
						<span>
							<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png?fit=1000%2C198&amp;ssl=1" alt="the Submarine"><img class="btAltLogo" src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png?fit=1000%2C198&amp;ssl=1" alt="the Submarine"></a>						</span>
					</div><!-- /logo -->
										<div class="menuPort">
											<div class="topBarInMenu">
						<div class="topBarInMenuCell">
							<div class="btTopBox widget_search"><div class="btSearch"><div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf002;" class="bt_bb_icon_holder"></a></div>
		<div class="btSearchInner gutter" role="search">
			<div class="btSearchInnerContent port">
				<form action="https://thesubmarine.it/" method="get"><input type="text" name="s" placeholder="Looking for..." class="untouched">
				<button type="submit" data-icon="&#xf105;"></button>
				</form>
				<div class="btSearchInnerClose"><div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf00d;" class="bt_bb_icon_holder"></a></div></div>
			</div>
		</div></div></div>						</div><!-- /topBarInMenu -->
					</div><!-- /topBarInMenuCell -->
										<nav>
							<ul id="menu-home-default" class="menu"><li id="menu-item-35440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35440"><a href="https://thesubmarine.it/lotta/">Lotta</a></li>
<li id="menu-item-35441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35441"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-35442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35442"><a href="https://thesubmarine.it/culto/">Culto</a></li>
<li id="menu-item-35443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35443"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-35444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35444"><a href="https://thesubmarine.it/podcasts/">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-44319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44319"><a href="https://thesubmarine.it/trappist/">TRAPPIST</a></li>
	<li id="menu-item-44320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44320"><a href="https://thesubmarine.it/chiamando-eva/">Chiamando Eva</a></li>
	<li id="menu-item-44321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44321"><a href="https://thesubmarine.it/s-confini/">S/Confini</a></li>
</ul>
</li>
<li id="menu-item-39524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39524"><a href="https://thesubmarine.it/hw-abbonati/">Abbonati</a></li>
<li id="menu-item-35578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35578"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>						</nav>
					</div><!-- .menuPort -->
				</div><!-- /port -->
			</div><!-- /menuHolder / btBelowLogoArea -->
		</div><!-- / inner header for scrolling -->
	</div><!-- /.mainHeader -->

	
	<div class="btContentWrap btClear">
						<div class="btContentHolder">
			
			<div class="btContent">
<article class="btPostSingleItemStandard gutter btContententCenter post-47565 post type-post status-publish format-standard has-post-thumbnail hentry category-cult tag-max-pezzali tag-musica tag-netflix tag-strappare-lungo-i-bordi tag-zerocalcare"><div class="port"><div class="btPostContentHolder"><div class="btShareMetaRow"><div class="btMetaColumn"><div class="btArticleAuthor btNoSocialLink"><div class="btArticleAuthorAvatar"><img alt='' src='https://i1.wp.com/thesubmarine.it/wp-content/uploads/2020/04/watermark-color.png?fit=80%2C80&#038;ssl=1' srcset='https://i1.wp.com/thesubmarine.it/wp-content/uploads/2020/04/watermark-color.png?fit=160%2C160&#038;ssl=1 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></div><div class="btArticleAuthorLinks"><span>by</span><a href="https://thesubmarine.it/author/ap/" class="btArticleAuthorURL"> AP</a></div></div><span class="btArticleMetaData"><span class="btArticleMetaDataTop"><span class="btArticleCategories"><a href="https://thesubmarine.it/culto/" class="btArticleCategory cult">Culto</a></span><span class="btArticleDate">3 Dicembre 2021</span></span><span class="btArticleMetaDataBottom"></span></span></div><!-- /btMetaColumn --><div class="btShareColumn"><div class="bt_bb_icon btIcoFacebook bt_bb_style_filled bt_bb_size_small bt_bb_shape_circle"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/" target="_self" title="Share on Facebook" data-ico-fa="&#xf09a;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoTwitter bt_bb_style_filled bt_bb_size_small bt_bb_shape_circle"><a href="https://twitter.com/intent/tweet?text=https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/" target="_self" title="Share on Twitter" data-ico-fa="&#xf099;" class="bt_bb_icon_holder"></a></div></div><!-- /btShareColumn --></div><div class="btArticleHeadline"><header class="bt_bb_headline bt_bb_dash_bottom bt_bb_size_huge" data-bt-override-class="{}"><h1 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>Tutta la musica di Zerocalcare</span></span></h1></header></div><!-- /btArticleHeadline --><div class="btArticleMedia"><div class="btMediaBox"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/12/cover-calcare-musica.jpg?fit=1200%2C630&ssl=1" alt="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/12/cover-calcare-musica.jpg?fit=1200%2C630&amp;ssl=1"/></div></div><!-- /btArticleMedia --><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><h4><span style="font-weight: 400;">Nella serie Strappare Lungo i Bordi, Michele Rech propone il repertorio musicale che ha segnato i suoi anni punk, ma si apre anche alla musica che lui stesso definisce “da boomer,” fino a trovare continuità con la storia e la musica di Max Pezzali</span></h4>
<p><span style="font-weight: 400;">Su </span><b><i>Strappare Lungo i Bordi</i></b><span style="font-weight: 400;">, la nuova serie Tv Netflix tratta dai fumetti di Zerocalcare, è già stato detto di tutto: dalle assurde polemiche sull’utilizzo del romanesco alla sua capacità di toccare temi difficile con leggerezza e profondità. La musica ad esempio ha un ruolo fondamentale nell’opera dell’autore romano — ma è un aspetto di </span><i><span style="font-weight: 400;">Strappare lungo i bordi </span></i><span style="font-weight: 400;">che finora non è stato approfondito. </span></p>
<h4><b>Musica eclettica, abbinamenti didascalici</b></h4>
<p><span style="font-weight: 400;">Zerocalcare ha dichiarato che che uno dei vantaggi espressivi più grossi derivanti dal fare una serie Tv è stata la possibilità di aggiungere la musica ai suoi fumetti. Perché in realtà aveva sempre desiderato che alcune scene arrivassero al lettore insieme a un determinato accompagnamento sonoro. </span></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- Thesubmarine_970x250 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.brandadvance.co.uk/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function() { AdButler.enableConsentManagement(); });
var abkw = window.abkw || '';
var plc480498 = window.plc480498 || 0;
document.write('<'+'div id="placement_480498_'+plc480498+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(175092, 480498, [970,250], 'placement_480498_'+opt.place, opt); }, opt: { place: plc480498++, keywords: abkw, domain: 'ads.brandadvance.co.uk', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>

<p><span style="font-weight: 400;">In merito alle scelte della colonna sonora — curata da Giancane — che lo stesso Zero ha rivendicato e dichiarato essere “</span><i><span style="font-weight: 400;">da vero boomer</span></i><span style="font-weight: 400;">” si può dire che, al di là del punk di matrice romana, si tratta di una selezione musicale molto eclettica, in cui i classici anni ’80 si mescolano con l’Hip-Hop francese, la musica elettronica di Apparat, gli M83, l’indie rock dei Band Of Horses</span> <span style="font-weight: 400;">e altri brani folkpop misconosciuti, fino ad arrivare al</span> <span style="font-weight: 400;">pop italiano mainstream di Tiziano Ferro, Max Pezzali</span> <span style="font-weight: 400;">e</span> <span style="font-weight: 400;">Ron</span><b>,</b><span style="font-weight: 400;"> per il quale lo stesso Zero sì è sentito quasi in dovere di giustificarsi. </span><i><span style="font-weight: 400;">”</span></i><span style="font-weight: 400;">Un cantautore italiano ci ha &#8216;pisciato&#8217;, volevo una cosa melensa da viaggio in auto con i genitori e al suo posto abbiamo trovato Ron, con “</span><i><span style="font-weight: 400;">Non abbiam bisogno di parole</span></i><span style="font-weight: 400;">.</span><i><span style="font-weight: 400;">”</span></i><span style="font-weight: 400;">Purtroppo non sappiamo chi sia il cantautore che “l’ha pisciato”, ma considerato il successo della serie è probabile che adesso si stia mangiando le mani. </span></p>
<p><span style="font-weight: 400;">A volte gli abbinamenti tra musica e immagini possono apparire un po’ troppo didascalici — vedi l’utilizzo di </span><a href="https://www.youtube.com/watch?v=cMFWFhTFohk"><i><span style="font-weight: 400;">The Funeral</span></i></a> <span style="font-weight: 400;">dei Band Of Horses</span> <span style="font-weight: 400;">durante una delle scene finali, o più in generale l’abbinamento classico tra scena triste + musica triste e scena adrenalinica + musica adrenalinica. C’è poi anche qualche altra scelta molto telefonata come l’uso di </span><a href="https://www.youtube.com/watch?v=7AzimrAgWbA"><span style="font-weight: 400;">Manu Chao</span></a><span style="font-weight: 400;"> per il ricordo del G8 di Genova — persino lo stesso Zero in </span><i><span style="font-weight: 400;">Ogni maledetto lunedì su due</span></i><span style="font-weight: 400;"> aveva dichiarato di “</span><i><span style="font-weight: 400;">essersi già rotto il cazzo</span></i><span style="font-weight: 400;">” di Manu Chao dopo il G8 quando se l’era ritrovato all’Indipendent Days Festival di Bologna al posto dei </span><a href="https://www.youtube.com/watch?v=oh8zcbC_Dcw"><span style="font-weight: 400;">Social Distortion</span></a><span style="font-weight: 400;">.  </span></p>
<h4><b>Electro-pop di ultima generazione</b></h4>
<p><span style="font-weight: 400;">Ma al netto di queste sbavature ci sono anche alcuni colpi di classe memorabili come le due scene del treno, in cui si cita in maniera esplicita il video originale di </span><a href="https://www.youtube.com/watch?v=88sARuFu-tc"><i><span style="font-weight: 400;">Smalltown Boy</span></i></a><span style="font-weight: 400;"> dei Bronski Beat con il viso di Zero spiaccicato sul finestrino al posto di quello di Jimmy Somerville e quella posta in chiusura del quarto episodio con le note eteree di </span><a href="https://www.youtube.com/watch?v=Fv6sHgq6hFc"><i><span style="font-weight: 400;">Dark Water</span></i></a><span style="font-weight: 400;"> di Apparat</span> <span style="font-weight: 400;">che scorrono via come i vagoni del tempo che non puoi afferrare più, mentre una voce proveniente da un sogno ci ricorda che siamo a dir poco effimeri. Il brano francese </span><a href="https://www.youtube.com/watch?v=etmSWkeRYbk"><i><span style="font-weight: 400;">HAUT LES CŒURS</span></i></a> <span style="font-weight: 400;">di Fauve viene utilizzato</span> <span style="font-weight: 400;">nella scena in cui Zero esce da casa di Alice con una consapevolezza amara. Il brano spezza la catena alternata di musica triste-musica adrenalinica con una canzone che non è né uno né l’altro, un ritmo veloce e al tempo stesso malinconico.</span></p>
<p><span style="font-weight: 400;">L’attesa senza movimento prolungata oltre la naturale scadenza delle cose è forse uno dei temi principali della serie — vedi anche la scena in cui Zero cerca di rimanere immobile tra i raggi infrarossi, nel tentativo di preservare intatto un foglietto di carta nella mano, che invece “si ciancica” lo stesso. Per questo anche una canzone come </span><a href="https://www.youtube.com/watch?v=lAwYodrBr2Q"><i><span style="font-weight: 400;">Wait</span></i></a> <span style="font-weight: 400;">degli M83 tratta da un disco che si intitola</span> <span style="font-weight: 400;">“Sbrigati, stiamo sognando” (Hurry Up, We are dreaming”)</span> <span style="font-weight: 400;">risulta essere il brano perfetto da scagliare nel cielo notturno che chiude la famosa scena della “pizza sto cazzo”. </span></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- Thesubmarine_970x250 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.brandadvance.co.uk/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function() { AdButler.enableConsentManagement(); });
var abkw = window.abkw || '';
var plc480498 = window.plc480498 || 0;
document.write('<'+'div id="placement_480498_'+plc480498+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(175092, 480498, [970,250], 'placement_480498_'+opt.place, opt); }, opt: { place: plc480498++, keywords: abkw, domain: 'ads.brandadvance.co.uk', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>

<h4><b>Punk romano is not dead</b></h4>
<p><span style="font-weight: 400;">Ci aspettavamo di trovare molto più punk nella serie di Zerocalcare, ma come ha detto lo stesso Zero il punk non copre tutto lo spettro delle emozioni e non è in grado di rendere determinate atmosfere. Per questo in diverse occasioni è stato soltanto evocato e lasciato sulle pareti attraverso citazioni seminascoste di poster di dischi appesi e volutamente (mal)tradotti in italiano: a casa di Sarah, ad esempio, ad un certo punto possiamo scorgere </span><i><span style="font-weight: 400;">“In Pancia”</span></i><span style="font-weight: 400;"> dei Nirvana (ovvero </span><a href="https://www.youtube.com/watch?v=1ppZcWfmKCc&amp;list=OLAK5uy_mjIISi65ovtKH354CMEnPtSbktEi-ZCRw"><span style="font-weight: 400;">In Utero</span></a><span style="font-weight: 400;">), mentre nella camera dello Zero adolescente campeggia in bella vista “</span><i><span style="font-weight: 400;">Londra Chiama</span></i><b><i>”</i></b><span style="font-weight: 400;"> dei Clesh (ovvero </span><a href="https://www.youtube.com/watch?v=EfK-WX2pa8c"><span style="font-weight: 400;">London Calling</span></a><span style="font-weight: 400;"> dei Clash</span><b>)</b><span style="font-weight: 400;"> e</span> <span style="font-weight: 400;">“</span><i><span style="font-weight: 400;">Il Maestro dei Pupazzi”</span></i> <span style="font-weight: 400;">dei Metallica (Master Of Puppets).</span></p>
<p><span style="font-weight: 400;">il punk nelle sue varie declinazioni più politicizzate, cioè quello che parte da “</span><a href="https://www.youtube.com/watch?v=bJ9r8LMU9bQ"><i><span style="font-weight: 400;">Combat Rock</span></i><span style="font-weight: 400;">”</span></a><span style="font-weight: 400;"> dei Clash e dall’”</span><a href="https://www.youtube.com/watch?v=PlGmYetiCjA"><i><span style="font-weight: 400;">Alternative Ulster</span></i></a><i><span style="font-weight: 400;">” </span></i><span style="font-weight: 400;">degli Stiff Little Fingers, per arrivare allo </span><i><span style="font-weight: 400;">street punk</span></i><span style="font-weight: 400;"> e </span><i><span style="font-weight: 400;">l’Oi!</span></i><span style="font-weight: 400;"> di gruppi quali </span><a href="https://www.youtube.com/watch?v=2GQMIXGRjaw"><span style="font-weight: 400;">Sham 69</span></a><span style="font-weight: 400;"> e </span><a href="https://www.youtube.com/watch?v=owrVQebWCtc"><span style="font-weight: 400;">Angelic Upstarts</span></a><span style="font-weight: 400;">, E per soprattutto arriva in Italia con tappe a Torino (Negazione), Milano (Punkreas), Piacenza (Not Moving) e Bologna (Gaznevada). Da qui attraversa letteralmente “la Strada” romana (storico centro sociale della Garbatella) con i </span><span style="font-weight: 400;">Cento Celle City Rockers</span><span style="font-weight: 400;"> e tutto ciò che ne è scaturito dopo i primi raduni punk in Piazza Gerani — per chi volesse approfondire tutta la storia consigliamo </span><a href="http://www.thetowner.com/it/centocelle-city-rockers/"><span style="font-weight: 400;">questo articolo di Valerio Mattioli su The Towner</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Ci sono poi altre numerose citazioni nascoste come la felpa di Secco con il logo del gruppo punk hardcore newyorkese </span><a href="https://www.youtube.com/watch?v=c1kgZLgWpb8"><span style="font-weight: 400;">H2O</span></a><span style="font-weight: 400;"> o il tatuaggio finto dei </span><a href="https://www.youtube.com/watch?v=WDUa80YrTfI"><span style="font-weight: 400;">Death Before Dishonor</span></a><span style="font-weight: 400;"> (altra band punk hardcore americana) che a un certo punto appare sulla fronte di Zero, senza dimenticare il riferimento più esplicito di tutti, ovvero il disco dei </span><a href="https://www.youtube.com/watch?v=Jz1sBi0-130"><span style="font-weight: 400;">Dead Kennedys</span></a><span style="font-weight: 400;"> (I Presidenti Morti) acquistato da Zero nella scena del negozio di dischi che sembra quasi una citazione di Prima dell’alba di Linklater.</span></p>
<p><span style="font-weight: 400;">Infine, in casa di Zero ci sono altre locandine relative a concerti e serate nei locali come quella allo Spazio Boario con gli</span> <a href="https://it.wikipedia.org/wiki/Angelic_Upstarts"><span style="font-weight: 400;">Angelic Upstarts</span></a><b> </b><span style="font-weight: 400;">(già menzionati sopra), la </span><a href="https://www.youtube.com/watch?v=c6y4KauSE5E"><span style="font-weight: 400;">Brigada Flores Magon</span></a><b> </b><span style="font-weight: 400;">(gruppo punk francese) e i </span><a href="https://www.youtube.com/watch?v=73u40rg0fdc"><span style="font-weight: 400;">Duap</span><b> </b></a><span style="font-weight: 400;">(gruppo oi! Italiano) o quella in omaggio al redskin di San Lorenzo</span> <span style="font-weight: 400;">Roberto Massi</span><b>,</b><span style="font-weight: 400;"> detto Er Patata. </span></p>
<p><span style="font-weight: 400;">Insomma nell’universo musicale di Zerocalcare come in tutti gli altri suoi universi c’è tutto un mondo fatto di infinite citazioni e rimandi, accordi e ricordi che si rincorrono nel tempo. In realtà, è lo stesso Zerocalcare che negli anni è sempre stato piuttosto restio a parlare in modo esplicito della musica che per lui è più importante, dando la netta impressione di volerne parlare il meno possibile, soprattutto nelle interviste rilasciate ai canali più mainstream — perché “</span><i><span style="font-weight: 400;">io sta cosa di portare la ‘musica mia’ nel mainstream non me la voglio accollà</span></i><span style="font-weight: 400;">”. </span></p>
<p><span style="font-weight: 400;">Michele Rech sente un forte senso di appartenenza a questa scena musicale in cui è letteralmente cresciuto e che ha anche contribuito in qualche modo a creare, visto che “</span><i><span style="font-weight: 400;">sta cosa dei disegnetti</span></i><span style="font-weight: 400;">” – come dice lui — è cominciata proprio facendo le locandine e i volantini dei concerti punk della scena romana, per poi passare alle copertine dei dischi. Tra queste vale la pena ricordare almeno quella di </span><i><span style="font-weight: 400;">Anime Corsare</span></i><span style="font-weight: 400;"> dei Klaxon insieme a Gli Ultimi perché si tratta di due band romane che sono state inserite anche nella serie Tv animata.</span></p>
<p><img data-attachment-id="47568" data-permalink="https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/image1-73/" data-orig-file="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/image1.jpg?fit=862%2C862&amp;ssl=1" data-orig-size="862,862" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/image1.jpg?fit=640%2C640&amp;ssl=1" data-large-file="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/image1.jpg?fit=862%2C862&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-47568" src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/image1.jpg?resize=862%2C862&#038;ssl=1" alt="" width="862" height="862" srcset="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/image1.jpg?w=862&amp;ssl=1 862w, https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/image1.jpg?resize=640%2C640&amp;ssl=1 640w, https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/image1.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/image1.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/image1.jpg?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 862px) 100vw, 862px" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400;">I Klaxon</span><b>,</b><span style="font-weight: 400;"> infatti, fanno la loro comparsa &#8211; in carne ed ossa disegnate &#8211; già nei primi minuti del primo episodio, in cui Zero e i suoi amici vanno a sentire un loro concerto a La Strada. </span></p>
<p><span style="font-weight: 400;">Si tratta sicuramente di una delle band romane più amate da Zero e infatti l’avevamo già incrociata almeno altre due volte nelle sue storie, prima sotto forma di suoneria del cellulare ne </span><a href="http://www.zerocalcare.it/2013/11/11/il-demone-della-reperibilita"><i><span style="font-weight: 400;">Il Demone della reperibilità</span></i> </a><span style="font-weight: 400;">, poi come brano che fuoriesce direttamente dallo stereo ne </span><a href="http://www.zerocalcare.it/2014/09/08/i-litigi-su-internet/"><span style="font-weight: 400;">I litigi su internet</span></a><span style="font-weight: 400;">. In entrambi i casi con la stessa canzone, ovvero quella </span><i><span style="font-weight: 400;">100Celle City Rockers</span></i><span style="font-weight: 400;"> che rimanda a una famosa scritta su un muro, diventata poi una sorta di manifesto di tutta la scena punk romana: </span><i><span style="font-weight: 400;">In una grande periferia/Arrivai di notte senza meta né via/Sotto un lampione quella scritta storta su un muro è 100Celle City Rockers. </span></i></p>
<p><span style="font-weight: 400;">La canzone cantata dalla band nella prima puntata di</span><i><span style="font-weight: 400;"> Strappare lungo i bordi è</span></i><span style="font-weight: 400;">, </span><b><i>“</i></b><a href="https://www.youtube.com/watch?v=9ITYbkB7lyc"><b><i>Libero”</i></b></a><span style="font-weight: 400;">, un brano che parla a suo modo di libertà dalle varie limitazioni e prigioni della vita. Il tema della prigione è ripreso da Zero in un altro frame della serie, in cui ci si può sentire imprigionati indipendentemente dal fatto che si viva dentro o fuori dal carcere vero di Rebibbia, sulle cui mura c’è un’altra frase, ripresa da Zero all’inizio della 1° puntata</span></p>
<p><span style="font-weight: 400;">L’altra metà delle “anime corsare”, appartiene a GLI ULTIMI — un gruppo street punk con il quale Zero aveva già collaborato in passato realizzando il loro video di </span><i><span style="font-weight: 400;">Favole</span></i><b><i> &#8211; </i></b><a href="https://www.youtube.com/watch?v=kjQXerFKNso"><span style="font-weight: 400;">una storia di formazione punk</span></a><span style="font-weight: 400;"> in cui bisogna provare a “esistere o resistere.” Nella serie spuntano fuori per due volte con due brani diversi che riassumono bene la poetica di Zero, che affrontano i problemi del disagio esistenziale e del “non arrendersi mai”. La prima, che esce direttamente dall’autoradio di Zero, è </span><a href="https://www.youtube.com/watch?v=7CWxnzMxB7Q"><i><span style="font-weight: 400;">Ragazzo Malato</span></i></a><span style="font-weight: 400;">,</span> <span style="font-weight: 400;">in sostanza la versione punk romana di </span><i><span style="font-weight: 400;">Creep — quante volte hai maledetto il tuo essere diverso? Quante volte e per una volta ancora, ragazzo malato, ti scontri con la vita?</span></i><span style="font-weight: 400;"> La seconda, invece</span><i><span style="font-weight: 400;">, </span></i><span style="font-weight: 400;">fa da accompagnamento al risveglio mattutino di Zero in un giorno molto difficile e</span> <span style="font-weight: 400;">si intitola</span> <a href="https://www.youtube.com/watch?v=LU7_csuuRPQ"><i><span style="font-weight: 400;">Un battito ancora</span></i></a><i><span style="font-weight: 400;">:</span></i> <i><span style="font-weight: 400;">E qualche cosa resterà /per quelli come noi / che proviamo ancora a vincere /in questa vecchia stronza città. </span></i><span style="font-weight: 400;">Concettualmente è la traduzione punk di</span><i><span style="font-weight: 400;"> Con un Deca degli 883. </span></i></p>
<p><span style="font-weight: 400;">Gli 883 sono un riferimento voluto. Zerocalcare è un fan di Max Pezzali e degli 883 — citati in varie storie come </span><a href="https://www.zerocalcare.it/2012/05/14/gli-auricolari-del-uolcmen/"><i><span style="font-weight: 400;">Gli auricolari del uolcmen</span></i></a><i><span style="font-weight: 400;"> o Macerie Prime — </span></i><span style="font-weight: 400;">tanto da aver realizzato anche due copertine a tema che stanno ai due estremi della catena alimentare della musica pop: quella del primo singolo “romano” di Max Pezzali &#8211; </span><a href="https://www.youtube.com/watch?v=Q95v4cEB8EA"><i><span style="font-weight: 400;">In questa città</span></i></a><span style="font-weight: 400;"> — e quella dei </span><a href="https://www.youtube.com/watch?v=DofONvZe5jo&amp;list=PLIvaJAuwl6rulrPONsENZOxwEyP1LGAkP"><span style="font-weight: 400;">666</span></a><span style="font-weight: 400;">, un gruppo romano che rifà le canzoni degli 883 in chiave Punk. Il contatto tra i due non si limita a una simpatia personale ma va un passo oltre, dall’etica del DIY, con cui entrambi hanno cominciato a farsi strada nei rispettivi mondi, al sentirsi sempre inadeguati e fuori posto nonostante il successo, fino alla vera maledizione: l’essere considerati in qualche modo e loro malgrado “rappresentanti di una generazione.” Nonostante lui stesso, Zerocalcare come Pezzali ha avuto la capacità di partire dal “particolare dei fatti suoi” per arrivare a parlare a un pubblico enorme.</span></p>
<p><img data-attachment-id="47569" data-permalink="https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/image6-14/" data-orig-file="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/image6.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image6" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/image6.jpg?fit=600%2C600&amp;ssl=1" data-large-file="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/image6.jpg?fit=600%2C600&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-47569" src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/image6.jpg?resize=600%2C600&#038;ssl=1" alt="" width="600" height="600" srcset="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/image6.jpg?w=600&amp;ssl=1 600w, https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/image6.jpg?resize=160%2C160&amp;ssl=1 160w, https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/image6.jpg?resize=320%2C320&amp;ssl=1 320w, https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/image6.jpg?resize=45%2C45&amp;ssl=1 45w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p><i><span style="font-weight: 400;">Sono gli adesivi sulle pareti, è il tempo (strappato via) che scorre lungo i bordi.</span></i></p>
<h4><i>Sostieni l’informazione indipendente di the Submarine: </i><a href="https://thesubmarine.it/hw-abbonati/"><i>abbonati a Hello, World!</i></a><i> La prima settimana è gratis</i></h4>
<div class="post-views post-47565 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views:</span>
				<span class="post-views-count">3</span>
			</div></div><!-- AI CONTENT END 1 -->
</div><!-- /btArticleContentInnerInner --><div class="btTagsRow"><div class="btTags"><ul><li><a href="https://thesubmarine.it/tag/max-pezzali/">max pezzali</a></li><li><a href="https://thesubmarine.it/tag/musica/">musica</a></li><li><a href="https://thesubmarine.it/tag/netflix/">Netflix</a></li><li><a href="https://thesubmarine.it/tag/strappare-lungo-i-bordi/">strappare lungo i bordi</a></li><li><a href="https://thesubmarine.it/tag/zerocalcare/">zerocalcare</a></li></ul></div></div><!-- /btTagsRow --><div class="btPrevNextNav">

		<a href="https://thesubmarine.it/2021/12/02/europa-zona-rossa/" class="btPrevNext btPrev">
							<div class="btPrevNextImage" style="background-image:url('https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/12/Sito-internet-2500-x-1313-px.jpg?resize=160%2C160&ssl=1');"></div>
			
			<div class="btPrevNextItem">
				<div class="btPrevNextDir">previous</div>
				<h5 class="btPrevNextTitle">Europa zona rossa</h5>
			</div>
		</a>
	 		<span class="btPrevNext btNext"></span>
	</div></div><!-- /btArticleContentInner --></div><!-- /btArticleContent --></div><!-- /btPostContentHolder --><section class="bt_bb_section btRelatedPosts ">
	<div class="bt_bb_port">
		<div class="bt_bb_cell">
			<div class="btRelatedPostsContent">
			<div class="bt_bb_category_title bt_bb_orientation_normal bt_bb_display_style_normal">
				<div class="btCategoryTitleTxt"><h3>Related</h3></div>
			</div>
			<div class="bt_bb_separator bt_bb_bottom_spacing_small bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplateHide  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium" data-bt-override-class="{}"><h3 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="" target="_self" title=""></a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="" data-ico-icon7stroke="&#xe699;" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article bt_bb_second_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplateHide  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium" data-bt-override-class="{}"><h3 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="" target="_self" title=""></a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="" data-ico-icon7stroke="&#xe699;" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article &quot;&quot; btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_&quot;0&quot; btContentStyle&quot;borderLeft&quot; btImageStyleClear btImageHoverZoom btPostFormatShowMedia btTitle&quot;medium&quot; btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategories&quot;no&quot; bt_bb_color_scheme_6 btImagePosition&quot;noImage&quot; bt_bb_&quot;&quot;"  style="&quot;&quot;"><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplateHide  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='      ' data-thumb="">
	<div class="btPostImageHolder" >
		 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_&quot;medium&quot; bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><span class="bt_bb_headline_superheadline"> </span><span class="bt_bb_headline_content"><span><a href="" target="_self" title=""></a></span></span><div class="bt_bb_headline_subheadline">  </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			</div>
		</div>
	</div>
</section></div><!-- port --></article><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- Thesubmarine_728x90 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.brandadvance.co.uk/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function() { AdButler.enableConsentManagement(); });
var abkw = window.abkw || '';
var plc480499 = window.plc480499 || 0;
document.write('<'+'div id="placement_480499_'+plc480499+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(175092, 480499, [728,90], 'placement_480499_'+opt.place, opt); }, opt: { place: plc480499++, keywords: abkw, domain: 'ads.brandadvance.co.uk', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>
	

		</div><!-- /boldthemes_content -->
 
	</div><!-- /contentHolder -->
</div><!-- /contentWrap -->

<div class="btSiteFooter">

<div class="bt_bb_wrapper"><section id="bt_bb_section61aa223fa1c38"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;" data-bt-override-class="{}"><h1 style="font-family:'Goblin One'" class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatVerticalRectangle2x1 btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/11/19/cinema-africano/ ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/11/41827847041_023bcd29c0_o.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2021/11/19/cinema-africano/" title="Riscoprire il cinema africano"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/11/41827847041_023bcd29c0_o.jpg?resize=600%2C1098&ssl=1" title="Riscoprire il cinema africano" alt="Riscoprire il cinema africano" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/culto/" class="btArticleCategory cult">Culto</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/11/19/cinema-africano/" target="_self" title="Riscoprire il cinema africano">Riscoprire il cinema africano</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/fmoretti/" class="btArticleAuthorURL">Francesca Moretti</a></span> <span class="btArticleDate">19 Novembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/11/17/bologna-universita-diritto-allo-studio/ ' data-thumb="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/11/MAC2020_DSCF9138-scaled.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2021/11/17/bologna-universita-diritto-allo-studio/" title="A Bologna l’università abbandona i suoi studenti"><img src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/11/MAC2020_DSCF9138-scaled.jpg?resize=600%2C1200&ssl=1" title="A Bologna l’università abbandona i suoi studenti" alt="A Bologna l’università abbandona i suoi studenti" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/11/17/bologna-universita-diritto-allo-studio/" target="_self" title="A Bologna l’università abbandona i suoi studenti">A Bologna l’università abbandona i suoi studenti</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/afallani/" class="btArticleAuthorURL">Anita Fallani</a></span> <span class="btArticleDate">17 Novembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/11/19/la-storia-nera-di-confindustria/ ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/11/confindustria.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2021/11/19/la-storia-nera-di-confindustria/" title="La storia nera di Confindustria"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/11/confindustria.jpg?resize=600%2C756&ssl=1" title="La storia nera di Confindustria" alt="La storia nera di Confindustria" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/11/19/la-storia-nera-di-confindustria/" target="_self" title="La storia nera di Confindustria">La storia nera di Confindustria</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/sebastian/" class="btArticleAuthorURL">Sebastian Bendinelli</a></span> <span class="btArticleDate">19 Novembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/11/18/la-non-riforma-della-sanita-lombarda-e-un-regalo-ai-privati/ ' data-thumb="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/11/moratti-cover.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2021/11/18/la-non-riforma-della-sanita-lombarda-e-un-regalo-ai-privati/" title="La non-riforma della sanità lombarda è un regalo ai privati"><img src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/11/moratti-cover.jpg?resize=600%2C756&ssl=1" title="La non-riforma della sanità lombarda è un regalo ai privati" alt="La non-riforma della sanità lombarda è un regalo ai privati" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/11/18/la-non-riforma-della-sanita-lombarda-e-un-regalo-ai-privati/" target="_self" title="La non-riforma della sanità lombarda è un regalo ai privati">La non-riforma della sanità lombarda è un regalo ai privati</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">18 Novembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/11/26/i-piu-poveri-non-avranno-nessun-vantaggio-dalla-riforma-dellirpef/ ' data-thumb="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/11/FIL0036-scaled.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2021/11/26/i-piu-poveri-non-avranno-nessun-vantaggio-dalla-riforma-dellirpef/" title="I più poveri non avranno nessun vantaggio dalla riforma dell’Irpef"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/11/FIL0036-scaled.jpg?resize=600%2C1200&ssl=1" title="I più poveri non avranno nessun vantaggio dalla riforma dell’Irpef" alt="I più poveri non avranno nessun vantaggio dalla riforma dell’Irpef" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/brevi/" class="btArticleCategory brevi">Brevi</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/11/26/i-piu-poveri-non-avranno-nessun-vantaggio-dalla-riforma-dellirpef/" target="_self" title="I più poveri non avranno nessun vantaggio dalla riforma dell’Irpef">I più poveri non avranno nessun vantaggio dalla riforma dell’Irpef</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">26 Novembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section61aa223fb205c"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_md bt_bb_hidden_lg bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;" data-bt-override-class="{}"><h1 style="font-family:'Goblin One'" class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_md bt_bb_hidden_lg" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/11/30/farewell-amor/ ' data-thumb="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/11/FarewellAmor_Still05.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/11/30/farewell-amor/" title="Farewell amor: un racconto di vite migranti senza retorica"><img src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/11/FarewellAmor_Still05.jpg?resize=1280%2C720&ssl=1" title="Farewell amor: un racconto di vite migranti senza retorica" alt="Farewell amor: un racconto di vite migranti senza retorica" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/culto/" class="btArticleCategory cult">Culto</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/11/30/farewell-amor/" target="_self" title="Farewell amor: un racconto di vite migranti senza retorica">Farewell amor: un racconto di vite migranti senza retorica</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/fmoretti/" class="btArticleAuthorURL">Francesca Moretti</a></span> <span class="btArticleDate">30 Novembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/11/10/la-nuova-riforma-non-cambiera-la-sanita-lombarda/ ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/11/moratti-wide.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/11/10/la-nuova-riforma-non-cambiera-la-sanita-lombarda/" title="La nuova riforma non cambierà la sanità lombarda"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/11/moratti-wide.jpg?resize=1280%2C720&ssl=1" title="La nuova riforma non cambierà la sanità lombarda" alt="La nuova riforma non cambierà la sanità lombarda" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/11/10/la-nuova-riforma-non-cambiera-la-sanita-lombarda/" target="_self" title="La nuova riforma non cambierà la sanità lombarda">La nuova riforma non cambierà la sanità lombarda</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">10 Novembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/11/23/il-caso-dei-campi-di-rieducazione-per-bambini-difficili/ ' data-thumb="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/11/tti-annuario-blur.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/11/23/il-caso-dei-campi-di-rieducazione-per-bambini-difficili/" title="Il caso dei campi di rieducazione per bambini “difficili”"><img src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/11/tti-annuario-blur.jpg?resize=1280%2C720&ssl=1" title="Il caso dei campi di rieducazione per bambini “difficili”" alt="Il caso dei campi di rieducazione per bambini “difficili”" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/11/23/il-caso-dei-campi-di-rieducazione-per-bambini-difficili/" target="_self" title="Il caso dei campi di rieducazione per bambini “difficili”">Il caso dei campi di rieducazione per bambini “difficili”</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/vstefanello/" class="btArticleAuthorURL">Viola Stefanello</a></span> <span class="btArticleDate">23 Novembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/11/08/di-cosa-hanno-privilegiati-zan-schwa/ ' data-thumb="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/11/eva-501-wide.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/11/08/di-cosa-hanno-privilegiati-zan-schwa/" title="Dal panico per lo schwa all’affossamento del ddl Zan: di cosa hanno paura i privilegiati"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/11/eva-501-wide.jpg?resize=1280%2C720&ssl=1" title="Dal panico per lo schwa all’affossamento del ddl Zan: di cosa hanno paura i privilegiati" alt="Dal panico per lo schwa all’affossamento del ddl Zan: di cosa hanno paura i privilegiati" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/chiamando-eva/" class="btArticleCategory chiamando-eva">Chiamando Eva</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/11/08/di-cosa-hanno-privilegiati-zan-schwa/" target="_self" title="Dal panico per lo schwa all’affossamento del ddl Zan: di cosa hanno paura i privilegiati">Dal panico per lo schwa all’affossamento del ddl Zan: di cosa hanno paura i privilegiati</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/chiamando-eva/" class="btArticleAuthorURL">Chiamando Eva</a></span> <span class="btArticleDate">8 Novembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/11/12/tutti-i-dubbi-sul-nuovo-san-siro/ ' data-thumb="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/11/MAC2021_DSF3198.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/11/12/tutti-i-dubbi-sul-nuovo-san-siro/" title="Tutti i dubbi sul nuovo San Siro"><img src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/11/MAC2021_DSF3198.jpg?resize=1280%2C720&ssl=1" title="Tutti i dubbi sul nuovo San Siro" alt="Tutti i dubbi sul nuovo San Siro" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/11/12/tutti-i-dubbi-sul-nuovo-san-siro/" target="_self" title="Tutti i dubbi sul nuovo San Siro">Tutti i dubbi sul nuovo San Siro</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/scolombo/" class="btArticleAuthorURL">Stefano Colombo</a></span> <span class="btArticleDate">12 Novembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section61aa223fc17e5"  class="bt_bb_section bt_bb_layout_boxed_800 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2019/09/neu-logo-white.png?w=1200&#038;ssl=1" alt="logo-footer" data-recalc-dims="1" /></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%;text-align:center;font-size:10px;text-color=white;"><div class="cb-copyright">THE SUBMARINE MILANO</div>
<div class="cb-copyright">MAIL: OBLO@THESUBMARINE.IT</div>
<div class="cb-copyright">UNDERMEDIA VAT ID IT09570280967</div>
<div>TESTATA REGISTRATA AL TRIBUNALE DI MILANO
(N. 162 DEL 11/05/2017). </div>
<div>DIRETTORE RESPONSABILE: ALESSANDRO BRAGA</div>
<div style="width=50%"><a href="https://under.media"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/04/logo-undermedia-header.png?w=1200&#038;ssl=1" data-recalc-dims="1"></a></div>
<div>© Undermedia S.r.l.s. 2021. Tutti i testi e le immagini presenti su questo sito web, dove non diversamente indicato, sono coperti da copyright, e ne è vietata la riproduzione anche parziale senza esplicita autorizzazione.</div>
</div>
</div>
<div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div></div></div></div></section></div><!-- AI CONTENT END 2 -->
<footer class="btLightSkin"></footer>
</div><!-- /btSiteFooter -->

</div><!-- /pageWrap -->

<div style="display: none;"><div id="boxzilla-box-36408-content"><h4 style="color: #c4ff9a;">Resta nel nostro radar.</h4>
<p><span style="color: #c4ff9a;">Segui <em>the Submarine</em> su <a href="https://www.instagram.com/infosubmarine/"><u>Instagram</u></a> e <a href="https://twitter.com/infosubmarine/"><u>Twitter</u></a>,</span><br />
<span style="color: #c4ff9a;">iscriviti al nostro <a href="https://t.me/infosubmarine"><u>canale Telegram</u></a><br />
o alla nostra <a href="http://eepurl.com/gr8tAz"><u>newsletter settimanale gratuita</u></a>.</span></p>
</div></div>	<div style="display:none">
	<div class="grofile-hash-map-64184271af93a71192aaba20378fe1e3">
	</div>
	</div>
    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<div id="ss-floating-bar" class="ss-right-sidebar ss-small-icons ss-hide-on-mobile ss-circle-icons">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Tutta%20la%20musica%20di%20Zerocalcare&#038;u=https%3A%2F%2Fthesubmarine.it%2F2021%2F12%2F03%2Ftutta-la-musica-di-zerocalcare%2F" class="ss-facebook-color" data-ss-ss-network-id="facebook" data-ss-ss-post-id="47565" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M32 16.098C32 7.208 24.837 0 16 0S0 7.207 0 16.098C0 24.133 5.851 30.792 13.5 32V20.751H9.437v-4.653H13.5V12.55c0-4.034 2.389-6.263 6.043-6.263 1.751 0 3.582.315 3.582.315v3.961h-2.018c-1.987 0-2.607 1.241-2.607 2.514v3.02h4.438l-.71 4.653H18.5V32C26.149 30.792 32 24.133 32 16.098z" /></svg></i>

							
							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook</span>
									</li>
							<li class="">

					
						
						<a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Tutta+la+musica+di+Zerocalcare&#038;url=https%3A%2F%2Fthesubmarine.it%2F2021%2F12%2F03%2Ftutta-la-musica-di-zerocalcare%2F&#038;via=infosubmarine" class="ss-twitter-color" data-ss-ss-network-id="twitter" data-ss-ss-post-id="47565" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M28.75 9.5c0 0.25 0 0.563 0 0.813 0 8.688-6.625 18.688-18.688 18.688-3.688 0-7.188-1.063-10.063-2.938 0.5 0.063 1.063 0.063 1.563 0.063 3.063 0 5.938-1 8.188-2.813-2.875 0-5.313-1.938-6.188-4.563 0.438 0.125 0.813 0.125 1.25 0.125 0.625 0 1.188-0.063 1.75-0.188-3-0.625-5.25-3.313-5.25-6.438 0-0.063 0-0.063 0-0.125 0.875 0.5 1.875 0.813 2.938 0.813-1.75-1.125-2.938-3.188-2.938-5.438 0-1.188 0.375-2.313 0.938-3.313 3.188 4 8.063 6.625 13.5 6.875-0.125-0.5-0.188-1-0.188-1.5 0-3.625 2.938-6.563 6.563-6.563 1.938 0 3.625 0.813 4.813 2.063 1.5-0.313 2.938-0.813 4.188-1.563-0.5 1.5-1.563 2.813-2.875 3.625 1.313-0.188 2.563-0.5 3.75-1.063-0.875 1.313-2 2.5-3.25 3.438z"></path></svg></i>

							
							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Twitter</span>
									</li>
							<li class="">

					
						
						<a href="#" data-ss-ss-link="https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/" class="ss-copy-color" data-ss-ss-network-id="copy" data-ss-ss-post-id="47565" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M25.313 28v-18.688h-14.625v18.688h14.625zM25.313 6.688c1.438 0 2.688 1.188 2.688 2.625v18.688c0 1.438-1.25 2.688-2.688 2.688h-14.625c-1.438 0-2.688-1.25-2.688-2.688v-18.688c0-1.438 1.25-2.625 2.688-2.625h14.625zM21.313 1.313v2.688h-16v18.688h-2.625v-18.688c0-1.438 1.188-2.688 2.625-2.688h16z"></path></svg></i>

							
							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Copy Link</span>
									</li>
			
					</ul>
		
			<span class="ss-hide-floating-bar">
				<svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56" /></svg>
			</span>

		</div><!-- END #ss-floating-bar -->
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='bt_bb_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Goblin+One%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/thesubmarine.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/thesubmarine.it\/2020\/04\/25\/le-canzoni-della-resistenza-spiegate-da-elio-biffi\/":[0,0,""],"https:\/\/thesubmarine.it\/2020\/06\/07\/parlare-incompiuto-milanese\/":[0,0,""],"https:\/\/thesubmarine.it\/2020\/06\/01\/san-vittore\/":[0,0,""],"https:\/\/thesubmarine.it\/2020\/07\/04\/rogoredo-specchio-di-milano\/":[0,0,""],"https:\/\/thesubmarine.it\/2020\/11\/03\/archiviare-e-riscrivere-litalia-guida-agli-spazi-postcoloniali-online\/":[0,0,""],"https:\/\/thesubmarine.it\/2021\/01\/05\/2021-mare-jonio\/":[0,0,""]},"siteURL":"https:\/\/thesubmarine.it","siteURLq":"https:\/\/thesubmarine.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' id='qppr_frontend_scripts-js'></script>
<script type='text/javascript' id='socialsnap-js-js-extra'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"cd28576a7e","post_id":"47565"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.15' id='socialsnap-js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"91825f475c","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.17' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202148' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/fancySelect.js?ver=5.8.2' id='fancySelect-js'></script>
<script type='text/javascript' id='val-header-js-before'>
window.BoldThemesURI = "https://thesubmarine.it/wp-content/themes/val"; window.BoldThemesAJAXURL = "https://thesubmarine.it/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/header.misc.js?ver=5.8.2' id='val-header-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/misc.js?ver=5.8.2' id='val-misc-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/js-custom/misc.js?ver=5.8.2' id='val-custom-misc-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/framework_misc.js?ver=5.8.2' id='boldthemes-framework-misc-js'></script>
<script type='text/javascript' id='boldthemes-framework-misc-js-after'>
			var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://thesubmarine.it/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}
		
</script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":36408,"icon":"&times;","content":"","css":{"background_color":"#4f2c90","color":"#c4ff9a","width":500,"border_color":"#dd7575","position":"bottom-right"},"trigger":{"method":"percentage","value":65},"animation":"slide","cookie":{"triggered":0,"dismissed":0},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":320},"closable":true,"post":{"id":36408,"title":"Like and subscribe :(","slug":"sample-box"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.25' id='boxzilla-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/thesubmarine.it\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","nonce":"d85f61a906","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thesubmarine.it\/wp-login.php?redirect_to=https%3A%2F%2Fthesubmarine.it%2F2021%2F12%2F03%2Ftutta-la-musica-di-zerocalcare%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements/bt_bb_section/bt_bb_elements.js?ver=3.2.1' id='bt_bb_elements-js'></script>

		<div id="ss-copy-popup" class="ss-popup-overlay">
			<div class="ss-popup">

				<div class="ss-popup-heading">
					<span>Copy link</span>
					<a href="#" class="ss-close-modal" rel="nofollow noopener">
						<svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M17.883 16.667l7.058-7.058c0.517-0.517 0.517-1.367 0-1.883s-1.367-0.517-1.883 0l-7.058 7.058-7.058-7.058c-0.517-0.517-1.367-0.517-1.883 0s-0.517 1.367 0 1.883l7.058 7.058-7.058 7.058c-0.517 0.517-0.517 1.367 0 1.883 0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392l7.058-7.058 7.058 7.058c0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392c0.517-0.517 0.517-1.367 0-1.883l-7.058-7.058z"></path></svg>					</a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">

					<div class="ss-copy-action">
						<input type="text" readonly="readonly" value="https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/" class="ss-copy-action-field" aria-label="Copy" />
						<a href="#" class="ss-button" rel="nofollow noopener">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M25.313 28v-18.688h-14.625v18.688h14.625zM25.313 6.688c1.438 0 2.688 1.188 2.688 2.625v18.688c0 1.438-1.25 2.688-2.688 2.688h-14.625c-1.438 0-2.688-1.25-2.688-2.688v-18.688c0-1.438 1.25-2.625 2.688-2.625h14.625zM21.313 1.313v2.688h-16v18.688h-2.625v-18.688c0-1.438 1.188-2.688 2.625-2.688h16z"></path></svg>					</div><!-- END .ss-copy-action -->

					<div class="ss-powered-by">Powered by <a href="https://thesubmarine.it/wp-admin/admin.php?page=socialsnap-license&amp;utm_source=WordPress&amp;utm_medium=link&amp;utm_campaign=inthewild" target="_blank"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="30" height="32" viewBox="0 0 30 32" xmlns="http://www.w3.org/2000/svg"><path d="M22.293 0.146l7.602 4.172c0.386 0.201 0.386 0.541 0 0.757l-16.688 9.147c-1.684 0.943-2.241 2.271-1.669 3.461 0 0.093 0 0.201-0.201 0.263-0.207 0.088-0.441 0.088-0.649 0l-10.399-5.702c-0.386-0.201-0.386-0.541 0-0.757l20.628-11.311c0.428-0.225 0.937-0.236 1.375-0.031zM7.892 31.854l-7.602-4.172c-0.386-0.201-0.386-0.541 0-0.757l16.688-9.147c1.684-0.943 2.241-2.271 1.669-3.461 0-0.093 0-0.201 0.201-0.263 0.207-0.088 0.442-0.088 0.649 0l10.399 5.702c0.386 0.201 0.386 0.541 0 0.757l-20.628 11.311c-0.428 0.225-0.937 0.237-1.375 0.031z"></path></svg>Social Snap</a></div><!-- END .ss-powered-by -->
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-copy-popup -->

		<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'112552043',post:'47565',tz:'1',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '47565' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thesubmarine.it/2021/12/03/tutta-la-musica-di-zerocalcare/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thesubmarine-it/2021/12/03/tutta-la-musica-di-zerocalcare.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Dec 3rd, 2021 @ 1:57 pm UTC -->
<!-- Cache File Generated In:       0.83339 seconds -->

<!-- Cache File Expires On:         Dec 10th, 2021 @ 1:57 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Dec 10th, 2021 @ 1:57 pm UTC -->

<!-- Loaded via Cache On:    Dec 3rd, 2021 @ 2:54 pm UTC -->
<!-- Loaded via Cache In:    0.01591 seconds -->