<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>
		
<!-- Start Moving Up -->


<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLLL5TQ');</script>

<!-- End Google Tag Manager -->


<!-- End Moving Up -->
		
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://thesubmarine.it/xmlrpc.php">

		
		<!-- head extras -->
		<title>In cerca di segni di vita nel Pd &#8211; the Submarine</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://thesubmarine.it/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/main.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/ie.css?ver=3.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://thesubmarine.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='John McEnroe e la perfezione del tennis, raccontata in un documentario' href='https://thesubmarine.it/2018/07/07/realm-of-perfection/' />
<link rel='next' title='L’exit del ministro per la Brexit' href='https://thesubmarine.it/2018/07/09/lexit-del-ministro-per-la-brexit/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://thesubmarine.it/2018/07/08/in-cerca-di-segni-di-vita-nel-pd/" />
<link rel='shortlink' href='https://wp.me/p7CfVx-7g9' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F07%2F08%2Fin-cerca-di-segni-di-vita-nel-pd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F07%2F08%2Fin-cerca-di-segni-di-vita-nel-pd%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="https://thesubmarine.it/2018/07/08/in-cerca-di-segni-di-vita-nel-pd/" />
			<meta property="og:title" content="In cerca di segni di vita nel Pd" />
			<meta property="og:description" content="Questo è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare." />
			<meta property="og:site_name" content="the Submarine" />
			<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/07/DhgPWx8W0AEyX-i.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Questo è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare." />
			<meta itemprop="image" content="https://thesubmarine.it/wp-content/uploads/2018/07/DhgPWx8W0AEyX-i.jpg" />
			

			<meta property="fb:pages" content="520123041523849" />
			
<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!-- OSM plugin V3.9.4: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/07/DhgPWx8W0AEyX-i.jpg">
<meta property="og:image:url" content="https://thesubmarine.it/wp-content/uploads/2018/07/DhgPWx8W0AEyX-i.jpg">
<meta property="og:image:secure_url" content="https://thesubmarine.it/wp-content/uploads/2018/07/DhgPWx8W0AEyX-i.jpg">
<meta property="twitter:image" content="https://thesubmarine.it/wp-content/uploads/2018/07/DhgPWx8W0AEyX-i.jpg">
<link rel="image_src" href="https://thesubmarine.it/wp-content/uploads/2018/07/DhgPWx8W0AEyX-i.jpg">
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1690237784606163'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1690237784606163&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="520123041523849" />

<script src="https://use.typekit.net/bhh1mbh.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82075123-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
var vids = document.getElementsByClassName('_autoplay_vid'); 

for (var i = vids.length - 1; i >= 0; i--) {
	//pause all the videos by default
	vids[i].pause();
}

window.onscroll = autoplay;

function autoplay(){
    for (var i = vids.length - 1; i >= 0; i--) {
        var currentYpos = window.pageYOffset || document.documentElement.scrollTop;
		if ( currentYpos >= vids[i].offsetTop && currentYpos <= vids[i].offsetTop + vids[i].offsetHeight ) {
			vids[i].play();
		}else{
			vids[i].pause();
		}
	}
}
</script><style type="text/css">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</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: "abril-text", serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:"abril-text", serif }</style><meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/07/DhgPWx8W0AEyX-i.jpg"><link rel="amphtml" href="https://thesubmarine.it/2018/07/08/in-cerca-di-segni-di-vita-nel-pd/amp/" /><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:focus { background:#0f88cf !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333 .cb-big-menu { border-top-color: #0f88cf; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:focus { background:#04b0a5 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336 .cb-big-menu { border-top-color: #04b0a5; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:focus { background:#98c409 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335 .cb-big-menu { border-top-color: #98c409; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:focus { background:#e9007d !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334 .cb-big-menu { border-top-color: #e9007d; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="the Submarine"/>
  <meta property="og:title" content="In cerca di segni di vita nel Pd"/>
  <meta property="og:url" content="https://thesubmarine.it/2018/07/08/in-cerca-di-segni-di-vita-nel-pd/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Questo è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare."/>
  <meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/07/DhgPWx8W0AEyX-i.jpg"/>
  <meta property="article:published_time" content="2018-07-08T09:34:58+00:00"/>
  <meta property="article:modified_time" content="2018-07-09T09:25:40+00:00" />
  <meta property="og:updated_time" content="2018-07-09T09:25:40+00:00" />
  <meta property="article:section" content="Hello World"/>
  <meta property="fb:app_id" content="143844392693149"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="In cerca di segni di vita nel Pd"/>
  <meta itemprop="description" content="Questo è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare."/>
  <meta itemprop="image" content="https://thesubmarine.it/wp-content/uploads/2018/07/DhgPWx8W0AEyX-i.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="In cerca di segni di vita nel Pd"/>
  <meta name="twitter:url" content="https://thesubmarine.it/2018/07/08/in-cerca-di-segni-di-vita-nel-pd/"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://thesubmarine.it/2018/07/08/in-cerca-di-segni-di-vita-nel-pd/"/>
  <meta name="description" content="Questo è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare."/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->

		<!-- end head extras -->

	</head>

	<body class="single single-post postid-27909 single-format-standard  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky  cb-tm-dark cb-body-light cb-menu-dark cb-mm-light cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left  cb-fis-b-site-width cb-fis-big-border  cb-embed-fs cb-embed-out  cb-fis-tl-me-overlay  cb-h-logo-off">


	<!-- Start Moving Up -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLLL5TQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- End Moving Up -->

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://thesubmarine.it">
                        <img src="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark.png" alt=" logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark@2x.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-9836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a href="https://thesubmarine.it/sponsor/">Pubblicità</a></li>
<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://thesubmarine.it/collabora-con-the-sub/">Collabora</a></li>
<li id="menu-item-5735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5735"><a href="https://thesubmarine.it/soffiate/">Soffiate</a></li>
<li id="menu-item-18599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599"><a href="https://thesubmarine.it/grazie/">Grazie ❤︎</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" class="cb-tip-bot" data-cb-tip="Cerca" title="Cerca" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@infosubmarine" class="cb-tip-bot" data-cb-tip="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Instagram" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/infosubmarine" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/infosubmarine" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/infosubmarine" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-23655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23655"><a title="Home" href="https://thesubmarine.it">Home</a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713"><a href="https://thesubmarine.it/mondo/">Mondo</a></li>
<li id="menu-item-23621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23621"><a href="https://thesubmarine.it/europe/">Europe</a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855"><a href="https://thesubmarine.it/italia/">Italia</a></li>
<li id="menu-item-1857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="https://thesubmarine.it/cult/">Cult</a></li>
<li id="menu-item-23624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23624"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-23623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23623"><a href="https://thesubmarine.it/konbini/">Konbini</a></li>
<li id="menu-item-23622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23622"><a href="https://thesubmarine.it/hw/">Hello World</a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1856"><a href="https://thesubmarine.it/longform/">Longform</a></li>
<li id="menu-item-5376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5376"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block ">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                                        <a href="https://thesubmarine.it">
                        <img src="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png" alt="the Submarine" data-at2x="https://thesubmarine.it/wp-content/uploads/2016/06/head9@2x.png">
                    </a>
                                    </div>
            	                        <div class="cb-large cb-block"><a href="http://thesubmarine.bigcartel.com"><img src="https://thesubmarine.it/wp-content/uploads/2018/03/supporta.png" alt="" width="100%" /></a></div>	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://thesubmarine.it/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nome Utente">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://thesubmarine.it/wp-login.php?action=lostpassword" title="Recupero password">Recupero password</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://thesubmarine.it/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="inserisci il nome utente o l&#039;email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Scegli una nuova Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Cerca" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="https://thesubmarine.it/mondo/">Mondo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Mondo</h2><a href="https://thesubmarine.it/mondo/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-27849 post type-post status-publish format-standard has-post-thumbnail category-ambiente tag-ambiente tag-gas-climalteranti tag-scott-pruitt tag-trump"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2018/07/06/scott-pruitt-dimissioni/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/Scott_Pruitt_32342705623-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="scott_pruitt_32342705623" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/Scott_Pruitt_32342705623-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/Scott_Pruitt_32342705623-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/07/Scott_Pruitt_32342705623-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/07/Scott_Pruitt_32342705623.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/06/scott-pruitt-dimissioni/">Si è dimesso Scott Pruitt, il ministro alla rimozione dell’ambiente. Ma è presto per festeggiare</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-06">6 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-27649 post type-post status-publish format-standard has-post-thumbnail category-longform category-mondo tag-bird-charity-hospital tag-delhi tag-india tag-jainisti tag-old-delhi tag-ospedale-vegetariano tag-uccelli tag-vegetariani"><div class="cb-mask cb-img-fw" style="background-color: #877cd2;"><a href="https://thesubmarine.it/2018/06/29/bird-charity-hospital-uccelli-vegetariani-delhi/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/MG_4987alta-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="_mg_4987alta" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/MG_4987alta-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/MG_4987alta-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/29/bird-charity-hospital-uccelli-vegetariani-delhi/">Siamo stati all’ospedale per uccelli vegetariani di Old Delhi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-29">29 giugno 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-27427 post type-post status-publish format-standard has-post-thumbnail category-mondo tag-emergenza-razzismo tag-giornata-mondiale-del-rifugiato tag-migranti tag-rifugiati"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2018/06/20/with-refugees-2018/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2017/11/riviere-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="riviere" srcset="https://thesubmarine.it/wp-content/uploads/2017/11/riviere-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2017/11/riviere-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/20/with-refugees-2018/">Quello che vogliamo farvi leggere per la giornata mondiale del rifugiato</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-20">20 giugno 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-21686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21686"><a href="https://thesubmarine.it/europe/">Europe</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Europe</h2><a href="https://thesubmarine.it/europe/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-27700 post type-post status-publish format-standard has-post-thumbnail category-arte category-parigi tag-arte tag-banksy tag-graffiti tag-parigi tag-video"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/07/01/banksy-parigi/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/napoleone-e1530432148423-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="napoleone" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/napoleone-e1530432148423-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/napoleone-e1530432148423-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/01/banksy-parigi/">Siamo andati a cercare i nuovi graffiti di Banksy a Parigi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-01">1 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-27442 post type-post status-publish format-standard has-post-thumbnail category-balcani category-europe tag-albania tag-balcani tag-bektashi tag-musulmani tag-religiosita"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/06/21/musulmani-bektashi-albania/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/BandiereTekkeTirana-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="bandieretekketirana" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/BandiereTekkeTirana-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/BandiereTekkeTirana-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/21/musulmani-bektashi-albania/">L’insostenibile leggerezza dei bektashi d&#8217;Albania</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-21">21 giugno 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-27328 post type-post status-publish format-standard has-post-thumbnail category-europe category-parigi tag-francia tag-integrazione tag-interazione-culturale tag-legge-collomb tag-migranti tag-rete-sociale"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/06/18/parigi-ceel-rete-sociale-migranti-lingua-integrazione/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/01-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="01" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/01-1-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/01-1-300x199.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/06/01-1-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/18/parigi-ceel-rete-sociale-migranti-lingua-integrazione/">Insegnare la lingua non basta: come si costruisce una rete sociale per i migranti</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-18">18 giugno 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1336"><a href="https://thesubmarine.it/italia/">Italia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Italia</h2><a href="https://thesubmarine.it/italia/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-27812 post type-post status-publish format-standard has-post-thumbnail category-italia tag-antisalvinismo tag-che-fare tag-comunismo tag-razzisti tag-salvini tag-sinistra"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/07/05/antisalvinismo-morte-sinistra/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2017/02/salvini-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="salvini" srcset="https://thesubmarine.it/wp-content/uploads/2017/02/salvini-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2017/02/salvini-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/05/antisalvinismo-morte-sinistra/">L’antisalvinismo senza alternative è la morte della sinistra italiana</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-05">5 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-27798 post type-post status-publish format-standard has-post-thumbnail category-italia tag-antifascismo tag-antirazzismo tag-chef-rubio tag-cucina-etnica tag-milano tag-societa-civile tag-solidarieta"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/07/04/chef-rubio-schierarsi/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/chef-rubio-cover-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="chef-rubio-cover" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/chef-rubio-cover-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/chef-rubio-cover-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/04/chef-rubio-schierarsi/">Chef Rubio e l’importanza di schierarsi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-04">4 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-27771 post type-post status-publish format-standard has-post-thumbnail category-italia tag-claudia-lodesani tag-crisi-razzista tag-europa tag-migranti tag-msf"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/07/03/testimoni-medici-senza-frontiere-claudia-lodesani-intervista/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/Df5hi9sXcAE4J2z-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="df5hi9sxcae4j2z" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/Df5hi9sXcAE4J2z-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/Df5hi9sXcAE4J2z-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/07/Df5hi9sXcAE4J2z-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/07/Df5hi9sXcAE4J2z.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/03/testimoni-medici-senza-frontiere-claudia-lodesani-intervista/">&#8220;Forse non vogliono testimoni.&#8221; Intervista alla presidente di Medici Senza Frontiere Italia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-03">3 luglio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335"><a href="https://thesubmarine.it/milano/">Milano</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Milano</h2><a href="https://thesubmarine.it/milano/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-27891 post type-post status-publish format-standard has-post-thumbnail category-milano tag-crescenzago tag-hero1 tag-milano tag-periferie tag-quartiere-adriano tag-viale-palmanova"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="https://thesubmarine.it/2018/07/06/il-quartiere-adriano-cerca-di-rinascere/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/IMG_8312k-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="img_8312k" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/IMG_8312k-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/IMG_8312k-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/06/IMG_8312k-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/06/IMG_8312k-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/06/IMG_8312k.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/06/il-quartiere-adriano-cerca-di-rinascere/">Il Quartiere Adriano cerca di rinascere</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-06">6 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-27884 post type-post status-publish format-standard has-post-thumbnail category-milano tag-crescenzago tag-laboratorio tag-milano tag-teatro"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="https://thesubmarine.it/2018/07/06/minima-teatro-fare-teatro-in-periferia/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/33869795_1882834501779209_7302748939386617856_n-e1530882153616-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="33869795_1882834501779209_7302748939386617856_n" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/33869795_1882834501779209_7302748939386617856_n-e1530882153616-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/33869795_1882834501779209_7302748939386617856_n-e1530882153616-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/06/minima-teatro-fare-teatro-in-periferia/">Minima teatro: fare teatro in periferia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-06">6 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-27881 post type-post status-publish format-standard has-post-thumbnail category-milano tag-crescenzago tag-viale-palmanova tag-zona-2"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="https://thesubmarine.it/2018/07/06/i-due-lati-di-via-palmanova-crescenzago/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/IMG_6771-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="img_6771" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/IMG_6771-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/IMG_6771-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/06/IMG_6771-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/06/IMG_6771-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/06/IMG_6771.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/06/i-due-lati-di-via-palmanova-crescenzago/">I due lati di via Palmanova: Crescenzago</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-06">6 luglio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="https://thesubmarine.it/cult/">Cult</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Cult</h2><a href="https://thesubmarine.it/cult/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-27903 post type-post status-publish format-standard has-post-thumbnail category-cult tag-cinema tag-hero3 tag-john-mcenroe tag-spazio-oberdan tag-sport tag-tennis tag-wimbledon"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/07/07/realm-of-perfection/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/anteprime-cineteca-lempire-de-la-perfection-628x353-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="anteprime-cineteca-lempire-de-la-perfection-628x353" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/anteprime-cineteca-lempire-de-la-perfection-628x353-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/anteprime-cineteca-lempire-de-la-perfection-628x353-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/07/realm-of-perfection/">John McEnroe e la perfezione del tennis, raccontata in un documentario</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-07">7 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-27822 post type-post status-publish format-video has-post-thumbnail category-internet tag-copyright tag-parlamento-europeo tag-unione-europea post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/07/05/oggi-il-parlamento-europeo-vota-sul-futuro-di-internet/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/maxresdefault-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="maxresdefault" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/maxresdefault-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/maxresdefault-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/05/oggi-il-parlamento-europeo-vota-sul-futuro-di-internet/">Oggi il parlamento europeo vota sul futuro di internet</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-05">5 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-27700 post type-post status-publish format-standard has-post-thumbnail category-arte category-parigi tag-arte tag-banksy tag-graffiti tag-parigi tag-video"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/07/01/banksy-parigi/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/napoleone-e1530432148423-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="napoleone" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/napoleone-e1530432148423-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/napoleone-e1530432148423-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/01/banksy-parigi/">Siamo andati a cercare i nuovi graffiti di Banksy a Parigi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-01">1 luglio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-14663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14663"><a href="https://thesubmarine.it/musica/">Musica</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Musica</h2><a href="https://thesubmarine.it/musica/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-27766 post type-post status-publish format-standard has-post-thumbnail category-musica tag-africa tag-hot-singles-in-your-area tag-musica tag-nigeria tag-singoli"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/07/03/ascolta-questi-10-artisti-nigeriani-prima-che-lo-facciano-i-tuoi-amici/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/screen-shot-2017-09-26-at-10.28.30-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="screen-shot-2017-09-26-at-10-28-30" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/screen-shot-2017-09-26-at-10.28.30-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/screen-shot-2017-09-26-at-10.28.30-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/03/ascolta-questi-10-artisti-nigeriani-prima-che-lo-facciano-i-tuoi-amici/">Ascolta questi 10 artisti nigeriani prima che lo facciano i tuoi amici</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-03">3 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-27582 post type-post status-publish format-standard has-post-thumbnail category-musica tag-donne tag-femminismo tag-milano tag-musica tag-napoli tag-rap tag-torino tag-trap"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/06/27/beba-e-rossella-essence-intervista-al-duo-femminile-piu-figo-del-rap-italiano/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/cover-4a-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-4a" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/cover-4a-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/cover-4a-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/27/beba-e-rossella-essence-intervista-al-duo-femminile-piu-figo-del-rap-italiano/">Beba e Rossella Essence: intervista al duo femminile più figo del rap italiano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-27">27 giugno 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-27567 post type-post status-publish format-standard has-post-thumbnail category-musica tag-interviste tag-musica tag-musica-strana"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/06/26/la-lunga-avventura-di-irma-records-da-bologna-fino-a-tokyo/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/20180517_141142-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="20180517_141142" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/20180517_141142-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/20180517_141142-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/26/la-lunga-avventura-di-irma-records-da-bologna-fino-a-tokyo/">La lunga avventura di IRMA Records, da Bologna fino a Tokyo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-26">26 giugno 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-19583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19583"><a href="https://thesubmarine.it/konbini/">Konbini</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Konbini</h2><a href="https://thesubmarine.it/konbini/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-24908 post type-post status-publish format-standard has-post-thumbnail category-konbini tag-bevande-strane tag-corea tag-drama tag-konbini tag-rice-punch tag-riso tag-shikhye tag-wtf"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/04/21/shikhye-punch-di-riso/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/04/cover-shikye-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-shikye" srcset="https://thesubmarine.it/wp-content/uploads/2018/04/cover-shikye-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/04/cover-shikye-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/04/21/shikhye-punch-di-riso/">Lo Shikhye è il punch di riso in lattina che vi farà sentire in un drama coreano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-21">21 aprile 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-23659 post type-post status-publish format-standard has-post-thumbnail category-konbini tag-autostrada tag-brebemi tag-carvaggio tag-gorgonzola tag-panino"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/03/16/konbini-sulla-brebemi/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/03/IMG_0136-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="img_0136" srcset="https://thesubmarine.it/wp-content/uploads/2018/03/IMG_0136-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/03/IMG_0136-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/03/16/konbini-sulla-brebemi/">Siamo andati a mangiare nell’unico autogrill sulla Brebemi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-03-16">16 marzo 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-23368 post type-post status-publish format-standard has-post-thumbnail category-konbini tag-energy-drink tag-gatorade tag-konbini tag-luna tag-sudore"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/03/10/pocari-sweat/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/03/pexels-photo-545728-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="pexels-photo-545728" srcset="https://thesubmarine.it/wp-content/uploads/2018/03/pexels-photo-545728-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/03/pexels-photo-545728-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/03/10/pocari-sweat/">Ho bevuto l’energy drink giapponese che doveva andare sulla luna</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-03-10">10 marzo 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-11371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11371"><a href="https://thesubmarine.it/hw/">Hello, World!</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Hello, World!</h2><a href="https://thesubmarine.it/hw/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-27916 post type-post status-publish format-standard has-post-thumbnail category-hw tag-brexit tag-hello-world tag-hero2"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/07/09/lexit-del-ministro-per-la-brexit/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/1280px-David_Davis-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="1280px-david_davis" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/1280px-David_Davis-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/1280px-David_Davis-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/07/1280px-David_Davis-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/07/1280px-David_Davis.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/09/lexit-del-ministro-per-la-brexit/">L’exit del ministro per la Brexit</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-09">9 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-27909 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-partito-democratico"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/07/08/in-cerca-di-segni-di-vita-nel-pd/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/DhgPWx8W0AEyX-i-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dhgpwx8w0aeyx-i" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/DhgPWx8W0AEyX-i-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/DhgPWx8W0AEyX-i-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/08/in-cerca-di-segni-di-vita-nel-pd/">In cerca di segni di vita nel Pd</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-08">8 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-27900 post type-post status-publish format-standard has-post-thumbnail category-hw tag-francia tag-hello-world"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/07/07/la-solidarieta-non-e-un-reato/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/DhbpZTNWsAECyzt-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dhbpztnwsaecyzt" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/DhbpZTNWsAECyzt-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/DhbpZTNWsAECyzt-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/07/la-solidarieta-non-e-un-reato/">La solidarietà non è un reato</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-07">7 luglio 2018</time></span></div></div></li></ul></div></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 7px"><a href="https://thesubmarine.it"><img src="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark.png" alt="site logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark@2x.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix"data-cb-purl="https://thesubmarine.it/2018/07/08/in-cerca-di-segni-di-vita-nel-pd/" data-cb-pid="27909">

		<div id="cb-featured-image" class="cb-fis cb-fis-big cb-fis-with-bg cb-fis-block-site-width wrap cb-fis-block-background"><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">In cerca di segni di vita nel Pd</h1><div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-07-08">8 luglio 2018</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="https://thesubmarine.it/hw/" title="Vedi tutti i post con Hello World">Hello World</a></span></div></div><div class="cb-fis-bg" style="background-image: url( https://thesubmarine.it/wp-content/uploads/2018/07/DhgPWx8W0AEyX-i-1400x600.jpg);"></div></div>			
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-none cb-sidebar-none-narrow cb-embed-fs cb-embed-out">

			
					
    <meta itemprop="datePublished" content="2018-07-08T09:34:58+00:00">
    <meta itemprop="dateModified" content="2018-07-09T09:25:40+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://thesubmarine.it/2018/07/08/in-cerca-di-segni-di-vita-nel-pd/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="the Submarine">
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span>

        
    <meta itemprop="headline " content="In cerca di segni di vita nel Pd">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2018/07/DhgPWx8W0AEyX-i.jpg">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="584">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-27909" class="clearfix post-27909 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-hello-world tag-partito-democratico">

							
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><p style="text-align: right;">in copertina: foto <a href="https://twitter.com/pdnetwork/status/1015578625297600514">via Twitter</a></p><div id="div-gpt-ad-1508403686618-0-thesubmarine-dsk-sx-300x250" style="float:right;margin-left:25px" ></div>
<h3><b><em>Questo è </em>Hello, World!, <em>la nostra rassegna mattiniera di attualità, cultura e internet.</em></b> Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.</h3>
<p>L’assemblea nazionale del Partito democratico è stata un disastro. Renzi è tornato sul palco, dichiarando di accettare ogni responsabilità per la sconfitta, per poi elencare tutte le colpe che non erano sue ma di altri. Insomma: <a href="https://www.corriere.it/politica/18_luglio_07/pd-intesa-martina-segretario-primarie-prima-europee-0d8dc362-81ba-11e8-a063-c48368df153e.shtml">anche questa volta l’analisi della sconfitta è finita con la certezza che è colpa degli altri</a>. (Corriere della Sera)</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='705' src='https://www.youtube.com/embed/_9mPgNYW_rI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Il discorso di Renzi, forse per la prima volta, è stato accolto da molti brusii nella platea. L’ex segretario è stato scosso dalla mancanza di rispetto, ed è arrivato a strepitare: “<a href="http://www.adnkronos.com/fatti/politica/2018/07/07/scintille-renzi-cuperlo_Emf9CE8OZSdqkU19VibsZM.html">Continuate così, ci vediamo al Congresso, perderete di nuovo e come sempre comincerete a criticare chi ha vinto. Ma così segate il ramo su cui siete seduti</a>.” Renzi ha portato sul palco tantissime idee innovative, citando nuove fonti di ispirazione, come Tony Blair. (adnkronos)</p>
<p>L’intervento di Renzi ha colto il partito di sorpresa, con Martina costretto ad abbandonare il proprio discorso e a improvvisarne un altro. L’ex segretario ha trovato lo spazio anche per attaccare Gentiloni, rimasto forse l’ultimo politico in vista non impopolare nel partito. <a href="https://ilmanifesto.it/martina-leader-a-tempo-primarie-pd-a-febbraio-ma-renzi-sfida-ancora/">L’ex premier ha poi commentato il discorso definendo Renzi “veramente imbarazzante.”</a> (il manifesto)</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='705' src='https://www.youtube.com/embed/7qRkn29opIw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>L’assemblea ha eletto Maurizio Martina <s>Dylan Dog</s> segretario del partito, ma solo fino al congresso, “in una fase di riprogettazione.” <a href="http://www.rainews.it/dl/rainews/articoli/pd-va-ricostruito-avviare-congresso-straordinario-va-scritta-nuova-pagina-3ec04b86-d175-46a4-b059-e09de4fe202e.html?refresh_ce">Martina progetta dichiaratamente un partito che sappia riaprirsi alla sinistra e alle parti della società civile che si è alienato in questi anni</a>, ma finché ci saranno dirigenti che minacciano chi non è d’accordo con loro, sarà una missione impossibile. (Rai News)</p>
<p>Secondo Cuperlo il problema non è necessariamente quello di un “Pd senza Renzi,” ma <a href="http://www.lastampa.it/2018/07/07/italia/cuperlo-il-problema-non-un-pd-senza-renzi-ma-ricreare-la-comunit-x1PXcp5RkrLQtffjHioQGN/pagina.html">la necessità di “ricostruire una comunità.”</a> (la Stampa TV)</p>
<p>All’oltranzismo isolazionista di Renzi ha risposto ai margini dell’assemblea Zingaretti, dato come nuovo wonder boy del Partito. “<a href="https://video.corriere.it/pd-zingaretti-contro-renzi-non-si-predispone-mai-ascolto-altri/d123f87e-81eb-11e8-a063-c48368df153e">Non dobbiamo confondere l’orgoglio del partito con la presunzione del partito.</a>” (Corriere della Sera)</p>
<p>Zingaretti è l’unico nome sicuro delle prossime primarie: <a href="https://www.huffingtonpost.it/2018/07/07/pd-corsa-a-tre-con-due-incognite_a_23476891/">la corrente renziana non ha ancora un candidato, mentre cerca di convincere Delrio</a>. E ci sarà un terzo candidato, Emiliano o Boccia. (HuffPost)</p>
<p style="text-align: center;">* * *</p>
<h4>L’unico nome sicuro delle vostre mattine è Hello, World! Se ti piace la nostra rassegna stampa, sostienici e <a href="http://thesubmarine.it/hw-abbonati/">abbonati subito alla newsletter</a>: la riceverai direttamente in inbox, con tanto di contenuti extra.</h4>
<p style="text-align: center;">* * *</p>
<h4><b>Mondo</b></h4>
<p>Il primo incontro tra Stati Uniti e Corea del Nord per definire un accordo per la denuclearizzazione è andato malissimo. È stato un incontro “spiacevole,” hanno dichiarato i diplomatici nordcoreani, perché <a href="https://www.bbc.com/news/world-asia-44751283">“gli Stati Uniti hanno avanzato proposte da gangster.”</a> (BBC News)</p>
<p><img src="https://media.giphy.com/media/EB1ge6vqBHGg0/giphy.gif" alt="" width="100%" /></p>
<p><a href="https://www.bloomberg.com/news/articles/2018-07-06/pruitt-said-to-have-been-told-to-resign-in-call-from-white-house">C’è ancora qualche scandalo su Scott Pruitt che deve emergere</a>: è in vista di quelle notizie che la Casa bianca avrebbe chiesto al capo dell’EPA di dimettersi. (Bloomberg)</p>
<p>Putin si sta giocando tutte le carte possibili — sì, anche quelle del “deep state” e delle fake news — per apparire amichevole con Trump, <a href="https://www.washingtonpost.com/politics/ahead-of-nato-and-putin-summits-trumps-unorthodox-diplomacy-rattles-allies/2018/07/06/16c7aa4e-7006-11e8-bd50-b80389a4e569_story.html">in vista dell’imminente incontro con il presidente degli Stati Uniti</a>. (the Washington Post)</p>
<p><a href="https://www.bbc.com/news/world-asia-44755452">È iniziata la missione per salvare i 13 ragazzi intrappolati in una grotta in Thailandia</a>. Se tutto andrà secondo i programmi i primi ragazzi dovrebbero emergere per le quattro di oggi pomeriggio. (BBC News)</p>
<p>Potete seguire gli aggiornamenti della missione di soccorso <a href="https://www.theguardian.com/world/live/2018/jul/08/thailand-cave-rescue-operation-divers-trapped-boys-live">in diretta sul Guardian</a>.</p>
<p>Le manifestazioni di massa palestinesi continuano senza sosta, senza nessun segno da parte di Israele di cercare di disinnescare la situazione. <a href="https://www.aljazeera.com/news/2018/04/gaza-protest-latest-updates-180406092506561.html">Negli ultimi due giorni sono state ferite dalle forze israeliane 396 persone, e una uccisa</a>: un ragazzo di 22 anni, Mohammad Jamal Abu Halima. (Al Jazeera)</p>
<p>Piogge torrenziali, frane e alluvioni stanno imperversando da diversi giorni sul Giappone centrale e occidentale: al momento si contano <a href="https://www.japantimes.co.jp/news/2018/07/08/national/60-dead-dozens-others-missing-heavy-rains-continue-pound-japan/#.W0GrjBf4m00">più di 60 morti e dozzine di feriti</a>. (Japan Times)</p>
<p>Un aumento dei prezzi del carburante ha causato un’ondata di <a href="https://edition.cnn.com/2018/07/07/americas/haiti-violence-us-warnings/index.html">violente proteste ad Haiti</a>, costringendo il primo ministro ad annunciare uno stop all’impennata. (CNN)</p>
<p>Per un possibile rischio di contaminazione da Listeria, <a href="http://www.ansa.it/canale_terraegusto/notizie/cibo_e_salute/2018/07/07/rischio-listeria-in-lotti-minestrone-findus-sono-stati-ritirati_bffa97d1-909a-454f-9ab2-42defbeb202c.html">Findus e Lidl stanno ritirando dal commercio lotti di minestrone surgelato in tutta Europa</a>. (ANSA)</p>
<p><img src="https://media.giphy.com/media/l2QE0fE4vLHDfo8q4/giphy.gif" alt="" width="100%" /></p>
<p>Gif di <a href="http://headexplodie.co/">Headexplodie</a></p>
<p>Migliaia di persone hanno manifestato a Berlino e in altre città tedesche <a href="https://www.dw.com/en/germans-protest-in-support-of-migrant-rescues-in-the-mediterranean/g-44568720">contro la criminalizzazione delle Ong che svolgono attività di soccorso nel Mediterraneo</a>. (DW)</p>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="de">Wir laufen los. Die Rettungswesten werden wieder zurück gegeben, denn sie werden noch gebraucht!<a href="https://twitter.com/hashtag/seebruecke?src=hash&amp;ref_src=twsrc%5Etfw">#seebruecke</a> <a href="https://twitter.com/hashtag/Rescueisnotacrime?src=hash&amp;ref_src=twsrc%5Etfw">#Rescueisnotacrime</a> <a href="https://twitter.com/hashtag/b0707?src=hash&amp;ref_src=twsrc%5Etfw">#b0707</a> <a href="https://t.co/rFU70BaFfE">pic.twitter.com/rFU70BaFfE</a></p>
<p>— Just Humans 🧡 (@justhum4ns) <a href="https://twitter.com/justhum4ns/status/1015571930559209473?ref_src=twsrc%5Etfw">7 luglio 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h4><b>Internet</b></h4>
<p><a href="https://www.theverge.com/2018/7/7/17540370/amazon-nazi-merchandise-report">Amazon è ancora pieno di rivenditori che vendono parafernalia nazista</a>, perché ovviamente Amazon vende prodotti per nazisti. (the Verge)</p>
<p><img src="https://media.giphy.com/media/l3vRefU6VDVMoI1JS/giphy.gif" alt="" width="100%" /></p>
<h4><b>Italia</b></h4>
<p>Salvini <a href="https://www.huffingtonpost.it/2018/07/07/salvini-ironizza-sulle-magliette-rosse-in-memoria-dei-bambini-morti-in-mare_a_23476725/?utm_hp_ref=it-homepage">ha ironizzato sull’iniziativa delle magliette rosse per ricordare i bambini morti in mare nel tentativo di raggiungere l’Europa</a>. Non male, per uno che scrive “da ministro e da papà” ogni volta che ne ha l’occasione. (HuffPost)</p>
<p>Ma le esternazioni di fastidio, arrivate anche da Meloni e Di Battista — secondo cui chi ha indossato una maglietta rossa è “un lacché di Napolitano,” lol wtf — <a href="https://ilmanifesto.it/onda-rossa-sullitalia-le-magliette-irritano-il-conformismo-cinico/">confermano soltanto che l’iniziativa è andata benone</a>: le adesioni sono state numerosissime. (il manifesto)</p>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="it">Anche il team di <a href="https://twitter.com/SOSMedItalia?ref_src=twsrc%5Etfw">@SOSMedItalia</a> indossa una <a href="https://twitter.com/hashtag/magliettarossa?src=hash&amp;ref_src=twsrc%5Etfw">#magliettarossa</a> per fermare l’emorragia di <a href="https://twitter.com/hashtag/umanit%C3%A0?src=hash&amp;ref_src=twsrc%5Etfw">#umanità</a>. <a href="https://twitter.com/hashtag/TogetherForRescue?src=hash&amp;ref_src=twsrc%5Etfw">#TogetherForRescue</a> <a href="https://twitter.com/hashtag/HumanityAtSea?src=hash&amp;ref_src=twsrc%5Etfw">#HumanityAtSea</a> <a href="https://twitter.com/hashtag/Aquarius?src=hash&amp;ref_src=twsrc%5Etfw">#Aquarius</a> <a href="https://t.co/KW6aCE2hVg">pic.twitter.com/KW6aCE2hVg</a></p>
<p>— SOS MEDITERRANEE ITA (@SOSMedItalia) <a href="https://twitter.com/SOSMedItalia/status/1015556621739741184?ref_src=twsrc%5Etfw">7 luglio 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Il rosso è stato il colore dominante anche al Pride di Bologna, <a href="http://www.bolognatoday.it/cronaca/bologna-gay-pride-2018-corteo.html">che si è svolto ieri con la partecipazione di circa settemila persone</a>. (Bologna Today)</p>
<p>No, non c’è nessuna invasione di immigrati e no, <a href="https://www.ilpost.it/2018/07/07/africani-migrazione-europa/">gli africani non vogliono venire tutti in Europa</a>. (il Post)</p>
<p>Tutta la comunicazione di Salvini su questo tema si riduce a una contraddizione di fondo: <a href="http://www.rivistastudio.com/standard/salvini-razzista/">fare il razzista fingendo di non esserlo</a>. (Rivista Studio)</p>
<h4><b>Milano</b></h4>
<p>La strana storia della <a href="https://milano.corriere.it/notizie/politica/18_luglio_06/lega-ecco-sede-nascosta-milano-che-fa-infuriare-condomini-68546e9c-815e-11e8-98a9-8f8934803a67.shtml">sede fantasma della Lega</a>. (Corriere della Sera Milano)</p>
<p><a href="http://milano.repubblica.it/cronaca/2018/07/07/news/milano_cenacolo_vibrazioni_ordinanze_del_comune-201154528/">Una nuova sperimentazione sulle zone 30</a>: questa volta per tutelare il Cenacolo vinciano, in Santa Maria delle Grazie. (la Repubblica Milano)</p>
<h4><b>Cult</b></h4>
<p>Xiaomi voleva essere la Apple cinese. <a href="https://qz.com/1322490/xiaomi-ipo-xiaomi-is-looking-less-and-less-like-apple-and-more-and-more-like-muji/">Ma in qualche modo è finita per essere la Muji cinese</a>, che forse è anche meglio. (Quartz)</p>
<p>La storia del servizio di annunci che per mezzo di 150 altoparlanti <a href="http://www.lastampa.it/2018/07/08/italia/quella-voce-per-ritrovare-i-bambini-smarriti-sulla-spiaggia-di-rimini-zuzjAZECT52J6jKzb3fytN/pagina.html">copre tutti i 15 chilometri del litorale di Rimini</a> per aiutare a ritrovare i bambini (e non solo) che si perdono in spiaggia. (la Stampa)</p>
<p>Elon Musk, sempre impaziente di trasformare qualsiasi cosa in un’occasione di marketing per se stesso e per le proprie aziende, <a href="https://arstechnica.com/science/2018/07/elon-musk-making-kid-sized-submarine-to-rescue-teens-in-thailand-cave/">ha annunciato la costruzione a tempo record di un “sottomarino a misura di bambino”</a> per liberare i 13 ragazzini intrappolati in Thailandia. Ma non sembra che l’imprenditore sia stato coinvolto nelle operazioni di soccorso appena cominciate, quindi probabilmente sta facendo tutto da solo. (Ars Technica)</p>
<p><img src="https://media.giphy.com/media/PfqqKARTdvTsA/giphy.gif" alt="" width="100%" /></p>
<p>L’uso di “smart drugs” <a href="https://www.scientificamerican.com/article/use-of-ldquo-smart-drugs-rdquo-on-the-rise/">è in crescita in tutto il mondo</a>, con un incremento particolarmente elevato in Europa: in Regno Unito dal 2015 al 2017 si è passati dal 5% ale 23%. (Scientific American)</p>
<p><img src="https://media.giphy.com/media/kYEwaPgH2rNjW/giphy.gif" alt="" width="100%" /></p>
<h4><b>Ambiente</b></h4>
<p>Reggetevi forte: Secondo un il rapporto New Energy Outlook 2018 realizzato da Bloomberg <a href="http://www.ilsole24ore.com/art/finanza-e-mercati/2018-07-03/energia-entro-2030-italia-90percento-sara-fonti-rinnovabili-175018.shtml">l’Italia sarà alimentata al 90% da fonti rinnovabili già dal 2030</a>. Sarebbe un’incredibile bruciatura di tappe che porterebbe benefici enormi. (il Sole 24Ore)</p>
<p>Secondo una ricerca infatti non è un problema anche per l’Italia arrivare al 100% di energia rinnovabile. <a href="https://thesubmarine.it/2017/11/13/italia-rinnovabili-2050/">Ma serviranno grossi investimenti nel settore del “bioidrogeno”.</a> (the Submarine, archivio)</p>
<p>A proposito, volete mettere i pannelli solari ma non avete spazio sul tetto? <a href="https://www.lifegate.it/imprese/news/fotovoltaico_da_balcone">No problem, è nato il fotovoltaico da balcone.</a> (Lifegate)</p>
<p>Secondo l’Enea, <a href="http://www.ansa.it/canale_ambiente/notizie/clima/2018/07/05/da-abruzzo-a-sardegna-cresce-il-rischio-inondazione_230460db-88c9-47c7-b8a4-d81212c5aa38.html">l’innalzamento del livello del mare espone a rischio esondazione sette nuove aree costiere italiane</a>: Pescara, Martinsicuro (Teramo e la foce del Tronto), Fossacesia (Chieti), Lesina (Foggia), Granelli (Siracusa), Valledoria (Sassari) e Marina di Campo sull&#8217;Isola d&#8217;Elba. (ANSA)</p>
<p>In California è iniziata la stagione degli incendi. <a href="https://grist.org/article/the-west-is-burning-and-its-barely-july/">La situazione è già preoccupante, e le temperature sono ancora relativamente basse</a>. (Grist)</p>
<h4><b>Giornalismi</b></h4>
<p>Oh no, <a href="https://www.ilpost.it/flashes/enrico-mentana-vuole-fare-un-giornale-online/">Mentana vuole lanciare un nuovo giornale online</a>. (il Post)</p>
<h4><b>Animali</b></h4>
<p>Le dighe costruite dai castori <a href="http://daily.jstor.org/the-busy-beneficial-beaver/">provocano benefici a lungo termine all’ecosistema circostante</a>. Bravi, castori. (JSTOR Daily)</p>
<p style="text-align: center;">* * *</p>
<p><img src="https://media.giphy.com/media/3oEduGjJPPpPLGnDO0/giphy.gif" alt="" width="100%" /></p>
<p>Se ti piacciono Hello, World e the Submarine, ricorda di recensire la pagina su Facebook. A domani! 👋</p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thesubmarine.it/2018/07/08/in-cerca-di-segni-di-vita-nel-pd/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Condividi"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=https://thesubmarine.it/2018/07/08/in-cerca-di-segni-di-vita-nel-pd/" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Tweet"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="//www.pinterest.com/pin/create/button/?url=https://thesubmarine.it/2018/07/08/in-cerca-di-segni-di-vita-nel-pd/" target="_blank" class="cb-social-pin cb-tip-bot" data-cb-tip="Salva"><i class="fa fa-pinterest" aria-hidden="true"></i></a><a href="mailto:?body=https://thesubmarine.it/2018/07/08/in-cerca-di-segni-di-vita-nel-pd/" class="cb-social-em cb-tip-bot" data-cb-tip="Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><div class="cb-post-large cb-post-footer-block clearfix"><div data-spklw-widget="widget-591c594ebbbd2" data-spklw-url="<?php the_permalink(); ?>"></div> </div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Articoli simili</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-27916 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-brexit tag-hello-world tag-hero2">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/07/09/lexit-del-ministro-per-la-brexit/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/1280px-David_Davis-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="1280px-david_davis" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/1280px-David_Davis-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/1280px-David_Davis-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/07/1280px-David_Davis-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/07/1280px-David_Davis.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/09/lexit-del-ministro-per-la-brexit/">L’exit del ministro per la Brexit</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-07-09">9 luglio 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-27900 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-francia tag-hello-world">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/07/07/la-solidarieta-non-e-un-reato/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/DhbpZTNWsAECyzt-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dhbpztnwsaecyzt" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/DhbpZTNWsAECyzt-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/DhbpZTNWsAECyzt-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/07/la-solidarieta-non-e-un-reato/">La solidarietà non è un reato</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-07-07">7 luglio 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-27851 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-emergenza-razzista tag-hello-world">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/07/06/il-diritto-dasilo-sotto-attacco/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/05/Matteo_Salvini_discorso_a_Torino_12_ott_2013-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="matteo_salvini_discorso_a_torino_12_ott_2013" srcset="https://thesubmarine.it/wp-content/uploads/2018/05/Matteo_Salvini_discorso_a_Torino_12_ott_2013-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/05/Matteo_Salvini_discorso_a_Torino_12_ott_2013-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/06/il-diritto-dasilo-sotto-attacco/">Il diritto d’asilo sotto attacco</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-07-06">6 luglio 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-27817 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-hello-world tag-lavoro">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/07/05/lo-chiamavano-dignita/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/maio-to-go-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="maio-to-go" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/maio-to-go-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/maio-to-go-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/05/lo-chiamavano-dignita/">Lo chiamavano dignità</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-07-05">5 luglio 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-27780 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-hello-world tag-soldi-lega">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/07/04/prendi-i-soldi-e-scappa/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/DhLLOhxW0AAb_b7-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dhllohxw0aab_b7" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/DhLLOhxW0AAb_b7-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/DhLLOhxW0AAb_b7-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/04/prendi-i-soldi-e-scappa/">Prendi i soldi e scappa</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-07-04">4 luglio 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-27763 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-emergenza-razzismo tag-hello-world">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/07/03/lunione-europea-ostaggio-degli-xenofobi/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/1280px-2012-10-19-2956-Seehofer-Merkel-CSU-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="1280px-2012-10-19-2956-seehofer-merkel-csu" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/1280px-2012-10-19-2956-Seehofer-Merkel-CSU-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/1280px-2012-10-19-2956-Seehofer-Merkel-CSU-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/03/lunione-europea-ostaggio-degli-xenofobi/">L’Unione europea ostaggio degli xenofobi</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-07-03">3 luglio 2018</time></span></div>                    </div>
                </li>
</ul></div></div>

							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
		</div>

	</div>	

</div> <!-- end #cb-content -->
            <span id="cb-alp-loader" class="cb-alp-ld"><i class="fa fa-circle-o-notch fa-3x fa-fw"></i><span class="cb-end">— FIN —</span></span>
            
				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-f wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="cb-popular-posts-2" class="cb-footer-widget clearfix cb-widget-popular-posts"><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2018/06/20/mappa-incidenti-stradali-milano/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2018/06/milano-traffico-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="milano-traffico" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/milano-traffico-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2018/06/milano-traffico-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2018/06/milano-traffico-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/06/20/mappa-incidenti-stradali-milano/">Dove avvengono più incidenti stradali a Milano?</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2018/06/27/carlo-calenda-e-il-peggio-che-potesse-capitare-al-pd/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2018/06/Carlo_Calenda_cov-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="Day 3 of the WTO&#039;s Ministerial Conference, Bali, 3 December 2013. (Photos may be reproduced provided full attribution is given.)" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/Carlo_Calenda_cov-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2018/06/Carlo_Calenda_cov-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2018/06/Carlo_Calenda_cov-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/27/carlo-calenda-e-il-peggio-che-potesse-capitare-al-pd/">Carlo Calenda è il peggio che potesse capitare al Pd</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2018/05/23/dark-side-e-uscito-dal-gruppo/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2018/05/side-100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="side" srcset="https://thesubmarine.it/wp-content/uploads/2018/05/side-100x65.png 100w, https://thesubmarine.it/wp-content/uploads/2018/05/side-260x170.png 260w, https://thesubmarine.it/wp-content/uploads/2018/05/side-759x500.png 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/23/dark-side-e-uscito-dal-gruppo/">Dark Side è uscito dal gruppo</a></h4>
                                                   </div>
                                           </article>
</div></div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="search-5" class="cb-footer-widget clearfix widget_search"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Cerca" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div><div id="facebook-box-2" class="cb-footer-widget clearfix facebook-box-widget">    		   <div class="fb-like-box clearfix"
                	data-href="http://www.facebook.com/infosubmarine"
                    data-colorscheme="light"
                	data-width="300"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>

    </div>                                </div>
                                                                                    
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://thesubmarine.it">
                                            <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot.png" alt=" logo"  data-at2x="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png">
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">THE SUBMARINE MILANO • MAIL: OBLO@THESUBMARINE.IT • UNDERMEDIA VAT ID IT09570280967 <br />
TESTATA REGISTRATA AL TRIBUNALE DI MILANO (N. 162 DEL 11/05/2017)</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="86aab4deb3" /><input type="hidden" name="_wp_http_referer" value="/2018/07/08/in-cerca-di-segni-di-vita-nel-pd/" />		        <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme">
            <div class="moove-gdpr-info-bar-container">

                <div class="moove-gdpr-info-bar-content">
                    <div class="moove-gdpr-cookie-notice">
                        <p>Utilizziamo cookie e tecnologie di tracking per mostrarti pubblicità personalizzate e analizzare il traffico su questo sito. Per saperne di piú, leggi la nostra Privacy Policy.</p>
<p>Premendo Accetto, acconsenti all’uso dei tuoi dati.</p>
                    </div>
                    <!--  .moove-gdpr-cookie-notice -->
                    <div class="moove-gdpr-button-holder">
                        <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetto</button>
                    </div>
                    <!--  .button-container -->
                </div>
            </div>

        </div>
        <!-- #moove_gdpr_cookie_info_bar  -->
        	<div style="display:none">
	</div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201828'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","post_id":"27909","plugin_dir":"https:\/\/thesubmarine.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","cbPostID":"27909","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"0909516b9a","cbPlURL":"https:\/\/thesubmarine.it\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

                

        <style>
            #moove_gdpr_save_popup_settings_button{background-color:#373737!important;color:#fff!important}#moove_gdpr_save_popup_settings_button:hover{background-color:#000!important}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#032b43!important;border-color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff!important;color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#032b43!important;border:1px solid #032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-conent a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#fffff4!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#fffff4!important}#moove_gdpr_cookie_modal.lity-hide{display:none}        </style>

        <div id="moove_gdpr_cookie_modal" class="lity-hide">
            <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2">
                <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
                <div class="moove-gdpr-modal-left-content">
                                        <ul id="moove-gdpr-menu">
                                                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
                            <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Privacy Overview</span></button>
                        </li>

                                                                            <li class="menu-item-strict-necesarry-cookies menu-item-off">
                                <button data-href="#strict-necesarry-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Strictly Necessary Cookies</span></button>
                            </li>
                        

                                                
                                                
                                                                    </ul>

                                </div>
                <!--  .moove-gdpr-modal-left-content -->
                                <div class="moove-gdpr-modal-right-content">
                    <div class="moove-gdpr-modal-title">

                                                    <div>
                                <h3 class="tab-title">Privacy Overview</h3>
                            </div>
                                                        <div class="moove-gdpr-company-logo-holder">
                        <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png" alt="" class="img-responsive" />
        </div>
        <!--  .moove-gdpr-company-logo-holder -->
                            </div>
                    <!-- .moove-gdpr-modal-ritle -->
                    <div class="main-modal-content">

                        <div class="moove-gdpr-tab-content">
                            <div id="privacy_overview" class="moove-gdpr-tab-main">
                                                                <div class="moove-gdpr-tab-main-conent">
                                    <p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
<p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p>
                                </div>
                                <!--  .moove-gdpr-tab-main-conent -->
                            </div>

                                                            <div id="strict-necesarry-cookies" class="moove-gdpr-tab-main" style="display:none">
                                                                        <h3 class="tab-title">Strictly Necessary Cookies</h3>
                                    <div class="moove-gdpr-tab-main-conent">
                                        <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
                                                                                <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
                                        <div class="moove-gdpr-status-bar ">
                                            <form>
                                                <fieldset>
                                                    <label class="switch">
                                                      <input type="checkbox"  value="check" id="moove_gdpr_strict_cookies">
                                                      <span class="slider round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
                                                    </label>
                                                </fieldset>
                                            </form>
                                        </div>
                                        <!-- .moove-gdpr-status-bar -->
                                                                                                                    </div>
                                    <!--  .moove-gdpr-tab-main-conent -->
                                </div>
                            
                            
                            
                                                    </div>
                        <!--  .moove-gdpr-tab-content -->
                    </div>
                    <!--  .main-modal-content -->
                    <div class="moove-gdpr-modal-footer-content">
                        <div class="moove-gdpr-button-holder">
                                                        <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">OK</button>
                            <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button>
                        </div>
                        <!--  .moove-gdpr-button-holder -->
                                <div class="moove-gdpr-branding-cnt">
            				<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		        </div>
        <!--  .moove-gdpr-branding -->
                            </div>
                    <!--  .moove-gdpr-modal-footer-content -->
                </div>
                <!--  .moove-gdpr-modal-right-content -->

                <div class="moove-clearfix"></div>

            </div>
            <!--  .moove-gdpr-modal-content -->
        </div>
        <!-- #moove_gdpr_cookie_modal  -->
        <script type='text/javascript' src='https://stats.wp.com/e-201828.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'112552043',post:'27909',tz:'2',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '27909' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!-- Comet Cache file path: /cache/comet-cache/cache/https/thesubmarine-it/2018/07/08/in-cerca-di-segni-di-vita-nel-pd.html -->
<!-- Comet Cache file built for (https://thesubmarine.it/2018/07/08/in-cerca-di-segni-di-vita-nel-pd/) in 0.45728 seconds, on: Jul 9th, 2018 @ 9:46 am UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Jul 16th, 2018 @ 9:46 am UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (https://thesubmarine.it/2018/07/08/in-cerca-di-segni-di-vita-nel-pd/) in 0.03985 seconds, on: Jul 9th, 2018 @ 10:53 am UTC. -->