<!DOCTYPE html>
<html lang="it-IT" data-bt-theme="Val 1.0.8">
<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Riparte la trattativa per fermare la guerra</title>
	<meta name="description" content="La trattativa tra Ucraina e Russia sembra essersi, almeno parzialmente, sbloccata. Secondo il consigliere di Zelenskyj Michajlo Podoljak “la Russia ha iniziato a parlare in modo costruttivo” e ora “è molto più sensibile sulla posizione ucraina.” I primi sviluppi potrebbero arrivare tra pochi giorni" />
	<link rel="canonical" href="https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Riparte la trattativa per fermare la guerra" />
	<meta property="og:description" content="La trattativa tra Ucraina e Russia sembra essersi, almeno parzialmente, sbloccata. Secondo il consigliere di Zelenskyj Michajlo Podoljak “la Russia ha iniziato a parlare in modo costruttivo” e ora “è molto più sensibile sulla posizione ucraina.” I primi sviluppi potrebbero arrivare tra pochi giorni" />
	<meta property="og:url" content="https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/" />
	<meta property="og:site_name" content="the Submarine" />
	<meta property="article:publisher" content="https://facebook.com/infosubmarine" />
	<meta property="article:author" content="https://facebook.com/massone" />
	<meta property="article:published_time" content="2022-03-14T08:49:13+00:00" />
	<meta property="article:modified_time" content="2022-03-14T10:36:03+00:00" />
	<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2022/03/2022-03-14-08.58.58.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="958" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/amassone" />
	<meta name="twitter:site" content="@infosubmarine" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Alessandro Massone" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thesubmarine.it/#organization","name":"Undermedia Srls","url":"https://thesubmarine.it/","sameAs":["https://facebook.com/infosubmarine","https://www.instagram.com/infosubmarine/","https://www.youtube.com/channel/UCyl-4dm31Gqnam7H54IPTqw","https://twitter.com/infosubmarine"],"logo":{"@type":"ImageObject","@id":"https://thesubmarine.it/#logo","inLanguage":"it-IT","url":"https://thesubmarine.it/wp-content/uploads/2019/06/logo-undermedia.png","contentUrl":"https://thesubmarine.it/wp-content/uploads/2019/06/logo-undermedia.png","width":500,"height":347,"caption":"Undermedia Srls"},"image":{"@id":"https://thesubmarine.it/#logo"}},{"@type":"WebSite","@id":"https://thesubmarine.it/#website","url":"https://thesubmarine.it/","name":"the Submarine","description":"sopra e sotto la superficie","publisher":{"@id":"https://thesubmarine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thesubmarine.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/03/2022-03-14-08.58.58.jpg?fit=1280%2C958&ssl=1","contentUrl":"https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/03/2022-03-14-08.58.58.jpg?fit=1280%2C958&ssl=1","width":1280,"height":958},{"@type":"WebPage","@id":"https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/#webpage","url":"https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/","name":"Riparte la trattativa per fermare la guerra","isPartOf":{"@id":"https://thesubmarine.it/#website"},"primaryImageOfPage":{"@id":"https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/#primaryimage"},"datePublished":"2022-03-14T08:49:13+00:00","dateModified":"2022-03-14T10:36:03+00:00","description":"La trattativa tra Ucraina e Russia sembra essersi, almeno parzialmente, sbloccata. Secondo il consigliere di Zelenskyj Michajlo Podoljak \u201cla Russia ha iniziato a parlare in modo costruttivo\u201d e ora \u201c\u00e8 molto pi\u00f9 sensibile sulla posizione ucraina.\u201d I primi sviluppi potrebbero arrivare tra pochi giorni","breadcrumb":{"@id":"https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/"]}]},{"@type":"BreadcrumbList","@id":"https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://thesubmarine.it/"},{"@type":"ListItem","position":2,"name":"Riparte la trattativa per fermare la guerra"}]},{"@type":"Article","@id":"https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/#article","isPartOf":{"@id":"https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/#webpage"},"author":{"@id":"https://thesubmarine.it/#/schema/person/cd7c48dee2eb555a2af7b683cdee5fb4"},"headline":"Riparte la trattativa per fermare la guerra","datePublished":"2022-03-14T08:49:13+00:00","dateModified":"2022-03-14T10:36:03+00:00","mainEntityOfPage":{"@id":"https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/#webpage"},"wordCount":732,"publisher":{"@id":"https://thesubmarine.it/#organization"},"image":{"@id":"https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/03/2022-03-14-08.58.58.jpg?fit=1280%2C958&ssl=1","keywords":["guerra","Russia","Ucraina"],"articleSection":["Lotta"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://thesubmarine.it/#/schema/person/cd7c48dee2eb555a2af7b683cdee5fb4","name":"Alessandro Massone","image":{"@type":"ImageObject","@id":"https://thesubmarine.it/#personlogo","inLanguage":"it-IT","url":"https://i1.wp.com/thesubmarine.it/wp-content/uploads/2020/04/858715_10203903956262034_7915954048337322655_o.jpg?fit=96%2C96&ssl=1","contentUrl":"https://i1.wp.com/thesubmarine.it/wp-content/uploads/2020/04/858715_10203903956262034_7915954048337322655_o.jpg?fit=96%2C96&ssl=1","caption":"Alessandro Massone"},"description":"Blogger, designer, cose web e co\u2013fondatore di the Submarine. Signal: +39 02 808 89 844","sameAs":["http://www.under.media","https://facebook.com/massone","https://twitter.com/https://twitter.com/amassone"],"url":"https://thesubmarine.it/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_content_elements-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_slick-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bt_cc_style-css'  href='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css-css'  href='https://thesubmarine.it/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://thesubmarine.it/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://thesubmarine.it/wp-content/themes/val-child/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='val-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=5.8.4' type='text/css' media='screen' />
<style id='val-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='val-print-css'  href='https://thesubmarine.it/wp-content/themes/val/print.css?ver=5.8.4' type='text/css' media='print' />
<link rel='stylesheet' id='val-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CLibre+Baskerville%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldthemes-framework-css'  href='https://thesubmarine.it/wp-content/themes/val/framework/css/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=3.2.1' id='bt_bb_slick-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=3.2.1' id='bt_bb_magnific-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements.js?ver=3.2.1' id='bt_bb-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/script_fe.js?ver=3.2.1' id='bt_bb_fe-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/jquery.dd.js?ver=5.8.4' id='bt_cc_dd-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/cc.main.js?ver=5.8.4' id='bt_cc_main-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/easy-video-player/lib/plyr.min.js?ver=5.8.4' id='plyr-js-js'></script>
<script type='text/javascript' id='inline-footnotes-js-extra'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0' id='inline-footnotes-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0' id='pc_google_analytics-frontend-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1.8' id='wonderplugin-videoembed-script-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.4' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.4' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://thesubmarine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://thesubmarine.it/wp-json/wp/v2/posts/48398" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<meta name="generator" content="Seriously Simple Podcasting 2.8.1" />
<link rel='shortlink' href='https://wp.me/p7CfVx-cAC' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2022%2F03%2F14%2Friparte-la-trattativa-per-fermare-la-guerra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2022%2F03%2F14%2Friparte-la-trattativa-per-fermare-la-guerra%2F&#038;format=xml" />
		<meta charset="utf-8">
		<meta name="abstract" content="sopra e sotto la superficie">
		<meta name="author" content="admin">
		<meta name="classification" content="#01: ANTIFOOD, Africa &amp; Medio Oriente, Alle porte dell'Europa, Ambiente, arabeschi, Archivio, Archivio Brevi, Arte, Asia, Astronomia, Atlas, Balcani, Bici, Bookcity 2016, Brevi, Campo Live, Chiamando Eva, Cinema, Cose, Culto, Diaframma, Eco, English, Europe, Eva in viaggio, Eventi, Festival, Fotostorie, Garben Sound, Giappone, Hello World, Internet, Interviste, Intraviste, Italia, Konbini, L6 Carbonari, Le elezioni europee viste da Ostello Bello, Libri, Longform, Looking for Odisseo, Lotta, Malja’a Lebanon, Manìe, Medicina, Meta, Milano, Mondo, Musica, New York 52, News, Parigi, Pocket, Pod zemljom, Podcast, Pop, Pre-release, Privacy, Questioni di genere, Quiz, Referendum 2016, S/Confini, Scienza, Serie TV, Sonar, Speciali, Sport, Storia, Storie dall’Uganda, Subwoofer, Teatro, Tech, The Game, the Submarine IRL, TITANO ROSSO, Tour Bus, Trappist, Turchia, Uncategorized, Viaggi, Wow">
		<meta name="copyright" content="Copyright the Submarine - All rights Reserved.">
		<meta name="designer" content="BoldThemes">
		<meta name="distribution" content="Global">
		<meta name="language" content="it-IT">
		<meta name="publisher" content="the Submarine">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="3">
		<meta name="subject" content="#01: ANTIFOOD, Africa &amp; Medio Oriente, Alle porte dell'Europa, Ambiente, arabeschi, Archivio, Archivio Brevi, Arte, Asia, Astronomia, Atlas, Balcani, Bici, Bookcity 2016, Brevi, Campo Live, Chiamando Eva, Cinema, Cose, Culto, Diaframma, Eco, English, Europe, Eva in viaggio, Eventi, Festival, Fotostorie, Garben Sound, Giappone, Hello World, Internet, Interviste, Intraviste, Italia, Konbini, L6 Carbonari, Le elezioni europee viste da Ostello Bello, Libri, Longform, Looking for Odisseo, Lotta, Malja’a Lebanon, Manìe, Medicina, Meta, Milano, Mondo, Musica, New York 52, News, Parigi, Pocket, Pod zemljom, Podcast, Pop, Pre-release, Privacy, Questioni di genere, Quiz, Referendum 2016, S/Confini, Scienza, Serie TV, Sonar, Speciali, Sport, Storia, Storie dall’Uganda, Subwoofer, Teatro, Tech, The Game, the Submarine IRL, TITANO ROSSO, Tour Bus, Trappist, Turchia, Uncategorized, Viaggi, Wow">
		<meta name="template" content="Val">
		<meta name="robots" content="index,follow">
		<meta name="example" content="custom: 2022-03-14">

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V5.8: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>

<link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="https://thesubmarine.it/feed/podcast" />

<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743"><style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '654702768447281', {}, {
    "agent": "wordpress-5.8.4-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=654702768447281&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script src="https://js.stripe.com/v3"></script>

<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thesubmarine.it/?custom-css=62823435f4" />
			
</head>

<body class="post-template-default single single-post postid-48398 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineHide btPostListColumnsGrid btFooterStyleDarkAccentSkin btShowPostInfoOnTop btPageBackground btHasAltLogo btMenuCenterEnabled btStickyEnabled btHideHeadline btLightSkin btNoDashInSidebar noBodyPreloader btSquareButtons btLightAccentHeader btWithSidebar btSidebarRight"  style="background-color:#fffff5">

<div class="btPageWrap" id="top">
	
    <div class="btVerticalHeaderTop">
				<div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
			
		<div class="btLogoArea">
			<div class="logo">
				<span>
					<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png?fit=1000%2C198&amp;ssl=1" alt="the Submarine"><img class="btAltLogo" src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png?fit=1000%2C198&amp;ssl=1" alt="the Submarine"></a>				</span>
			</div><!-- /logo -->
		</div><!-- /btLogoArea -->
	</div>
	<div class="mainHeader btClear ">
	
		<div class="mainHeaderInner">

						<div class="btLogoArea menuHolder btClear">
				<div class="port">
											<div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
										<div class="logo">
						<span>
							<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png?fit=1000%2C198&amp;ssl=1" alt="the Submarine"><img class="btAltLogo" src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png?fit=1000%2C198&amp;ssl=1" alt="the Submarine"></a>						</span>
					</div><!-- /logo -->
										<div class="menuPort">
											<div class="topBarInMenu">
						<div class="topBarInMenuCell">
							<div class="btTopBox widget_search"><div class="btSearch"><div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf002;" class="bt_bb_icon_holder"></a></div>
		<div class="btSearchInner gutter" role="search">
			<div class="btSearchInnerContent port">
				<form action="https://thesubmarine.it/" method="get"><input type="text" name="s" placeholder="Looking for..." class="untouched">
				<button type="submit" data-icon="&#xf105;"></button>
				</form>
				<div class="btSearchInnerClose"><div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf00d;" class="bt_bb_icon_holder"></a></div></div>
			</div>
		</div></div></div>						</div><!-- /topBarInMenu -->
					</div><!-- /topBarInMenuCell -->
										<nav>
							<ul id="menu-home-default" class="menu"><li id="menu-item-35440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35440"><a href="https://thesubmarine.it/lotta/">Lotta</a></li>
<li id="menu-item-35441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35441"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-35442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35442"><a href="https://thesubmarine.it/culto/">Culto</a></li>
<li id="menu-item-35443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35443"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-35444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35444"><a href="https://thesubmarine.it/podcasts/">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-44319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44319"><a href="https://thesubmarine.it/trappist/">TRAPPIST</a></li>
	<li id="menu-item-44320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44320"><a href="https://thesubmarine.it/chiamando-eva/">Chiamando Eva</a></li>
	<li id="menu-item-44321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44321"><a href="https://thesubmarine.it/s-confini/">S/Confini</a></li>
</ul>
</li>
<li id="menu-item-39524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39524"><a href="https://thesubmarine.it/hw-abbonati/">Abbonati</a></li>
<li id="menu-item-35578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35578"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>						</nav>
					</div><!-- .menuPort -->
				</div><!-- /port -->
			</div><!-- /menuHolder / btBelowLogoArea -->
		</div><!-- / inner header for scrolling -->
	</div><!-- /.mainHeader -->

	
	<div class="btContentWrap btClear">
						<div class="btContentHolder">
			
			<div class="btContent">
<article class="btPostSingleItemStandard gutter btContententCenter post-48398 post type-post status-publish format-standard has-post-thumbnail hentry category-lotta tag-guerra tag-russia tag-ucraina"><div class="port"><div class="btPostContentHolder"><div class="btShareMetaRow"><div class="btMetaColumn"><div class="btArticleAuthor btNoSocialLink"><div class="btArticleAuthorAvatar"><img data-del="avatar" alt='' src='https://i1.wp.com/thesubmarine.it/wp-content/uploads/2020/04/858715_10203903956262034_7915954048337322655_o.jpg?fit=80%2C80&ssl=1' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/></div><div class="btArticleAuthorLinks"><span>by</span><a href="https://thesubmarine.it/author/admin/" class="btArticleAuthorURL"> Alessandro Massone</a></div></div><span class="btArticleMetaData"><span class="btArticleMetaDataTop"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">14 Marzo 2022</span></span><span class="btArticleMetaDataBottom"></span></span></div><!-- /btMetaColumn --><div class="btShareColumn"><div class="bt_bb_icon btIcoFacebook bt_bb_style_filled bt_bb_size_small bt_bb_shape_circle"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/" target="_self" title="Share on Facebook" data-ico-fa="&#xf09a;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoTwitter bt_bb_style_filled bt_bb_size_small bt_bb_shape_circle"><a href="https://twitter.com/intent/tweet?text=https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/" target="_self" title="Share on Twitter" data-ico-fa="&#xf099;" class="bt_bb_icon_holder"></a></div></div><!-- /btShareColumn --></div><div class="btArticleHeadline"><header class="bt_bb_headline bt_bb_dash_bottom bt_bb_size_huge" data-bt-override-class="{}"><h1 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>Riparte la trattativa per fermare la guerra</span></span></h1></header></div><!-- /btArticleHeadline --><div class="btArticleMedia"><div class="btMediaBox"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/03/2022-03-14-08.58.58.jpg?fit=1200%2C898&ssl=1" alt="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/03/2022-03-14-08.58.58.jpg?fit=1200%2C898&amp;ssl=1"/></div></div><!-- /btArticleMedia --><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><p style="text-align: right;"><em>L’edificio residenziale colpito questa mattina a Kyiv. Foto dal</em><em> <a href="https://t.me/Pravda_Gerashchenko/4335" target="_blank" rel="noopener">canale Telegram di Antona Geraščenko</a>, consigliere del ministro degli Interni dell&#8217;Ucraina</em></p>
<h4>La trattativa tra Ucraina e Russia sembra essersi, almeno parzialmente, sbloccata. Secondo il consigliere di Zelenskyj Michajlo Podoljak “la Russia ha iniziato a parlare in modo costruttivo” e ora “è molto più sensibile sulla posizione ucraina.” I primi sviluppi potrebbero arrivare tra pochi giorni</h4>
<p>Nel <a href="https://www.instagram.com/p/CbEAjxaoc14/">proprio discorso di domenica sera</a> Zelenskyj ha commentato gli ultimi sviluppi del conflitto, soffermandosi sui bombardamenti nella regione di Lviv, a pochi chilometri dalla Polonia, per chiedere ancora una no–fly zone: “Se non chiudete i nostri cieli, è solo questione di tempo e poi dei razzi russi cadranno anche sul vostro territorio, sul territorio Nato.” La situazione resta gravissima, ma oggi ripartono con nuove ambizioni le trattative di pace. Il consigliere del presidente ucraino, Michajlo Podoljak, <a href="https://twitter.com/Podolyak_M/status/1503092202729312257">ha spiegato</a> che in realtà la trattativa non si è mai fermata. In un breve video ripreso da <em>NEXTA</em> <a href="https://t.me/nexta_live/21529">sul proprio canale Telegram</a> si è detto in qualche modo ottimista sui progressi del negoziato, dicendo che “la Russia ha iniziato a parlare in modo costruttivo” e che ora “è molto più sensibile sulla posizione ucraina.” Podoljak non crede ci saranno sviluppi rilevanti alla riunione di oggi, ma pensa che “risultati concreti” saranno possibili “in pochi giorni.” L’Ucraina chiede il ritiro delle truppe russe e la cessazione di tutte le ostilità.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- Thesubmarine_970x250 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.brandadvance.co.uk/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function() { AdButler.enableConsentManagement(); });
var abkw = window.abkw || '';
var plc480498 = window.plc480498 || 0;
document.write('<'+'div id="placement_480498_'+plc480498+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(175092, 480498, [970,250], 'placement_480498_'+opt.place, opt); }, opt: { place: plc480498++, keywords: abkw, domain: 'ads.brandadvance.co.uk', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>

<p>Per sondare invece le reali intenzioni di mediazione della Cina oggi il consigliere alla sicurezza della Casa Bianca, Jake Sullivan, <a href="https://www.lapresse.it/ultima-ora/2022/03/13/ucraina-domani-sullivan-a-roma-vede-cinese-jiechi-e-consigliere-draghi/">incontrerà a Roma Yang Jiechi</a>, direttore dell’Ufficio della Commissione Affari Esteri del Partito comunista cinese. Sullivan incontrerà anche il consigliere diplomatico di Draghi Luigi Mattiolo. Secondo Di Maio, l’incontro tra Sullivan e Jiechi <a href="https://www.lapresse.it/ultima-ora/2022/03/13/ucraina-di-maio-incontro-storico-a-roma-tra-sullivan-e-yang-jiechi/">ha una portata storica</a> — l’obiettivo degli Stati Uniti è probabilmente quello di <a href="https://www.theguardian.com/world/2022/mar/14/us-will-try-to-convince-china-not-to-supply-arms-to-russia-at-key-rome-meeting">convincere la Cina a non fornire supporto alla Russia per l’invasione</a>, dopo l’indiscrezione statunitense secondo cui <a href="https://www.nytimes.com/2022/03/13/us/politics/russia-china-ukraine.html">Mosca avrebbe chiesto a Pechino aiuti militari ed economici</a>. Un fatto che, almeno pubblicamente, la Cina nega: <a href="https://edition.cnn.com/2022/03/13/politics/jake-sullivan-meeting-chinese-counterpart-ukraine/index.html">parlando con <em>CNN</em></a> l’ambasciatore cinese negli Stati Uniti ha detto di non saperne nulla, ripetendo che la Cina “chiede di esercitare la massima moderazione per prevenire una grandissima crisi umanitaria.”</p>
<p>Ma come va la guerra sul campo? Secondo la difesa ucraina, <a href="https://www.facebook.com/MinistryofDefence.UA/posts/275078331471293">alcuni militari russi si stanno rifiutando di andare al fronte</a>, mentre <a href="https://www.understandingwar.org/backgrounder/russian-offensive-campaign-assessment-march-13">l’ultimo aggiornamento</a> dell’Istituto per lo studio della guerra, il think tank legato all’industria delle armi statunitense che sta seguendo con puntualità il conflitto, riporta che le truppe russe hanno guadagnato poco terreno nelle ultime ore, espandendo il proprio controllo solo ai confini degli oblast di Doneck e Luhansk.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Russian?src=hash&amp;ref_src=twsrc%5Etfw">#Russian</a> forces again conducted few ground offensives on March 13, only securing new terrain in <a href="https://twitter.com/hashtag/Donetsk?src=hash&amp;ref_src=twsrc%5Etfw">#Donetsk</a> and <a href="https://twitter.com/hashtag/Luhansk?src=hash&amp;ref_src=twsrc%5Etfw">#Luhansk</a> Oblasts. Read the latest report form <a href="https://twitter.com/TheStudyofWar?ref_src=twsrc%5Etfw">@TheStudyofWar</a> and <a href="https://twitter.com/criticalthreats?ref_src=twsrc%5Etfw">@criticalthreats</a>: <a href="https://t.co/4zyuaBh0Gn">https://t.co/4zyuaBh0Gn</a> <a href="https://t.co/awpmGifloH">pic.twitter.com/awpmGifloH</a></p>
<p>&mdash; ISW (@TheStudyofWar) <a href="https://twitter.com/TheStudyofWar/status/1503117319408697345?ref_src=twsrc%5Etfw">March 13, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><a href="https://twitter.com/DefenceHQ/status/1503120744280170501">Secondo l’intelligence britannica</a>, la marina russa avrebbe stabilito un blocco navale al largo delle coste ucraine, nel tentativo di bloccare il commercio marittimo, mentre sulle città continuano regolari i bombardamenti. Questa mattina a Kyiv sono morte due persone <a href="https://t.me/Pravda_Gerashchenko/4335">nel bombardamento di un edificio residenziale di nove piani</a>, mentre su Charkiv <a href="https://t.me/truexanewsua/32919">gli attacchi sono andati avanti tutta la notte</a>. Tra le persone che hanno perso la vita nelle ultime ore <a href="https://time.com/6157144/brent-renaud/">c’è anche Brent Renaud</a>, un giornalista di fama mondiale che si trovava in Ucraina per lavorare a un progetto sulla crisi dei rifugiati per gli studi del <em>TIME,</em> e non, <a href="https://twitter.com/NYTimesPR/status/1502994498602868739">come erroneamente riportato da molti media, per il <em>New York Times</em></a>, con cui aveva collaborato in passato. È stato ucciso da un colpo di pistola a Irpin.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- Thesubmarine_970x250 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.brandadvance.co.uk/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function() { AdButler.enableConsentManagement(); });
var abkw = window.abkw || '';
var plc480498 = window.plc480498 || 0;
document.write('<'+'div id="placement_480498_'+plc480498+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(175092, 480498, [970,250], 'placement_480498_'+opt.place, opt); }, opt: { place: plc480498++, keywords: abkw, domain: 'ads.brandadvance.co.uk', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>

<p>In Russia, intanto, continuano le manifestazioni contro la guerra: ieri sono state fermate <a href="https://ovd.news/news/2022/03/13/spiski-zaderzhannyh-v-svyazi-s-akciyami-protiv-voyny-s-ukrainoy-13-marta-2022-goda">più di 900 persone</a> coinvolte in proteste in 37 città, secondo i dati aggregati da <em>OVD-Info</em>. <em>Mediazona</em> ha seguito le proteste <a href="https://zona.media/chronicle/peaceful-2">con un liveblog</a>. C’è notizia di arresti per forme di protesta leggerissime: a Saratov un manifestante è stato fermato per un cartello con scritto “<a href="https://t.me/sotavision/37156">Nonno, ricordati di prendere le tue medicine</a>,” mentre a San Pietroburgo <a href="https://www.thetimes.co.uk/article/yelena-ospiova-anti-war-protester-78-dragged-away-by-russian-riot-police-n55gcd7fl">è stata arrestata dalla polizia in tenuta antisomossa l’artista Elena Osipova</a>, un’attivista di 77 anni. A Mosca si sono registrati momenti di tensione e arresti di massa, alcuni giustificati anche solo per essere “<a href="https://t.me/sotavision/37130">sul luogo dove si terrà una manifestazione</a>.” La polizia ha minacciato i giornalisti sia <a href="https://t.me/okun_andrew/257">a San Pietroburgo</a> che a Mosca, dove un giornalista di <em>Novaya Gazeta</em> ha notato <a href="https://t.me/novaya_pishet/37780">alcuni agenti con l’elmetto decorato con la lettera Z tracciata coi colori della bandiera russa</a>.</p>
<h4><i>Sostieni l’informazione indipendente di the Submarine: </i><a href="https://thesubmarine.it/hw-abbonati/"><i>abbonati a Hello, World!</i></a><i> La prima settimana è gratis</i></h4>
<div class="post-views post-48398 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views:</span>
				<span class="post-views-count">33</span>
			</div></div><!-- AI CONTENT END 1 -->
</div><!-- /btArticleContentInnerInner --><div class="btTagsRow"><div class="btTags"><ul><li><a href="https://thesubmarine.it/tag/guerra/">guerra</a></li><li><a href="https://thesubmarine.it/tag/russia/">Russia</a></li><li><a href="https://thesubmarine.it/tag/ucraina/">Ucraina</a></li></ul></div></div><!-- /btTagsRow --><div class="btPrevNextNav">

		<a href="https://thesubmarine.it/2022/03/11/la-guerra-in-ucraina-ha-messo-in-crisi-lindustria-italiana/" class="btPrevNext btPrev">
							<div class="btPrevNextImage" style="background-image:url('https://i2.wp.com/thesubmarine.it/wp-content/uploads/2022/03/panettiere-tired.jpg?resize=160%2C160&ssl=1');"></div>
			
			<div class="btPrevNextItem">
				<div class="btPrevNextDir">previous</div>
				<h5 class="btPrevNextTitle">La guerra in Ucraina ha messo in crisi l’industria italiana</h5>
			</div>
		</a>
	 
		<a href="https://thesubmarine.it/2022/03/14/dove-sei-mondo-bello-marxismo-sally-rooney/" class="btPrevNext btNext">
							<div class="btPrevNextImage" style="background-image:url('https://i2.wp.com/thesubmarine.it/wp-content/uploads/2022/03/cover-preite-wide.jpg?resize=160%2C160&ssl=1');"></div>
						<div class="btPrevNextItem">
				<div class="btPrevNextDir">next</div>
				<h5 class="btPrevNextTitle">Dove sei, marxismo bello</h5>
			</div>
		</a>
		
	</div></div><!-- /btArticleContentInner --></div><!-- /btArticleContent --></div><!-- /btPostContentHolder --><section class="bt_bb_section btRelatedPosts ">
	<div class="bt_bb_port">
		<div class="bt_bb_cell">
			<div class="btRelatedPostsContent">
			<div class="bt_bb_category_title bt_bb_orientation_normal bt_bb_display_style_normal">
				<div class="btCategoryTitleTxt"><h3>Related</h3></div>
			</div>
			<div class="bt_bb_separator bt_bb_bottom_spacing_small bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/04/CPR-6mesi-cover.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium" data-bt-override-class="{}"><h3 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/04/08/sei-mesi-di-situazione-disumana-nel-cpr-di-via-corelli/" target="_self" title="Sei mesi di “situazione disumana” nel Cpr di via Corelli">Sei mesi di “situazione disumana” nel Cpr di via Corelli</a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="https://thesubmarine.it/2021/04/08/sei-mesi-di-situazione-disumana-nel-cpr-di-via-corelli/" data-ico-icon7stroke="&#xe699;" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article bt_bb_second_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/04/CPR-6mesi-cover.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium" data-bt-override-class="{}"><h3 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/04/08/sei-mesi-di-situazione-disumana-nel-cpr-di-via-corelli/" target="_self" title="Sei mesi di “situazione disumana” nel Cpr di via Corelli">Sei mesi di “situazione disumana” nel Cpr di via Corelli</a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="https://thesubmarine.it/2021/04/08/sei-mesi-di-situazione-disumana-nel-cpr-di-via-corelli/" data-ico-icon7stroke="&#xe699;" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article &quot;&quot; btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_&quot;0&quot; btContentStyle&quot;borderLeft&quot; btImageStyleClear btImageHoverZoom btPostFormatShowMedia btTitle&quot;medium&quot; btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategories&quot;no&quot; bt_bb_color_scheme_6 btImagePosition&quot;noImage&quot; bt_bb_&quot;&quot;"  style="&quot;&quot;"><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/04/08/sei-mesi-di-situazione-disumana-nel-cpr-di-via-corelli/ ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/04/CPR-6mesi-cover.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/04/08/sei-mesi-di-situazione-disumana-nel-cpr-di-via-corelli/" title="Sei mesi di “situazione disumana” nel Cpr di via Corelli"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/04/CPR-6mesi-cover.jpg?resize=1280%2C756&ssl=1" title="Sei mesi di “situazione disumana” nel Cpr di via Corelli" alt="Sei mesi di “situazione disumana” nel Cpr di via Corelli" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_&quot;medium&quot; bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a></span> </span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/04/08/sei-mesi-di-situazione-disumana-nel-cpr-di-via-corelli/" target="_self" title="Sei mesi di “situazione disumana” nel Cpr di via Corelli">Sei mesi di “situazione disumana” nel Cpr di via Corelli</a></span></span><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/scolombo/" class="btArticleAuthorURL">Stefano Colombo</a></span> <span class="btArticleDate">8 Aprile 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			</div>
		</div>
	</div>
</section></div><!-- port --></article><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- Thesubmarine_728x90 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.brandadvance.co.uk/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function() { AdButler.enableConsentManagement(); });
var abkw = window.abkw || '';
var plc480499 = window.plc480499 || 0;
document.write('<'+'div id="placement_480499_'+plc480499+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(175092, 480499, [728,90], 'placement_480499_'+opt.place, opt); }, opt: { place: plc480499++, keywords: abkw, domain: 'ads.brandadvance.co.uk', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>
	

		</div><!-- /boldthemes_content -->
<aside class="btSidebar"><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 700;
font-size: 20px!important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="btBox rpwe_widget recent-posts-extended"><h4>Articoli recenti</h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://thesubmarine.it/2022/03/14/dove-sei-mondo-bello-marxismo-sally-rooney/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://thesubmarine.it/wp-content/uploads/2022/03/cover-preite-wide-400x150.jpg" alt="Dove sei, marxismo bello"></a><h3 class="rpwe-title"><a href="https://thesubmarine.it/2022/03/14/dove-sei-mondo-bello-marxismo-sally-rooney/" title="Permalink to Dove sei, marxismo bello" rel="bookmark">Dove sei, marxismo bello</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://thesubmarine.it/2022/03/11/la-guerra-in-ucraina-ha-messo-in-crisi-lindustria-italiana/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://thesubmarine.it/wp-content/uploads/2022/03/panettiere-tired-400x150.jpg" alt="La guerra in Ucraina ha messo in crisi l’industria italiana"></a><h3 class="rpwe-title"><a href="https://thesubmarine.it/2022/03/11/la-guerra-in-ucraina-ha-messo-in-crisi-lindustria-italiana/" title="Permalink to La guerra in Ucraina ha messo in crisi l’industria italiana" rel="bookmark">La guerra in Ucraina ha messo in crisi l’industria italiana</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://thesubmarine.it/2022/03/10/cosa-fare-del-petrolio-che-finanzia-la-guerra-in-ucraina/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://thesubmarine.it/wp-content/uploads/2022/03/Sito-internet-2500-x-1313-px-6-400x150.jpg" alt="Cosa fare del petrolio che finanzia la guerra in Ucraina"></a><h3 class="rpwe-title"><a href="https://thesubmarine.it/2022/03/10/cosa-fare-del-petrolio-che-finanzia-la-guerra-in-ucraina/" title="Permalink to Cosa fare del petrolio che finanzia la guerra in Ucraina" rel="bookmark">Cosa fare del petrolio che finanzia la guerra in Ucraina</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://thesubmarine.it/2022/03/10/lemergenza-she-cession-la-recessione-lavorativa-che-discrimina-le-donne/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://thesubmarine.it/wp-content/uploads/2022/03/Donne-lavoratrici-400x150.png" alt="L’emergenza “she–cession,” la recessione lavorativa che discrimina le donne"></a><h3 class="rpwe-title"><a href="https://thesubmarine.it/2022/03/10/lemergenza-she-cession-la-recessione-lavorativa-che-discrimina-le-donne/" title="Permalink to L’emergenza “she–cession,” la recessione lavorativa che discrimina le donne" rel="bookmark">L’emergenza “she–cession,” la recessione lavorativa che discrimina le donne</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://thesubmarine.it/2022/03/10/cosa-possiamo-aspettarci-dallincontro-tra-lavrov-e-kuleba-in-turchia/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://thesubmarine.it/wp-content/uploads/2022/03/turchia-diplomazia-400x150.jpg" alt="Cosa possiamo aspettarci dall’incontro tra Lavrov e Kuleba in Turchia"></a><h3 class="rpwe-title"><a href="https://thesubmarine.it/2022/03/10/cosa-possiamo-aspettarci-dallincontro-tra-lavrov-e-kuleba-in-turchia/" title="Permalink to Cosa possiamo aspettarci dall’incontro tra Lavrov e Kuleba in Turchia" rel="bookmark">Cosa possiamo aspettarci dall’incontro tra Lavrov e Kuleba in Turchia</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="btBox widget_bt_banner_widget"><div class="bt_bb_banner" ><a href="https://thesubmarine.it/hw-abbonati/" target="_blank" title="Abbonati con 3 euro al mese" ><img style="border: 1px solid #EEE; border-radius:10px;margin-bottom:2em; box-shadow: 0px 4px 3px rgba(0,0,0,0.2),0px 8px 13px rgba(0,0,0,0.1),0px 18px 23px rgba(0,0,0,0.1);"  alt="Abbonati" src="https://thesubmarine.it/wp-content/uploads/2020/12/banner-1.jpg"/></a></div></div><div class="btBox widget_bt_banner_widget"><h4><span>I nostri podcast</span></h4><div class="bt_bb_banner" ><a href="https://thesubmarine.it/chiamando-eva/" target="_blank" title="Chiamando Eva" ><img style="border: 1px solid #EEE; border-radius:10px;margin-bottom:1em;"  alt="Chiamando Eva" src="https://thesubmarine.it/wp-content/uploads/2020/12/eva-banner.jpg"/></a>
<a href="https://thesubmarine.it/trappist/" target="_blank" title="TRAPPIST" ><img style="border: 1px solid #EEE; border-radius:10px;margin-bottom:1em;"  alt="TRAPPIST" src="https://thesubmarine.it/wp-content/uploads/2020/12/trappist-banner.jpg"/></a></div></div></aside> 
	</div><!-- /contentHolder -->
</div><!-- /contentWrap -->

<div class="btSiteFooter">

<div class="bt_bb_wrapper"><section id="bt_bb_section622f1b146d174"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;" data-bt-override-class="{}"><h1 style="font-family:'Goblin One'" class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatVerticalRectangle2x1 btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/02/18/rifiuti-italiani-tunisia-tornano-in-italia/ ' data-thumb="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/03/tunisia-03.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2022/02/18/rifiuti-italiani-tunisia-tornano-in-italia/" title="I rifiuti italiani che erano finiti in Tunisia tornano in Italia"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/03/tunisia-03.jpg?resize=600%2C756&ssl=1" title="I rifiuti italiani che erano finiti in Tunisia tornano in Italia" alt="I rifiuti italiani che erano finiti in Tunisia tornano in Italia" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/02/18/rifiuti-italiani-tunisia-tornano-in-italia/" target="_self" title="I rifiuti italiani che erano finiti in Tunisia tornano in Italia">I rifiuti italiani che erano finiti in Tunisia tornano in Italia</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/leila_bm/" class="btArticleAuthorURL">Leila Belhadj Mohamed</a></span> <span class="btArticleDate">18 Febbraio 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/02/24/la-guerra-in-ucraina-dimostra-che-le-regole-del-mondo-sono-cambiate/ ' data-thumb="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/02/tanks-belarus.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2022/02/24/la-guerra-in-ucraina-dimostra-che-le-regole-del-mondo-sono-cambiate/" title="La guerra in Ucraina dimostra che le regole del mondo sono cambiate"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/02/tanks-belarus.jpg?resize=600%2C756&ssl=1" title="La guerra in Ucraina dimostra che le regole del mondo sono cambiate" alt="La guerra in Ucraina dimostra che le regole del mondo sono cambiate" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/02/24/la-guerra-in-ucraina-dimostra-che-le-regole-del-mondo-sono-cambiate/" target="_self" title="La guerra in Ucraina dimostra che le regole del mondo sono cambiate">La guerra in Ucraina dimostra che le regole del mondo sono cambiate</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/msalvia/" class="btArticleAuthorURL">Mattia Salvia</a></span> <span class="btArticleDate">24 Febbraio 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/03/01/teoria-origine-laboratorio-covid-smentita-una-volta-per-tutte/ ' data-thumb="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/03/covid-wuhan-map-cover.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2022/03/01/teoria-origine-laboratorio-covid-smentita-una-volta-per-tutte/" title="La teoria dell’origine in laboratorio del Covid è stata smentita una volta per tutte"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/03/covid-wuhan-map-cover.jpg?resize=600%2C756&ssl=1" title="La teoria dell’origine in laboratorio del Covid è stata smentita una volta per tutte" alt="La teoria dell’origine in laboratorio del Covid è stata smentita una volta per tutte" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/03/01/teoria-origine-laboratorio-covid-smentita-una-volta-per-tutte/" target="_self" title="La teoria dell’origine in laboratorio del Covid è stata smentita una volta per tutte">La teoria dell’origine in laboratorio del Covid è stata smentita una volta per tutte</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/admin/" class="btArticleAuthorURL">Alessandro Massone</a></span> <span class="btArticleDate">1 Marzo 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/02/24/russia-invasione-ucraina/ ' data-thumb="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/02/ukr-invasione-cover.jpeg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2022/02/24/russia-invasione-ucraina/" title="L’invasione russa dell’Ucraina è cominciata"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/02/ukr-invasione-cover.jpeg?resize=600%2C756&ssl=1" title="L’invasione russa dell’Ucraina è cominciata" alt="L’invasione russa dell’Ucraina è cominciata" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/brevi/" class="btArticleCategory brevi">Brevi</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/02/24/russia-invasione-ucraina/" target="_self" title="L’invasione russa dell’Ucraina è cominciata">L’invasione russa dell’Ucraina è cominciata</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">24 Febbraio 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/02/27/lesclusione-della-russia-dal-sistema-swift-mentre-linvasione-continua/ ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/02/ukr-ponte-crollo.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2022/02/27/lesclusione-della-russia-dal-sistema-swift-mentre-linvasione-continua/" title="L’esclusione della Russia dal sistema Swift, mentre l‘invasione continua"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/02/ukr-ponte-crollo.jpg?resize=600%2C756&ssl=1" title="L’esclusione della Russia dal sistema Swift, mentre l‘invasione continua" alt="L’esclusione della Russia dal sistema Swift, mentre l‘invasione continua" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/news/" class="btArticleCategory news">News</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/02/27/lesclusione-della-russia-dal-sistema-swift-mentre-linvasione-continua/" target="_self" title="L’esclusione della Russia dal sistema Swift, mentre l‘invasione continua">L’esclusione della Russia dal sistema Swift, mentre l‘invasione continua</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">27 Febbraio 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section622f1b147c309"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_md bt_bb_hidden_lg bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;" data-bt-override-class="{}"><h1 style="font-family:'Goblin One'" class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_md bt_bb_hidden_lg" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/03/04/guerra-ucraina-russia-centrale-nucleare/ ' data-thumb="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/03/centrale-nucleare.png?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2022/03/04/guerra-ucraina-russia-centrale-nucleare/" title="Siamo andati a un passo dalla catastrofe nucleare, tutto okay"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/03/centrale-nucleare.png?resize=979%2C558&ssl=1" title="Siamo andati a un passo dalla catastrofe nucleare, tutto okay" alt="Siamo andati a un passo dalla catastrofe nucleare, tutto okay" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/news/" class="btArticleCategory news">News</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/03/04/guerra-ucraina-russia-centrale-nucleare/" target="_self" title="Siamo andati a un passo dalla catastrofe nucleare, tutto okay">Siamo andati a un passo dalla catastrofe nucleare, tutto okay</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">4 Marzo 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/03/04/la-storia-dei-respingimenti-etnici-al-confine-polacco/ ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/03/polonia-confine-cover.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2022/03/04/la-storia-dei-respingimenti-etnici-al-confine-polacco/" title="La storia dei respingimenti etnici ai confini dell&#8217;Ucraina"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/03/polonia-confine-cover.jpg?resize=1280%2C720&ssl=1" title="La storia dei respingimenti etnici ai confini dell&#8217;Ucraina" alt="La storia dei respingimenti etnici ai confini dell&#8217;Ucraina" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/03/04/la-storia-dei-respingimenti-etnici-al-confine-polacco/" target="_self" title="La storia dei respingimenti etnici ai confini dell&#8217;Ucraina">La storia dei respingimenti etnici ai confini dell&#8217;Ucraina</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/leila_bm/" class="btArticleAuthorURL">Leila Belhadj Mohamed</a></span> <span class="btArticleDate">4 Marzo 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/03/02/il-movimento-per-il-diritto-allaborto-in-sudamerica-non-si-ferma/ ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/03/marea-verde.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2022/03/02/il-movimento-per-il-diritto-allaborto-in-sudamerica-non-si-ferma/" title="Il movimento per il diritto all’aborto in Sudamerica non si ferma"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/03/marea-verde.jpg?resize=1280%2C720&ssl=1" title="Il movimento per il diritto all’aborto in Sudamerica non si ferma" alt="Il movimento per il diritto all’aborto in Sudamerica non si ferma" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/03/02/il-movimento-per-il-diritto-allaborto-in-sudamerica-non-si-ferma/" target="_self" title="Il movimento per il diritto all’aborto in Sudamerica non si ferma">Il movimento per il diritto all’aborto in Sudamerica non si ferma</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/ebelotti/" class="btArticleAuthorURL">Elisa Belotti</a></span> <span class="btArticleDate">2 Marzo 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/02/16/sulleutanasia-la-politica-e-la-societa-civile-sono-distanti-anni-luce/ ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/02/eutanasia-cover.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2022/02/16/sulleutanasia-la-politica-e-la-societa-civile-sono-distanti-anni-luce/" title="Sull’eutanasia la politica e la società civile sono distanti anni luce"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/02/eutanasia-cover.jpg?resize=1280%2C720&ssl=1" title="Sull’eutanasia la politica e la società civile sono distanti anni luce" alt="Sull’eutanasia la politica e la società civile sono distanti anni luce" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/02/16/sulleutanasia-la-politica-e-la-societa-civile-sono-distanti-anni-luce/" target="_self" title="Sull’eutanasia la politica e la società civile sono distanti anni luce">Sull’eutanasia la politica e la società civile sono distanti anni luce</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">16 Febbraio 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/02/28/inizia-la-trattativa-per-la-pace-forse/ ' data-thumb="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2022/02/trattativa-pace-bielorussia.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2022/02/28/inizia-la-trattativa-per-la-pace-forse/" title="Inizia la trattativa per la pace, forse"><img src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2022/02/trattativa-pace-bielorussia.jpg?resize=1280%2C720&ssl=1" title="Inizia la trattativa per la pace, forse" alt="Inizia la trattativa per la pace, forse" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/news/" class="btArticleCategory news">News</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/02/28/inizia-la-trattativa-per-la-pace-forse/" target="_self" title="Inizia la trattativa per la pace, forse">Inizia la trattativa per la pace, forse</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">28 Febbraio 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section622f1b148a5b8"  class="bt_bb_section bt_bb_layout_boxed_800 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2019/09/neu-logo-white.png?w=1200&#038;ssl=1" alt="logo-footer" data-recalc-dims="1" /></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%;text-align:center;font-size:10px;text-color=white;"><div class="cb-copyright">THE SUBMARINE MILANO</div>
<div class="cb-copyright">MAIL: OBLO@THESUBMARINE.IT</div>
<div class="cb-copyright">UNDERMEDIA VAT ID IT09570280967</div>
<div>TESTATA REGISTRATA AL TRIBUNALE DI MILANO
(N. 162 DEL 11/05/2017). </div>
<div>DIRETTORE RESPONSABILE: ALESSANDRO BRAGA</div>
<div style="width=50%"><a href="https://under.media"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/04/logo-undermedia-header.png?w=1200&#038;ssl=1" data-recalc-dims="1"></a></div>
<div>© Undermedia S.r.l.s. 2021. Tutti i testi e le immagini presenti su questo sito web, dove non diversamente indicato, sono coperti da copyright, e ne è vietata la riproduzione anche parziale senza esplicita autorizzazione.</div>
</div>
</div>
<div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div></div></div></div></section></div><!-- AI CONTENT END 2 -->
<footer class="btLightSkin"></footer>
</div><!-- /btSiteFooter -->

</div><!-- /pageWrap -->

<div style="display: none;"><div id="boxzilla-box-36408-content"><h4 style="color: #c4ff9a;">Resta nel nostro radar.</h4>
<p><span style="color: #c4ff9a;">Segui <em>the Submarine</em> su <a href="https://www.instagram.com/infosubmarine/"><u>Instagram</u></a> e <a href="https://twitter.com/infosubmarine/"><u>Twitter</u></a>,</span><br />
<span style="color: #c4ff9a;">iscriviti al nostro <a href="https://t.me/infosubmarine"><u>canale Telegram</u></a><br />
o alla nostra <a href="http://eepurl.com/gr8tAz"><u>newsletter settimanale gratuita</u></a>.</span></p>
</div></div>	<div style="display:none">
	<div class="grofile-hash-map-0e63f832fc895f1f9e536d519b7f500a">
	</div>
	</div>
    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<div id="ss-floating-bar" class="ss-right-sidebar ss-small-icons ss-hide-on-mobile ss-circle-icons">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Riparte%20la%20trattativa%20per%20fermare%20la%20guerra&#038;u=https%3A%2F%2Fthesubmarine.it%2F2022%2F03%2F14%2Friparte-la-trattativa-per-fermare-la-guerra%2F" class="ss-facebook-color" data-ss-ss-network-id="facebook" data-ss-ss-post-id="48398" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M32 16.098C32 7.208 24.837 0 16 0S0 7.207 0 16.098C0 24.133 5.851 30.792 13.5 32V20.751H9.437v-4.653H13.5V12.55c0-4.034 2.389-6.263 6.043-6.263 1.751 0 3.582.315 3.582.315v3.961h-2.018c-1.987 0-2.607 1.241-2.607 2.514v3.02h4.438l-.71 4.653H18.5V32C26.149 30.792 32 24.133 32 16.098z" /></svg></i>

							
							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook</span>
									</li>
							<li class="">

					
						
						<a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Riparte+la+trattativa+per+fermare+la+guerra&#038;url=https%3A%2F%2Fthesubmarine.it%2F2022%2F03%2F14%2Friparte-la-trattativa-per-fermare-la-guerra%2F&#038;via=infosubmarine" class="ss-twitter-color" data-ss-ss-network-id="twitter" data-ss-ss-post-id="48398" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M28.75 9.5c0 0.25 0 0.563 0 0.813 0 8.688-6.625 18.688-18.688 18.688-3.688 0-7.188-1.063-10.063-2.938 0.5 0.063 1.063 0.063 1.563 0.063 3.063 0 5.938-1 8.188-2.813-2.875 0-5.313-1.938-6.188-4.563 0.438 0.125 0.813 0.125 1.25 0.125 0.625 0 1.188-0.063 1.75-0.188-3-0.625-5.25-3.313-5.25-6.438 0-0.063 0-0.063 0-0.125 0.875 0.5 1.875 0.813 2.938 0.813-1.75-1.125-2.938-3.188-2.938-5.438 0-1.188 0.375-2.313 0.938-3.313 3.188 4 8.063 6.625 13.5 6.875-0.125-0.5-0.188-1-0.188-1.5 0-3.625 2.938-6.563 6.563-6.563 1.938 0 3.625 0.813 4.813 2.063 1.5-0.313 2.938-0.813 4.188-1.563-0.5 1.5-1.563 2.813-2.875 3.625 1.313-0.188 2.563-0.5 3.75-1.063-0.875 1.313-2 2.5-3.25 3.438z"></path></svg></i>

							
							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Twitter</span>
									</li>
							<li class="">

					
						
						<a href="#" data-ss-ss-link="https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/" class="ss-copy-color" data-ss-ss-network-id="copy" data-ss-ss-post-id="48398" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M25.313 28v-18.688h-14.625v18.688h14.625zM25.313 6.688c1.438 0 2.688 1.188 2.688 2.625v18.688c0 1.438-1.25 2.688-2.688 2.688h-14.625c-1.438 0-2.688-1.25-2.688-2.688v-18.688c0-1.438 1.25-2.625 2.688-2.625h14.625zM21.313 1.313v2.688h-16v18.688h-2.625v-18.688c0-1.438 1.188-2.688 2.625-2.688h16z"></path></svg></i>

							
							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Copy Link</span>
									</li>
			
					</ul>
		
			<span class="ss-hide-floating-bar">
				<svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56" /></svg>
			</span>

		</div><!-- END #ss-floating-bar -->
		<link rel='stylesheet' id='bt_bb_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Goblin+One%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/thesubmarine.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/thesubmarine.it\/2020\/04\/25\/le-canzoni-della-resistenza-spiegate-da-elio-biffi\/":[0,0,""],"https:\/\/thesubmarine.it\/2020\/06\/07\/parlare-incompiuto-milanese\/":[0,0,""],"https:\/\/thesubmarine.it\/2020\/06\/01\/san-vittore\/":[0,0,""],"https:\/\/thesubmarine.it\/2020\/07\/04\/rogoredo-specchio-di-milano\/":[0,0,""],"https:\/\/thesubmarine.it\/2020\/11\/03\/archiviare-e-riscrivere-litalia-guida-agli-spazi-postcoloniali-online\/":[0,0,""],"https:\/\/thesubmarine.it\/2021\/01\/05\/2021-mare-jonio\/":[0,0,""]},"siteURL":"https:\/\/thesubmarine.it","siteURLq":"https:\/\/thesubmarine.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' id='qppr_frontend_scripts-js'></script>
<script type='text/javascript' id='socialsnap-js-js-extra'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"1c7e860174","post_id":"48398"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.15' id='socialsnap-js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"3cbda68d51","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.17' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202211' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/fancySelect.js?ver=5.8.4' id='fancySelect-js'></script>
<script type='text/javascript' id='val-header-js-before'>
window.BoldThemesURI = "https://thesubmarine.it/wp-content/themes/val"; window.BoldThemesAJAXURL = "https://thesubmarine.it/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/header.misc.js?ver=5.8.4' id='val-header-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/misc.js?ver=5.8.4' id='val-misc-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/js-custom/misc.js?ver=5.8.4' id='val-custom-misc-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/framework_misc.js?ver=5.8.4' id='boldthemes-framework-misc-js'></script>
<script type='text/javascript' id='boldthemes-framework-misc-js-after'>
			var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://thesubmarine.it/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}
		
</script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":36408,"icon":"&times;","content":"","css":{"background_color":"#4f2c90","color":"#c4ff9a","width":500,"border_color":"#dd7575","position":"bottom-right"},"trigger":{"method":"percentage","value":65},"animation":"slide","cookie":{"triggered":0,"dismissed":0},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":320},"closable":true,"post":{"id":36408,"title":"Like and subscribe :(","slug":"sample-box"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.25' id='boxzilla-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements/bt_bb_section/bt_bb_elements.js?ver=3.2.1' id='bt_bb_elements-js'></script>

		<div id="ss-copy-popup" class="ss-popup-overlay">
			<div class="ss-popup">

				<div class="ss-popup-heading">
					<span>Copy link</span>
					<a href="#" class="ss-close-modal" rel="nofollow noopener">
						<svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M17.883 16.667l7.058-7.058c0.517-0.517 0.517-1.367 0-1.883s-1.367-0.517-1.883 0l-7.058 7.058-7.058-7.058c-0.517-0.517-1.367-0.517-1.883 0s-0.517 1.367 0 1.883l7.058 7.058-7.058 7.058c-0.517 0.517-0.517 1.367 0 1.883 0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392l7.058-7.058 7.058 7.058c0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392c0.517-0.517 0.517-1.367 0-1.883l-7.058-7.058z"></path></svg>					</a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">

					<div class="ss-copy-action">
						<input type="text" readonly="readonly" value="https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/" class="ss-copy-action-field" aria-label="Copy" />
						<a href="#" class="ss-button" rel="nofollow noopener">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M25.313 28v-18.688h-14.625v18.688h14.625zM25.313 6.688c1.438 0 2.688 1.188 2.688 2.625v18.688c0 1.438-1.25 2.688-2.688 2.688h-14.625c-1.438 0-2.688-1.25-2.688-2.688v-18.688c0-1.438 1.25-2.625 2.688-2.625h14.625zM21.313 1.313v2.688h-16v18.688h-2.625v-18.688c0-1.438 1.188-2.688 2.625-2.688h16z"></path></svg>					</div><!-- END .ss-copy-action -->

					<div class="ss-powered-by">Powered by <a href="https://thesubmarine.it/wp-admin/admin.php?page=socialsnap-license&amp;utm_source=WordPress&amp;utm_medium=link&amp;utm_campaign=inthewild" target="_blank"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="30" height="32" viewBox="0 0 30 32" xmlns="http://www.w3.org/2000/svg"><path d="M22.293 0.146l7.602 4.172c0.386 0.201 0.386 0.541 0 0.757l-16.688 9.147c-1.684 0.943-2.241 2.271-1.669 3.461 0 0.093 0 0.201-0.201 0.263-0.207 0.088-0.441 0.088-0.649 0l-10.399-5.702c-0.386-0.201-0.386-0.541 0-0.757l20.628-11.311c0.428-0.225 0.937-0.236 1.375-0.031zM7.892 31.854l-7.602-4.172c-0.386-0.201-0.386-0.541 0-0.757l16.688-9.147c1.684-0.943 2.241-2.271 1.669-3.461 0-0.093 0-0.201 0.201-0.263 0.207-0.088 0.442-0.088 0.649 0l10.399 5.702c0.386 0.201 0.386 0.541 0 0.757l-20.628 11.311c-0.428 0.225-0.937 0.237-1.375 0.031z"></path></svg>Social Snap</a></div><!-- END .ss-powered-by -->
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-copy-popup -->

		<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'112552043',post:'48398',tz:'1',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '48398' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thesubmarine.it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thesubmarine-it/2022/03/14/riparte-la-trattativa-per-fermare-la-guerra.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Mar 14th, 2022 @ 10:38 am UTC -->
<!-- Cache File Generated In:       0.88927 seconds -->

<!-- Cache File Expires On:         Mar 21st, 2022 @ 10:38 am UTC -->
<!-- Cache File Auto-Rebuild On:    Mar 21st, 2022 @ 10:38 am UTC -->

<!-- Loaded via Cache On:    Mar 14th, 2022 @ 11:53 am UTC -->
<!-- Loaded via Cache In:    0.01288 seconds -->