<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" data-bt-theme="Val 1.0.8">
<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes">
	<title>Da Mulan a Fleabag: eroine femministe e non | the Submarine</title>
<style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style>
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="Da Mulan a Fleabag: eroine femministe e non | the Submarine">
<meta property="og:description" content="Dalle principesse Disney — specchio, il più delle volte, di una concezione della donna datata e maschilista — alle W.I.T.C.H, abbiamo chiesto alle nostre ascoltatrici quali erano le eroine letterarie e cinematografiche della loro infanzia.">
<meta property="og:url" content="https://thesubmarine.it/2020/05/28/chiamando-eva-313">
<meta property="og:site_name" content="the Submarine">
<meta property="og:updated_time" content="2020-05-28T18:46:03+00:00">
<meta property="article:publisher" content="https://facebook.com/infosubmarine">
<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2020/05/chiamando-eva-313-cover.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="756">
<meta property="article:published_time" content="2020-05-28T18:33:38+00:00">
<meta property="article:modified_time" content="2020-05-28T18:46:03+00:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Da Mulan a Fleabag: eroine femministe e non">
<meta name="twitter:description" content="Dalle principesse Disney — specchio, il più delle volte, di una concezione della donna datata e maschilista — alle W.I.T.C.H, abbiamo chiesto alle nostre ascoltatrici quali erano le eroine letterarie e cinematografiche della loro infanzia.">
<meta name="twitter:image:src" content="https://thesubmarine.it/wp-content/uploads/2020/05/chiamando-eva-313-cover.jpg">
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->


<!-- This site is optimized with the Yoast SEO plugin v10.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://facebook.com/infosubmarine" />
<meta property="article:tag" content="cultura pop" />
<meta property="article:tag" content="disney" />
<meta property="article:tag" content="femminismo" />
<meta property="article:tag" content="Fumetti" />
<meta property="article:tag" content="Netflix" />
<meta property="article:tag" content="serie TV" />
<meta property="article:tag" content="skam" />
<meta property="article:section" content="Chiamando Eva" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dalle principesse Disney — specchio, il più delle volte, di una concezione della donna datata e maschilista — alle W.I.T.C.H, abbiamo chiesto alle nostre ascoltatrici quali erano le eroine letterarie e cinematografiche della loro infanzia." />
<meta name="twitter:title" content="Da Mulan a Fleabag: eroine femministe e non | the Submarine" />
<meta name="twitter:site" content="@infosubmarine" />
<meta name="twitter:image" content="https://thesubmarine.it/wp-content/uploads/2020/05/chiamando-eva-313-cover.jpg" />
<meta name="twitter:creator" content="@infosubmarine" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://thesubmarine.it/","sameAs":["https://facebook.com/infosubmarine","https://www.instagram.com/infosubmarine/","https://www.youtube.com/channel/UCyl-4dm31Gqnam7H54IPTqw","https://twitter.com/infosubmarine"],"@id":"https://thesubmarine.it/#organization","name":"Undermedia Srls","logo":"https://thesubmarine.it/wp-content/uploads/2019/06/logo-undermedia.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tooltipster-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_content_elements-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_slick-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_cc_style-css'  href='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://thesubmarine.it/wp-content/themes/val-child/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='val-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=4.9.8' type='text/css' media='screen' />
<style id='val-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='val-print-css'  href='https://thesubmarine.it/wp-content/themes/val/print.css?ver=4.9.8' type='text/css' media='print' />
<link rel='stylesheet' id='val-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CCrimson+Text%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldthemes-framework-css'  href='https://thesubmarine.it/wp-content/themes/val/framework/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1543501345' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/script_fe.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/jquery.dd.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/cc.main.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1543501346'></script>
<link rel='https://api.w.org/' href='https://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7CfVx-aLk' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<!-- OSM plugin V4.1.2: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css"></style><link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script src="https://js.stripe.com/v3"></script>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thesubmarine.it/?custom-css=3fee983db9" />
			
</head>

<body class="post-template-default single single-post postid-41374 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineShowFullscreen btPostListColumnsGrid btFooterStyleDarkAccentSkin btShowPostInfoOnTop btPageBackground btHasAltLogo btMenuCenterEnabled btStickyEnabled btHideHeadline btLightSkin btNoDashInSidebar noBodyPreloader btSquareButtons btLightAccentHeader btNoSidebar"  style="background-color:#ffc2c5">

<div class="btPageWrap" id="top">
	
    <div class="btVerticalHeaderTop">
				<div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
			
		<div class="btLogoArea">
			<div class="logo">
				<span>
					<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>				</span>
			</div><!-- /logo -->
		</div><!-- /btLogoArea -->
	</div>
	<div class="mainHeader btClear ">
	
		<div class="mainHeaderInner">

						<div class="btLogoArea menuHolder btClear">
				<div class="port">
											<div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
										<div class="logo">
						<span>
							<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>						</span>
					</div><!-- /logo -->
										<div class="menuPort">
												<nav>
							<ul id="menu-home-default" class="menu"><li id="menu-item-35440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35440"><a href="https://thesubmarine.it/lotta/">Lotta</a></li>
<li id="menu-item-35441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35441"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-35442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35442"><a href="https://thesubmarine.it/culto/">Culto</a></li>
<li id="menu-item-35443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35443"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-35444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-35444"><a href="https://thesubmarine.it/podcast/">Podcast</a></li>
<li id="menu-item-39524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39524"><a href="https://thesubmarine.it/hw-abbonati/">Abbonati</a></li>
<li id="menu-item-35578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35578"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>						</nav>
					</div><!-- .menuPort -->
				</div><!-- /port -->
			</div><!-- /menuHolder / btBelowLogoArea -->
		</div><!-- / inner header for scrolling -->
	</div><!-- /.mainHeader -->

	
	<div class="btContentWrap btClear">
				<section class="bt_bb_section gutter bt_bb_vertical_align_bottom btPageHeadline bt_bb_full_screen bt_bb_align_center  bt_bb_background_image bt_bb_background_overlay_dark_solid  btDarkSkin " style="background-image:url(https://thesubmarine.it/wp-content/uploads/2020/05/chiamando-eva-313-cover.jpg)" data-parallax="0" data-parallax-offset="0"><div class="bt_bb_port port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class = "bt_bb_row"><div class="bt_bb_column"><div class="bt_bb_column_content"><header class="bt_bb_headline bt_bb_dash_bottom bt_bb_size_huge bt_bb_superheadline"><h1><span class="bt_bb_headline_superheadline"><span class="btBreadCrumbs"></span></span><span class="bt_bb_headline_content"><span>Da Mulan a Fleabag: eroine femministe e non</span></span></h1></header><div class="btExcerpt">Dalle principesse Disney — specchio, il più delle volte, di una concezione della donna datata e maschilista — alle W.I.T.C.H, abbiamo chiesto alle nostre ascoltatrici quali erano le eroine letterarie e cinematografiche della loro infanzia.</div></div><!-- /bt_bb_column_content --></div><!-- /bt_bb_column --></div><!-- /bt_bb_row --></div><!-- bt_bb_cell_inner --></div><!-- bt_bb_cell --></div><!-- bt_bb_port --></section>		<div class="btContentHolder">
			
			<div class="btContent">
<article class="btPostSingleItemStandard gutter noPhoto btContententCenter post-41374 post type-post status-publish format-standard has-post-thumbnail hentry category-chiamando-eva tag-cultura-pop tag-disney tag-femminismo tag-fumetti tag-netflix tag-serie-tv tag-skam"><div class="port"><div class="btPostContentHolder"><div class="btShareMetaRow"><div class="btMetaColumn"><div class="btArticleAuthor btNoSocialLink"><div class="btArticleAuthorAvatar"><img src="https://thesubmarine.it/wp-content/uploads/2020/04/chiamando-eva-S03-take-110-2-160x160.jpg" width="80" height="80" alt="Chiamando Eva" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></div><div class="btArticleAuthorLinks"><span>by</span><a href="https://thesubmarine.it/author/chiamando-eva/" class="btArticleAuthorURL"> Chiamando Eva</a></div></div><span class="btArticleMetaData"><span class="btArticleMetaDataTop"><span class="btArticleCategories"><a href="https://thesubmarine.it/chiamando-eva/" class="btArticleCategory chiamando-eva">Chiamando Eva</a></span><span class="btArticleDate">28 maggio 2020</span></span><span class="btArticleMetaDataBottom"></span></span></div><!-- /btMetaColumn --><div class="btShareColumn"><div class="bt_bb_icon btIcoFacebook bt_bb_style_filled bt_bb_size_small bt_bb_shape_circle"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thesubmarine.it/2020/05/28/chiamando-eva-313/" target="_self" title="Share on Facebook" data-ico-fa="&#xf09a;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoTwitter bt_bb_style_filled bt_bb_size_small bt_bb_shape_circle"><a href="https://twitter.com/intent/tweet?text=https://thesubmarine.it/2020/05/28/chiamando-eva-313/" target="_self" title="Share on Twitter" data-ico-fa="&#xf099;" class="bt_bb_icon_holder"></a></div></div><!-- /btShareColumn --></div><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><p style="text-align: right;"><i>in copertina, l’edizione di “Alice nel paese delle meraviglie” illustrata da Miraphora Mina e Eduardo Lima, per Ippocampo Edizioni</i></p>
<h4>Dalle principesse Disney — specchio, il più delle volte, di una concezione della donna datata e maschilista — alle W.I.T.C.H, abbiamo chiesto alle nostre ascoltatrici quali erano le eroine letterarie e cinematografiche della loro infanzia</h4>
<p>Tra i vari personaggi femminili che hanno accompagnato la nostra crescita, alcuni sono risultati ben più funzionali e iconici di altri. Abbiamo chiesto alle nostre ascoltatrici di dirci quali fossero state le loro eroine letterarie o cinematografiche dell’infanzia, cosa avessero scoperto grazie a loro, e cosa avessero imparato (o disimparato).</p>
<p>Dalle principesse Disney — specchio, il più delle volte, di una concezione della donna datata e maschilista — alle W.I.T.C.H, le guerriere alate del fumetto di Elisabetta Gnone, in una live su Instagram abbiamo provato a mettere insieme le tante risposte che ci sono arrivate, domandandoci anche quali siano, oggi, i personaggi (o meglio, le personagge) più interessanti e rappresentativi.</p>
<p><iframe src="https://widget.spreaker.com/player?episode_id=28549481&amp;theme=light&amp;playlist=false&amp;playlist-continuous=false&amp;autoplay=false&amp;live-autoplay=false&amp;chapters-image=true&amp;episode_image_position=right&amp;hide-logo=false&amp;hide-likes=false&amp;hide-comments=false&amp;hide-sharing=false&amp;hide-download=true" width="100%" height="200px" frameborder="0"></iframe></p>
<p>Questa puntata è andata in diretta sul nostro profilo Instagram, per cui potete anche vederla <a href="https://www.instagram.com/p/CAtDjfkIyKd/">qui</a>.</p>
<p style="text-align: center;">* * *</p>
<p><em>Chiamando Eva </em>è una conversazione quindicinale su femminismo, donne, e la vita. Recupera le puntate direttamente su <a href="https://open.spotify.com/show/6SidRmFP85h5DgrCD5YqUJ?si=VuNAhFEbRhKejEc9ipOXkA">Spotify</a> o <a href="https://itunes.apple.com/it/podcast/chiamando-eva/id1305307744?l=en&amp;mt=2">Apple Podcasts</a>, e abbonati per non perderne nemmeno una.</p>
<p>Nelle settimane in cui Chiamando Eva non è nelle vostre orecchie c’è una newsletter che vi tiene compagnia, <a href="https://thesubmarine.us19.list-manage.com/subscribe?u=79f30542feb699ca56303aa6c&amp;id=825fc8f6f5">clicca qui per abbonarti</a>.</p>
<div class="post-views post-41374 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">5</span>
			</div></div><img src="https://thesubmarine.it/wp-content/uploads/2020/05/chiamando-eva-313-cover.jpg" class="ss-hidden-pin-image" data-pin-url="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-pin-media="https://thesubmarine.it/wp-content/uploads/2020/05/chiamando-eva-313-cover.jpg" data-pin-description="Da Mulan a Fleabag: eroine femministe e non"/></div><!-- /btArticleContentInnerInner --><div class="btTagsRow"><div class="btTags"><ul><li><a href="https://thesubmarine.it/tag/cultura-pop/">cultura pop</a></li><li><a href="https://thesubmarine.it/tag/disney/">disney</a></li><li><a href="https://thesubmarine.it/tag/femminismo/">femminismo</a></li><li><a href="https://thesubmarine.it/tag/fumetti/">Fumetti</a></li><li><a href="https://thesubmarine.it/tag/netflix/">Netflix</a></li><li><a href="https://thesubmarine.it/tag/serie-tv/">serie TV</a></li><li><a href="https://thesubmarine.it/tag/skam/">skam</a></li></ul></div></div><!-- /btTagsRow --><div class="btPrevNextNav">

		<a href="https://thesubmarine.it/2020/05/28/pestaggio-spazio-popolare-neruda-stampa-occupanti/" class="btPrevNext btPrev">
							<div class="btPrevNextImage" style="background-image:url('https://thesubmarine.it/wp-content/uploads/2020/05/53489214_811557592513628_812810985831137280_o-160x160.jpg');"></div>
			
			<div class="btPrevNextItem">
				<div class="btPrevNextDir">previous</div>
				<h5 class="btPrevNextTitle">Un pestaggio allo Spazio popolare Neruda? La versione degli occupanti smentisce quella della stampa</h5>
			</div>
		</a>
	 		<span class="btPrevNext btNext"></span>
	</div></div><!-- /btArticleContentInner --></div><!-- /btArticleContent --></div><!-- /btPostContentHolder --><section class="bt_bb_section btRelatedPosts ">
	<div class="bt_bb_port">
		<div class="bt_bb_cell">
			<div class="btRelatedPostsContent">
			<div class="bt_bb_category_title bt_bb_orientation_normal bt_bb_display_style_normal">
				<div class="btCategoryTitleTxt"><h3>Related</h3></div>
			</div>
			<div class="bt_bb_separator bt_bb_bottom_spacing_small bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/05/chiamando-eva-313-cover-160x160.jpg">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium"><h3><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" target="_self" title="Da Mulan a Fleabag: eroine femministe e non">Da Mulan a Fleabag: eroine femministe e non</a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article bt_bb_second_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/05/chiamando-eva-313-cover-160x160.jpg">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium"><h3><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" target="_self" title="Da Mulan a Fleabag: eroine femministe e non">Da Mulan a Fleabag: eroine femministe e non</a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article &quot;&quot; btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_&quot;0&quot; btContentStyle&quot;borderLeft&quot; btImageStyleClear btImageHoverZoom btPostFormatShowMedia btTitle&quot;medium&quot; btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategories&quot;no&quot; bt_bb_color_scheme_6 btImagePosition&quot;noImage&quot; bt_bb_&quot;&quot;"  style="&quot;&quot;"><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/05/28/chiamando-eva-313/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/05/chiamando-eva-313-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" title="Da Mulan a Fleabag: eroine femministe e non"><img src="https://thesubmarine.it/wp-content/uploads/2020/05/chiamando-eva-313-cover-1280x756.jpg" title="Da Mulan a Fleabag: eroine femministe e non" alt="Da Mulan a Fleabag: eroine femministe e non" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_&quot;medium&quot; bt_bb_superheadline bt_bb_subheadline"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/chiamando-eva/" class="btArticleCategory chiamando-eva">Chiamando Eva</a></span> </span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" target="_self" title="Da Mulan a Fleabag: eroine femministe e non">Da Mulan a Fleabag: eroine femministe e non</a></span></span><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/chiamando-eva/" class="btArticleAuthorURL">Chiamando Eva</a></span> <span class="btArticleDate">28 maggio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			</div>
		</div>
	</div>
</section></div><!-- port --></article>	

		</div><!-- /boldthemes_content -->
 
	</div><!-- /contentHolder -->
</div><!-- /contentWrap -->

<div class="btSiteFooter">

<div class="bt_bb_wrapper"><section id="bt_bb_section5ecfeb1373ce1"  class="bt_bb_section bt_bb_layout_boxed_800 bt_bb_vertical_align_top bt_bb_style_default" ><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_double"  style="border-radius:25px;box-shadow:0px 4px 3px rgba(0,0,0,0.4),0px 8px 13px rgba(0,0,0,0.1),0px 18px 23px rgba(0,0,0,0.1);background-color: rgba(255, 255, 255, 0.6);" data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_normal bt_bb_border_style_none"></div><div  class="bt_bb_text" ><p><span style="color: #000000;">Se ti piace il nostro lavoro e vuoi sostenerci, <span style="color: #0b71ba;"><strong><a style="color: #0b71ba;" href="https://thesubmarine.it/hw-abbonati/">abbonati</a></strong></span> alla newsletter di <em>Hello, World!</em>, la nostra rassegna stampa del mattino.</span></p>
<p><span style="color: #000000;">Se invece vuoi discutere con la redazione, ci trovi su <span style="color: #0b71ba;"><strong><a style="color: #0b71ba;" href="https://www.facebook.com/groups/1868148419925050/">Ogopogo</a></strong></span>, il nostro gruppo Facebook.</span></p>
</div><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_large bt_bb_border_style_none"></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section5ecfeb13745bb"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;"><h1 style="font-family:'Goblin One'"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatVerticalRectangle2x1 btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/05/25/procura-roma-bloccato-accesso-project-gutenberg/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/05/gutenberg-bloccato-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/05/25/procura-roma-bloccato-accesso-project-gutenberg/" title="La Procura di Roma ha bloccato l’accesso a Project Gutenberg, la più grande biblioteca di internet"><img src="https://thesubmarine.it/wp-content/uploads/2020/05/gutenberg-bloccato-600x756.jpg" title="La Procura di Roma ha bloccato l’accesso a Project Gutenberg, la più grande biblioteca di internet" alt="La Procura di Roma ha bloccato l’accesso a Project Gutenberg, la più grande biblioteca di internet" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/news/" class="btArticleCategory news">News</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/05/25/procura-roma-bloccato-accesso-project-gutenberg/" target="_self" title="La Procura di Roma ha bloccato l’accesso a Project Gutenberg, la più grande biblioteca di internet">La Procura di Roma ha bloccato l’accesso a Project Gutenberg, la più grande biblioteca di internet</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/admin/" class="btArticleAuthorURL">Alessandro Massone</a></span> <span class="btArticleDate">25 maggio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/05/11/silvia-romano-stampa-italiana-schifo/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/05/silvia-romano-cover-03-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/05/11/silvia-romano-stampa-italiana-schifo/" title="Su Silvia Romano la stampa italiana ha perso un’altra occasione per non fare schifo"><img src="https://thesubmarine.it/wp-content/uploads/2020/05/silvia-romano-cover-03-600x756.jpg" title="Su Silvia Romano la stampa italiana ha perso un’altra occasione per non fare schifo" alt="Su Silvia Romano la stampa italiana ha perso un’altra occasione per non fare schifo" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/05/11/silvia-romano-stampa-italiana-schifo/" target="_self" title="Su Silvia Romano la stampa italiana ha perso un’altra occasione per non fare schifo">Su Silvia Romano la stampa italiana ha perso un’altra occasione per non fare schifo</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">11 maggio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/05/08/foto-video-strade-affollate/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/05/cover-milano-navigli-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/05/08/foto-video-strade-affollate/" title="Le foto e i video delle strade “affollate” hanno ufficialmente stancato"><img src="https://thesubmarine.it/wp-content/uploads/2020/05/cover-milano-navigli-600x756.jpg" title="Le foto e i video delle strade “affollate” hanno ufficialmente stancato" alt="Le foto e i video delle strade “affollate” hanno ufficialmente stancato" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/05/08/foto-video-strade-affollate/" target="_self" title="Le foto e i video delle strade “affollate” hanno ufficialmente stancato">Le foto e i video delle strade “affollate” hanno ufficialmente stancato</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/scolombo/" class="btArticleAuthorURL">Stefano Colombo</a></span> <span class="btArticleDate">8 maggio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/05/27/cariche-polizia-minneapolis-george-floyd/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/05/EY_SdpTWoAo4uzM-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/05/27/cariche-polizia-minneapolis-george-floyd/" title="La polizia ha caricato con violenza chi protestava per l’omicidio di George Floyd a Minneapolis"><img src="https://thesubmarine.it/wp-content/uploads/2020/05/EY_SdpTWoAo4uzM-600x675.jpg" title="La polizia ha caricato con violenza chi protestava per l’omicidio di George Floyd a Minneapolis" alt="La polizia ha caricato con violenza chi protestava per l’omicidio di George Floyd a Minneapolis" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/05/27/cariche-polizia-minneapolis-george-floyd/" target="_self" title="La polizia ha caricato con violenza chi protestava per l’omicidio di George Floyd a Minneapolis">La polizia ha caricato con violenza chi protestava per l’omicidio di George Floyd a Minneapolis</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/admin/" class="btArticleAuthorURL">Alessandro Massone</a></span> <span class="btArticleDate">27 maggio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/05/16/silvia-romano-armi-italia/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/05/al-shabaab-cover-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/05/16/silvia-romano-armi-italia/" title="Non c’è bisogno di pagare riscatti: le armi esportate dall’Italia finiscono già in mano ai terroristi"><img src="https://thesubmarine.it/wp-content/uploads/2020/05/al-shabaab-cover-600x756.jpg" title="Non c’è bisogno di pagare riscatti: le armi esportate dall’Italia finiscono già in mano ai terroristi" alt="Non c’è bisogno di pagare riscatti: le armi esportate dall’Italia finiscono già in mano ai terroristi" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/05/16/silvia-romano-armi-italia/" target="_self" title="Non c’è bisogno di pagare riscatti: le armi esportate dall’Italia finiscono già in mano ai terroristi">Non c’è bisogno di pagare riscatti: le armi esportate dall’Italia finiscono già in mano ai terroristi</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/mattiarigodanza/" class="btArticleAuthorURL">Mattia Rigodanza</a></span> <span class="btArticleDate">16 maggio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section5ecfeb1385622"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_md bt_bb_hidden_lg bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;"><h1 style="font-family:'Goblin One'"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_md bt_bb_hidden_lg" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/04/30/affitto-casa-emergenza-coronavirus/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/04/crescenzago-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/04/30/affitto-casa-emergenza-coronavirus/" title="Chi vive in affitto non sa se potrà ancora permettersi la casa dopo l’emergenza"><img src="https://thesubmarine.it/wp-content/uploads/2020/04/crescenzago-cover-1280x720.jpg" title="Chi vive in affitto non sa se potrà ancora permettersi la casa dopo l’emergenza" alt="Chi vive in affitto non sa se potrà ancora permettersi la casa dopo l’emergenza" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/italia/" class="btArticleCategory italia">Italia</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/04/30/affitto-casa-emergenza-coronavirus/" target="_self" title="Chi vive in affitto non sa se potrà ancora permettersi la casa dopo l’emergenza">Chi vive in affitto non sa se potrà ancora permettersi la casa dopo l’emergenza</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/ecolaci/" class="btArticleAuthorURL">Emanuela Colaci</a></span> <span class="btArticleDate">30 aprile 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/05/06/la-grecia-deporta-i-migranti-verso-la-turchia/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/05/cover-lesbo-160x160.png">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/05/06/la-grecia-deporta-i-migranti-verso-la-turchia/" title="La Grecia deporta i migranti verso la Turchia?"><img src="https://thesubmarine.it/wp-content/uploads/2020/05/cover-lesbo-1280x720.png" title="La Grecia deporta i migranti verso la Turchia?" alt="La Grecia deporta i migranti verso la Turchia?" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/05/06/la-grecia-deporta-i-migranti-verso-la-turchia/" target="_self" title="La Grecia deporta i migranti verso la Turchia?">La Grecia deporta i migranti verso la Turchia?</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/ggcrespi/" class="btArticleAuthorURL">Giulio Gipsy Crespi</a></span> <span class="btArticleDate">6 maggio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/04/30/salvini-si-sta-trasformando-in-maroni/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/04/ezgif-3-e1c4bd717bbe-160x160.gif">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/04/30/salvini-si-sta-trasformando-in-maroni/" title="Matteo Salvini si sta trasformando in Roberto Maroni"><img src="https://thesubmarine.it/wp-content/uploads/2020/04/ezgif-3-e1c4bd717bbe.gif" title="Matteo Salvini si sta trasformando in Roberto Maroni" alt="Matteo Salvini si sta trasformando in Roberto Maroni" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/cose/" class="btArticleCategory cose">Cose</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/04/30/salvini-si-sta-trasformando-in-maroni/" target="_self" title="Matteo Salvini si sta trasformando in Roberto Maroni">Matteo Salvini si sta trasformando in Roberto Maroni</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">30 aprile 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/05/21/lo-sciopero-e-lultima-arma-rimasta-ai-braccianti-delle-campagne/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/05/sciopero-braccianti-cover-02-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/05/21/lo-sciopero-e-lultima-arma-rimasta-ai-braccianti-delle-campagne/" title="Lo sciopero è l’ultima arma rimasta ai braccianti delle campagne"><img src="https://thesubmarine.it/wp-content/uploads/2020/05/sciopero-braccianti-cover-02-1280x720.jpg" title="Lo sciopero è l’ultima arma rimasta ai braccianti delle campagne" alt="Lo sciopero è l’ultima arma rimasta ai braccianti delle campagne" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/05/21/lo-sciopero-e-lultima-arma-rimasta-ai-braccianti-delle-campagne/" target="_self" title="Lo sciopero è l’ultima arma rimasta ai braccianti delle campagne">Lo sciopero è l’ultima arma rimasta ai braccianti delle campagne</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/ecolaci/" class="btArticleAuthorURL">Emanuela Colaci</a></span> <span class="btArticleDate">21 maggio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/05/18/nessun-diritto-rotta-balcanica-pandemia/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/05/cover-nnk-pandemia-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/05/18/nessun-diritto-rotta-balcanica-pandemia/" title="Nessun diritto per i migranti sulla rotta balcanica durante la pandemia"><img src="https://thesubmarine.it/wp-content/uploads/2020/05/cover-nnk-pandemia-1280x720.jpg" title="Nessun diritto per i migranti sulla rotta balcanica durante la pandemia" alt="Nessun diritto per i migranti sulla rotta balcanica durante la pandemia" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/05/18/nessun-diritto-rotta-balcanica-pandemia/" target="_self" title="Nessun diritto per i migranti sulla rotta balcanica durante la pandemia">Nessun diritto per i migranti sulla rotta balcanica durante la pandemia</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/tmeo/" class="btArticleAuthorURL">Tommaso Meo</a></span> <span class="btArticleDate">18 maggio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section5ecfeb1396ed8"  class="bt_bb_section bt_bb_layout_boxed_800 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%"><img src="https://thesubmarine.it/wp-content/uploads/2019/09/neu-logo-white.png" alt="logo-footer" /></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%;text-align:center;font-size:10px;text-color=white;"><div class="cb-copyright">THE SUBMARINE MILANO</div>
<div class="cb-copyright">MAIL: OBLO@THESUBMARINE.IT</div>
<div class="cb-copyright">UNDERMEDIA VAT ID IT09570280967</div>
<div>TESTATA REGISTRATA AL TRIBUNALE DI MILANO
(N. 162 DEL 11/05/2017)</div></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div></div></div></div></section></div><img src="https://thesubmarine.it/wp-content/uploads/2020/05/chiamando-eva-313-cover.jpg" class="ss-hidden-pin-image" data-pin-url="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-pin-media="https://thesubmarine.it/wp-content/uploads/2020/05/chiamando-eva-313-cover.jpg" data-pin-description="Da Mulan a Fleabag: eroine femministe e non"/><footer class="btLightSkin"></footer>
</div><!-- /btSiteFooter -->

</div><!-- /pageWrap -->

<div style="display: none;"><div id="boxzilla-box-36408-content"><h4 style="color: #c4ff9a;">Resta nel nostro radar.</h4>
<p><span style="color: #c4ff9a;">Segui <em>the Submarine</em> su <a href="https://www.instagram.com/infosubmarine/"><u>Instagram</u></a> e <a href="https://twitter.com/infosubmarine/"><u>Twitter</u></a>,</span><br />
<span style="color: #c4ff9a;">iscriviti al nostro <a href="https://t.me/infosubmarine"><u>canale Telegram</u></a><br />
o alla nostra <a href="http://eepurl.com/gr8tAz"><u>newsletter settimanale gratuita</u></a>.</span></p>
</div></div>    <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
        <div class="moove-gdpr-info-bar-container">
            <div class="moove-gdpr-info-bar-content">
                <div class="moove-gdpr-cookie-notice">
    <p>Utilizziamo cookie e tecnologie di tracking per mostrarti pubblicità personalizzate e analizzare il traffico su questo sito. Per saperne di piú, leggi la nostra Privacy Policy.</p>
<p>Premendo Accetto, acconsenti all’uso dei tuoi dati.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetto</button>
    </div>
<!--  .button-container -->            </div>
            <!-- moove-gdpr-info-bar-content -->
        </div>
        <!-- moove-gdpr-info-bar-container -->
    </div>
    <!-- #moove_gdpr_cookie_info_bar  -->
	<div style="display:none">
	<div class="grofile-hash-map-15b5af48586996a263b2600fec30ff60">
	</div>
	</div>

		<div id="ss-all-networks-popup" class="ss-popup-overlay" data-copy="Copy link" data-share="Share via" data-nonce="c7b62efa36">
			<div class="ss-popup">
				
				<div class="ss-popup-heading">
					<span>Share via</span>
					<a href="#" id="ss-close-share-networks-modal" class="ss-close-modal"><i class="ss ss-close"></i></a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">
					<div class="ss-popup-networks ss-clearfix">
													
							<div class="ss-popup-network ss-popup-facebook">
								<a href="https://www.facebook.com/sharer.php?t=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non&u=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" data-id="facebook" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-facebook"></i>
									<span>Facebook</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-twitter">
								<a href="https://twitter.com/intent/tweet?text=Da+Mulan+a+Fleabag%3A+eroine+femministe+e+non&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&via=infosubmarine" data-id="twitter" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-twitter"></i>
									<span>Twitter</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-googleplus">
								<a href="https://plus.google.com/share?t=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" data-id="googleplus" class="ss-googleplus-color"  data-ss-ss-network-id="googleplus" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-googleplus"></i>
									<span>Google+</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-linkedin">
								<a href="https://www.linkedin.com/shareArticle?title=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&mini=true" data-id="linkedin" class="ss-linkedin-color"  data-ss-ss-network-id="linkedin" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-linkedin"></i>
									<span>LinkedIn</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&media=https://thesubmarine.it/wp-content/uploads/2020/05/chiamando-eva-313-cover.jpg&description=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non" data-id="pinterest" class="ss-pinterest-color"  data-ss-ss-network-id="pinterest" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-pinterest"></i>
									<span>Pinterest</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-tumblr">
								<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&title=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non&posttype=link" data-id="tumblr" class="ss-tumblr-color"  data-ss-ss-network-id="tumblr" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-tumblr"></i>
									<span>Tumblr</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-skype">
								<a href="https://web.skype.com/share?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" data-id="skype" class="ss-skype-color"  data-ss-ss-network-id="skype" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-skype"></i>
									<span>Skype</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-buffer">
								<a href="https://buffer.com/add?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&text=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non" data-id="buffer" class="ss-buffer-color"  data-ss-ss-network-id="buffer" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-buffer"></i>
									<span>Buffer</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pocket">
								<a href="https://getpocket.com/save?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" data-id="pocket" class="ss-pocket-color"  data-ss-ss-network-id="pocket" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-pocket"></i>
									<span>Pocket</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-vkontakte">
								<a href="https://vk.com/share.php?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" data-id="vkontakte" class="ss-vkontakte-color"  data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-vkontakte"></i>
									<span>VKontakte</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-xing">
								<a href="https://www.xing.com/app/user?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&op=share" data-id="xing" class="ss-xing-color"  data-ss-ss-network-id="xing" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-xing"></i>
									<span>Xing</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-reddit">
								<a href="https://www.reddit.com/submit?title=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" data-id="reddit" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-reddit"></i>
									<span>Reddit</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-flipboard">
								<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" data-id="flipboard" class="ss-flipboard-color"  data-ss-ss-network-id="flipboard" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-flipboard"></i>
									<span>Flipboard</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-myspace">
								<a href="https://myspace.com/post?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" data-id="myspace" class="ss-myspace-color"  data-ss-ss-network-id="myspace" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-myspace"></i>
									<span>MySpace</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-delicious">
								<a href="https://del.icio.us/post?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&title=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non" data-id="delicious" class="ss-delicious-color"  data-ss-ss-network-id="delicious" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-delicious"></i>
									<span>Delicious</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-amazon">
								<a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&t=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non" data-id="amazon" class="ss-amazon-color"  data-ss-ss-network-id="amazon" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-amazon"></i>
									<span>Amazon</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-digg">
								<a href="https://digg.com/submit?title=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" data-id="digg" class="ss-digg-color"  data-ss-ss-network-id="digg" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-digg"></i>
									<span>Digg</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-evernote">
								<a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" data-id="evernote" class="ss-evernote-color"  data-ss-ss-network-id="evernote" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-evernote"></i>
									<span>Evernote</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-blogger">
								<a href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&n=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non" data-id="blogger" class="ss-blogger-color"  data-ss-ss-network-id="blogger" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-blogger"></i>
									<span>Blogger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-livejournal">
								<a href="http://www.livejournal.com/update.bml?event=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&subject=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non" data-id="livejournal" class="ss-livejournal-color"  data-ss-ss-network-id="livejournal" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-livejournal"></i>
									<span>LiveJournal</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-baidu">
								<a href="http://cang.baidu.com/do/add?iu=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&it=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non" data-id="baidu" class="ss-baidu-color"  data-ss-ss-network-id="baidu" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-baidu"></i>
									<span>Baidu</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-newsvine">
								<a href="https://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&h=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non" data-id="newsvine" class="ss-newsvine-color"  data-ss-ss-network-id="newsvine" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-newsvine"></i>
									<span>NewsVine</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yummly">
								<a href="https://www.yummly.com/urb/verify?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&title=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non&yumtype=button" data-id="yummly" class="ss-yummly-color"  data-ss-ss-network-id="yummly" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-yummly"></i>
									<span>Yummly</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yahoo">
								<a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&subject=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non" data-id="yahoo" class="ss-yahoo-color"  data-ss-ss-network-id="yahoo" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-yahoo"></i>
									<span>Yahoo</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-whatsapp">
								<a href="https://api.whatsapp.com/send?text=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non%20https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" data-id="whatsapp" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-whatsapp"></i>
									<span>WhatsApp</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-viber">
								<a href="viber://forward?text=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non%20https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" data-id="viber" class="ss-viber-color"  data-ss-ss-network-id="viber" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-viber"></i>
									<span>Viber</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-sms">
								<a href="sms:?&body=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non%20https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" data-id="sms" class="ss-sms-color"  data-ss-ss-network-id="sms" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-sms"></i>
									<span>SMS</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-telegram">
								<a href="https://t.me/share/url?url=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non%20https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" data-id="telegram" class="ss-telegram-color"  data-ss-ss-network-id="telegram" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-telegram"></i>
									<span>Telegram</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-messenger">
								<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&app_id=772401629609127" data-id="messenger" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-messenger"></i>
									<span>Facebook Messenger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-heart">
								<a href="#" data-id="heart" class="ss-heart-color"  data-ss-ss-network-id="heart" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="like">
									<i class="ss ss-heart"></i>
									<span>Like</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-envelope">
								<a href="mailto:?body=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&subject=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non" data-id="envelope" class="ss-envelope-color"  data-ss-ss-network-id="envelope" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-envelope"></i>
									<span>Email</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-print">
								<a href="#" data-id="print" class="ss-print-color"  data-ss-ss-network-id="print" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-print"></i>
									<span>Print</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-copy">
								<a href="#" data-id="copy" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="41374" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
									<i class="ss ss-copy"></i>
									<span>Copy Link</span>
																	</a>
							</div>

											</div><!-- END .ss-popup-networks -->

					<div class="ss-copy-action">

												<input type="text" readonly="readonly" value="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" class="ss-copy-action-field" />
						<a href="#" class="ss-button">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<i class="ss ss-copy"></i>
					</div><!-- END .ss-copy-action -->

					
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-all-networks-popup -->

				<div id="ss-floating-bar" class="ss-entrance-animation-slide ss-animate-entrance ss-hover-animation-1 ss-right-sidebar ss-small-icons ss-hide-on-mobile ss-circle-icons">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="https://www.facebook.com/sharer.php?t=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non&u=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="41374" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook</span>
									</li>
							<li class="">

					
						
						<a href="https://api.whatsapp.com/send?text=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non%20https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="41374" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-whatsapp"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">WhatsApp</span>
									</li>
							<li class="">

					
						
						<a href="https://twitter.com/intent/tweet?text=Da+Mulan+a+Fleabag%3A+eroine+femministe+e+non&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&via=infosubmarine" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="41374" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Twitter</span>
									</li>
							<li class="">

					
						
						<a href="https://www.reddit.com/submit?title=Da%20Mulan%20a%20Fleabag%3A%20eroine%20femministe%20e%20non&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="41374" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-reddit"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Reddit</span>
									</li>
							<li class="ss-hide-on-desktop">

					
						
						<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2020%2F05%2F28%2Fchiamando-eva-313%2F&app_id=772401629609127" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="41374" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-messenger"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook Messenger</span>
									</li>
							<li class="">

					
						
						<a href="#" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="41374" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/05/28/chiamando-eva-313/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-copy"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Copy Link</span>
									</li>
			
					</ul>
		
			<span class="ss-hide-floating-bar">
				<svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56"/></svg>
			</span>
			
		</div><!-- END #ss-floating-bar -->
		<link rel='stylesheet' id='bt_bb_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Goblin+One%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/mailchimp-wp/assets/pagecount.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thesubmarine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202022'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"0403ab7c7f","click_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/fancySelect.js?ver=4.9.8'></script>
<script type='text/javascript'>
window.BoldThemesURI = "https://thesubmarine.it/wp-content/themes/val"; window.BoldThemesAJAXURL = "https://thesubmarine.it/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/header.misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/js-custom/misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/framework_misc.js?ver=4.9.8'></script>
<script type='text/javascript'>
			var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://thesubmarine.it/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}
		
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":36408,"icon":"&times;","content":"","css":{"background_color":"#4f2c90","color":"#c4ff9a","width":500,"border_color":"#dd7575","position":"bottom-right"},"trigger":{"method":"percentage","value":65},"animation":"slide","cookie":{"triggered":0,"dismissed":0},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":320},"closable":true,"post":{"id":36408,"title":"Like and subscribe :(","slug":"sample-box"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","post_id":"41374","plugin_dir":"https:\/\/thesubmarine.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","enabled_default":{"third_party":0,"advanced":0},"is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"f23080bb13"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1543501346'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements/bt_bb_section/bt_bb_elements.js?ver=4.9.8'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#032b43;border-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff;color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#032b43;border:1px solid #032b43}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#fffff4}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#fffff4}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V2 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2">
        <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
        <div class="moove-gdpr-modal-left-content">
            <ul id="moove-gdpr-menu">
                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
    <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Privacy Overview</span></button>
</li>

    <li class="menu-item-strict-necessary-cookies menu-item-off">
        <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Strictly Necessary Cookies</span></button>
    </li>




            </ul>
        </div>
        <!--  .moove-gdpr-modal-left-content -->
      
        <div class="moove-gdpr-modal-right-content">
            <div class="moove-gdpr-modal-title"> 
                <div>
                    <h3 class="tab-title">Privacy Overview</h3>
                </div>
                <div class="moove-gdpr-company-logo-holder">
    <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png" alt="" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->            </div>
            <!-- .moove-gdpr-modal-ritle -->
            <div class="main-modal-content">

                <div class="moove-gdpr-tab-content">
                    <div id="privacy_overview" class="moove-gdpr-tab-main">
        <div class="moove-gdpr-tab-main-content">
    	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
<p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p>
    </div>
    <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->                        <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" >
        <h3 class="tab-title">Strictly Necessary Cookies</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
<p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
            <div class="moove-gdpr-status-bar ">
                <form>
                    <fieldset>
                        <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
                        <label class="switch">                            
                            <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
                            <span class="slider round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
                        </label>
                    </fieldset>
                </form>
            </div>
            <!-- .moove-gdpr-status-bar -->
                                                    
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
    <!-- #strict-necesarry-cookies -->
                                                                            </div>
                <!--  .moove-gdpr-tab-content -->
            </div>
            <!--  .main-modal-content -->
            <div class="moove-gdpr-modal-footer-content">
                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">OK</button>
    <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->                <div class="moove-gdpr-branding-cnt">
    
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		</div>
<!--  .moove-gdpr-branding -->            </div>
            <!--  .moove-gdpr-modal-footer-content -->
        </div>
        <!--  .moove-gdpr-modal-right-content -->

        <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->		<!-- Social Snap Share count cache indicator -->
		<script type="text/javascript">

			var SocialSnapURL 				= window.location.href;
			var SocialSnapShareCacheExpired = 0;
			var SocialSnapSSFacebookURLs 	= ["https:\/\/thesubmarine.it\/2020\/05\/28\/chiamando-eva-313\/","http:\/\/thesubmarine.it\/2020\/05\/28\/chiamando-eva-313\/"];
			var SocialSnapPermalink 		= "https://thesubmarine.it/2020/05/28/chiamando-eva-313/";
				
			if ( -1 !== SocialSnapURL.indexOf('?ss_cache_refresh') ) {

				SocialSnapShareCacheExpired = true;

			} else {

				var SocialSnapServerTimestamp 	= 1590684436;
				var SocialSnapBrowserTimestamp 	= Date.now();

				if ( ! SocialSnapBrowserTimestamp ) {
					SocialSnapBrowserTimestamp = new Date().getTime();
				}

				SocialSnapBrowserTimestamp = Math.floor( SocialSnapBrowserTimestamp / 1000 );

				SocialSnapShareCacheExpired = SocialSnapShareCacheExpired && ( SocialSnapBrowserTimestamp - SocialSnapServerTimestamp < 60 );
			}

		</script>
		<!-- Social Snap Share count cache indicator -->
		<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.2',blog:'112552043',post:'41374',tz:'2',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '41374' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thesubmarine.it/2020/05/28/chiamando-eva-313/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thesubmarine-it/2020/05/28/chiamando-eva-313.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       May 28th, 2020 @ 4:47 pm UTC -->
<!-- Cache File Generated In:       1.80351 seconds -->

<!-- Cache File Expires On:         Jun 4th, 2020 @ 4:47 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Jun 4th, 2020 @ 4:47 pm UTC -->

<!-- Loaded via Cache On:    May 28th, 2020 @ 5:52 pm UTC -->
<!-- Loaded via Cache In:    0.12377 seconds -->