<!DOCTYPE html>
<html lang="it-IT" data-bt-theme="Val 1.0.8">
<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes">
	<title>Si terrà oggi la prima udienza per la scarcerazione di Patrick Zaki &#8211; the Submarine</title>
<style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style>
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="Si terrà oggi la prima udienza per la scarcerazione di Patrick Zaki">
<meta property="og:description" content="Questa è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.">
<meta property="og:url" content="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki">
<meta property="og:site_name" content="the Submarine">
<meta property="og:updated_time" content="2020-02-15T10:04:27+00:00">
<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2020/02/EQXaybGUYAAZHES.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="1080">
<meta property="article:published_time" content="2020-02-15T09:39:06+00:00">
<meta property="article:modified_time" content="2020-02-15T10:04:27+00:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Si terrà oggi la prima udienza per la scarcerazione di Patrick Zaki">
<meta name="twitter:description" content="Questa è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.">
<meta name="twitter:image:src" content="https://thesubmarine.it/wp-content/uploads/2020/02/EQXaybGUYAAZHES.jpg">
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tooltipster-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_content_elements-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_slick-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_cc_style-css'  href='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://thesubmarine.it/wp-content/themes/val-child/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='val-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=4.9.8' type='text/css' media='screen' />
<style id='val-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='val-print-css'  href='https://thesubmarine.it/wp-content/themes/val/print.css?ver=4.9.8' type='text/css' media='print' />
<link rel='stylesheet' id='val-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CCrimson+Text%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldthemes-framework-css'  href='https://thesubmarine.it/wp-content/themes/val/framework/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1543501345' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/script_fe.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/jquery.dd.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/cc.main.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1543501346'></script>
<link rel='https://api.w.org/' href='https://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Perché preoccuparsi della crisi industriale quando c&#8217;è la “crisi di governo”' href='https://thesubmarine.it/2020/02/14/trappist-054/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" />
<link rel='shortlink' href='https://wp.me/p7CfVx-a6M' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!-- OSM plugin V4.1.2: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css"></style><link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1690237784606163', [], {
    "agent": "wordpress-4.9.8-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1690237784606163&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<script src="https://js.stripe.com/v3"></script>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thesubmarine.it/?custom-css=55524bc709" />
		<style>
</style>
<!--[AI_HEAD_CODES]-->	
</head>

<body class="post-template-default single single-post postid-38860 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineHide btPostListColumnsGrid btFooterStyleDarkAccentSkin btShowPostInfoOnTop btPageBackground btHasAltLogo btMenuCenterEnabled btStickyEnabled btHideHeadline btLightSkin btNoDashInSidebar noBodyPreloader btSquareButtons btLightAccentHeader btNoSidebar"  style="background-color:#fffff5">

<div class="btPageWrap" id="top">
	
    <div class="btVerticalHeaderTop">
				<div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
			
		<div class="btLogoArea">
			<div class="logo">
				<span>
					<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>				</span>
			</div><!-- /logo -->
		</div><!-- /btLogoArea -->
	</div>
	<div class="mainHeader btClear ">
	
		<div class="mainHeaderInner">

						<div class="btLogoArea menuHolder btClear">
				<div class="port">
											<div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
										<div class="logo">
						<span>
							<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>						</span>
					</div><!-- /logo -->
										<div class="menuPort">
												<nav>
							<ul id="menu-home-default" class="menu"><li id="menu-item-35440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35440"><a href="https://thesubmarine.it/lotta/">Lotta</a></li>
<li id="menu-item-35441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35441"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-35442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35442"><a href="https://thesubmarine.it/culto/">Culto</a></li>
<li id="menu-item-35443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35443"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-35444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35444"><a href="https://thesubmarine.it/podcast/">Podcast</a></li>
<li id="menu-item-35445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35445"><a href="https://thesubmarine.it/hello-world/">Hello World</a></li>
<li id="menu-item-35578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35578"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>						</nav>
					</div><!-- .menuPort -->
				</div><!-- /port -->
			</div><!-- /menuHolder / btBelowLogoArea -->
		</div><!-- / inner header for scrolling -->
	</div><!-- /.mainHeader -->

	
	<div class="btContentWrap btClear">
						<div class="btContentHolder">
			
			<div class="btContent">
<article class="btPostSingleItemStandard gutter btContententCenter post-38860 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-hello-world tag-patrick-zaki"><div class="port"><div class="btPostContentHolder"><div class="btShareMetaRow btShareMetaRowSingle"><div class="btMetaColumn"><div class="btArticleAuthor btNoSocialLink"><div class="btArticleAuthorAvatar"></div><div class="btArticleAuthorLinks"><span>by</span><a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL"> Redazione</a></div></div><span class="btArticleMetaData"><span class="btArticleMetaDataTop"><span class="btArticleCategories"><a href="https://thesubmarine.it/hello-world/" class="btArticleCategory hw">Hello World</a></span><span class="btArticleDate">15 febbraio 2020</span></span><span class="btArticleMetaDataBottom"></span></span></div><!-- /btMetaColumn --></div><div class="btArticleHeadline"><header class="bt_bb_headline bt_bb_dash_bottom bt_bb_size_huge"><h1><span class="bt_bb_headline_content"><span>Si terrà oggi la prima udienza per la scarcerazione di Patrick Zaki</span></span></h1></header></div><!-- /btArticleHeadline --><div class="btArticleMedia"><div class="btMediaBox"><img src="https://thesubmarine.it/wp-content/uploads/2020/02/EQXaybGUYAAZHES-1280x960.jpg" alt="https://thesubmarine.it/wp-content/uploads/2020/02/EQXaybGUYAAZHES-1280x960.jpg"/></div></div><!-- /btArticleMedia --><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><p><em>in copertina, foto dalle proteste a Bologna, via <a href="https://twitter.com/ragazzitahrir/status/1226627045339410435" target="_blank" rel="noopener" data-cke-saved-href="https://twitter.com/ragazzitahrir/status/1226627045339410435">Twitter</a></em></p>
<h3><b><em>Questa è </em>Hello, World!, <em>la nostra rassegna mattiniera di attualità, cultura e internet.</em></b> Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.</h3>
<p style="text-align: center;">* * *</p>
<h4>Dal 29 febbraio <em>Hello, World!</em> sarà disponibile solo per gli abbonati alla newsletter. Seguici fino in fondo: <a href="https://thesubmarine.it/hw-abbonati/">clicca qui per abbonarti subito al prezzo di lancio</a>.</h4>
<p style="text-align: center;">* * *</p>
<p>La madre di Giulio Regeni <a href="https://tg24.sky.it/cronaca/2020/02/14/zaki-madre-regeni-di-maio.html">ha attaccato l’opportunismo politico del ministro Di Maio</a>, definendo “vergognoso” il suo atteggiamento di fronte al caso di Patrick Zaki. “Andate a vedere che cosa ha detto Di Maio nel 2016 su Giulio quando era all’opposizione e che cosa dice in questi giorni da ministro su Zaki.” Secondo il padre del ricercatore ucciso quattro anni fa, la politica italiana ha rinunciato a cercare la verità: “Manca il passo decisivo, il mettere davanti al governo egiziano una posizione ferma, il nostro governo è un po’ ballerino su da che parte stare.” (Sky TG 24)</p><div id="divVideoStepAdTop" class="divVideoStep"></div>
<script type='text/javascript'>
(function(w,d) { 
var i=w.invibes=w.invibes||{}; 
i.uc=1;
i.prod=2935;
var s=d.createElement('script');
s.type='text/javascript';
s.async=true;
s.src='//k.a14net.com/GetLink';
d.head.appendChild(s); 
})(window,document);
</script>
<p>L’Egitto sa che può farsi tranquillamente beffa delle timide pressioni della comunità internazionale. Così, il presidente della Camera dei rappresentanti del Cairo Ali Abdel-Al <a href="https://www.agenzianova.com/a/5e468ade54afa5.68515992/2810098/2020-02-14/egitto-ue-presidente-parlamento-abdel-al-attacca-sassoli-parole-inaccettabili-su-zaki">ha attaccato il presidente del Parlamento europeo David Sassoli</a>, definendo “inaccettabili” le sue parole su Zaki. “L’Egitto ha già respinto più volte in maniera categorica le accuse di organizzazioni maligne che sono motivate da posizioni politiche e hanno l’interesse di fornire un’immagine distorta del paese.” (Agenzia Nova)</p>
<p>Per oggi è attesa la prima udienza che dovrà decidere sulla scarcerazione del 27enne. Nella speranza che l’esito sia positivo, <a href="https://www.facebook.com/events/597037747813519/">la manifestazione prevista oggi pomeriggio a Milano è stata sospesa</a>. (Facebook)</p>
<p>Dopo il suo trasferimento dalla stazione di polizia di Mansoura a quella di Talkha, la famiglia <a href="https://www.fanpage.it/esteri/egitto-zaki-trasferito-famiglia-lo-vede-per-meno-di-1-minuto-domani-si-decide-su-scarcerazione/">ha potuto vederlo per un solo minuto</a>. Se dovesse essere rigettato il ricorso di oggi, ci sarà una nuova udienza il 22 febbraio, in cui i giudici dovranno decidere se prolungare la custodia cautelare di 15 giorni. (Fanpage)</p>
<p>Il governo italiano, sulla vicenda, ha scelto di tenere il profilo più basso possibile: se andate sul profilo Facebook del ministro Di Maio, l’ultimo post su Patrick Zaki risale al 12 febbraio, e riguarda due interviste rilasciate <a href="https://www.corriere.it/esteri/20_febbraio_12/di-maio-roma-seguira-processoper-farlo-serve-dialogo-col-cairo-04eda458-4d14-11ea-abdf-2e1b18f873ec.shtml">al <em>Corriere</em></a> e <a href="https://rep.repubblica.it/pwa/intervista/2020/02/11/news/intervista_di_maio-248362205/">a <em>Repubblica</em></a>, in cui sostanzialmente si mettono le ragioni della <em>realpolitik</em> davanti a quelle del rispetto dei diritti umani. Secondo il ministro, in sintesi, “con l’Egitto dobbiamo parlare,” e l’ambasciata italiana al Cairo non avrebbe contattato la famiglia di Zaki perché — nonostante studiasse a Bologna — “il ragazzo è egiziano.” (Corriere della Sera / la Repubblica dietro paywall)</p>
<p>Intanto, è già stato rimosso <a href="https://roma.fanpage.it/rimosso-il-murales-dedicato-a-zaki-e-regeni-lautrice-faceva-cosi-tanta-paura/">il murale che rappresentava Giulio Regeni e Patrick Zaki sul muro di cinta di Villa Ada</a>, a Roma, a pochi passi dall’ambasciata egiziana. Non sembra che l’iniziativa sia stata presa dal Comune, perché sul muro sono rimaste altre scritte. (Roma Fanpage)</p>
<h4><b>Mondo</b></h4>
<p>Nel corso della giornata di ieri sono stati confermati 2641 nuovi casi di Covid-19. 139 persone sono morte a causa della malattia, e sono state dimesse perché guarite 1375 persone. La Cina ha aperto nove rifugi medici d’emergenza dove trattare i pazienti che hanno sintomi solo modesti. <a href="https://www.scmp.com/news/china/society/article/3050773/coronavirus-hubei-reports-2420-new-cases-and-139-additional"> Il dispiego di forze ha superato quello che era stato necessario in seguito al terremoto di Wenchuan nel 2008</a>. Nel frattempo, è stato confermato il primo caso in Egitto. (South China Morning Post)</p>
<p>Il gruppo di prevenzione per la diffusione del virus di Pechino ha indicato che <a href="https://www.straitstimes.com/asia/east-asia/coronavirus-chinas-capital-beijing-imposes-14-day-quarantine-on-arrivals">tutte le persone che sono rientrate in città dal 14 febbraio devono rispettare due settimane di quarantena auto–imposta</a>, per ridurre il rischio di trasmissione di Covid-19. Anche a Honghu, una città–contea nella provincia dello Hubei, è stata posta sotto controllo “da zona di guerra,” con controlli di tutte le persone che entrano nelle strutture abitative o nei singoli villaggi. Finora la quarantena a Wuhan e nella provincia dello Hubei si è rivelata una misura efficace nell’impedire ulteriore diffusione del virus. (the Straits Times)</p>
<p><a href="https://www.aljazeera.com/news/2020/02/21-dead-missing-attack-central-mali-village-200214233942077.html">Ci sono almeno 21 persone morte, o disperse, dopo un attacco a Ogossagou, un villaggio nel Mali centrale</a>. Fonti governative locali raccontano dell’assalto di un gruppo di uomini armati, che hanno bruciato case, rubato bestiame, e “sparato a qualsiasi cosa che si muoveva.” Ogossagou era stato già colpito da un episodio di grave violenza lo scorso marzo, quando furono uccisi più di 150 civili, nella strage con più vittime degli ultimi anni nel paese. (Al Jazeera)</p>
<p><a href="https://www.alaraby.co.uk/english/news/2020/2/14/assad-regime-helicopter-shot-down-in-northwest-syria-monitor">Un altro aereo militare del governo siriano è stato abbattuto</a> mentre volava sopra il governatorato di Idlib. Si tratta del secondo incidente di questo tipo — a inizio settimana era stato colpito un elicottero delle forze di Assad. In entrambi i casi nessuna forza si è identificata come responsabile dell’attacco, ma secondo l’Osservatorio siriano per i diritti umani si tratterebbe di un’operazione turca. (Al–Araby Al–Jadeed)</p>
<p>Il ministro degli Esteri iraniano Javad Zarif ha dichiarato che <a href="https://www.dw.com/en/iran-seeks-compromise-from-europe-on-nuclear-deal/a-52385927">il paese sarebbe disposto a tornare a rispettare i termini dell’accordo nucleare del 2015</a> se Germania, Francia, Regno Unito, Cina e Russia fossero pronti a reistituire i benefit economici previsti dall’accordo. L’annuncio di Zarif è arrivato durante il suo intervento alla Conferenza di Monaco sulla sicurezza. Finora l’Iran aveva risposto alle aggressioni statunitensi allargando i propri target nucleari. (DW)</p>
<p>Caitlin Dickerson e Zolan Kanno-Youngs rivelano sul <em>New York Times</em> che il Border Patrol, la forza di polizia addetta al contrasto dell’immigrazione, <a href="https://www.nytimes.com/2020/02/14/us/Border-Patrol-ICE-Sanctuary-Cities.html">invierà squadre “tattiche,” paragonabili agli SWAT e dotati di armi da esercito, in nove città “santuario,”</a> le cui autorità locali hanno rifiutato di cooperare con il governo federale nel consegnare le persone minacciate di deportazione. I militari collaboreranno con l’ICE, l’altro braccio armato delle operazioni razziste della Casa bianca, per dare la caccia alle persone. (the New York Times)</p>
<p>Da prima dell’inizio della propria presidenza Trump ha aiutato a costruire la narrazione che qualsiasi suo fallimento, qualsiasi indagine contro di lui, fosse parte di un complotto del “deep state,” una cabala radicata nelle istituzioni statunitensi che voleva fermarlo. Ieri, però, <a href="https://edition.cnn.com/2020/02/14/politics/andrew-mccabe-donald-trump-department-of-justice/index.html">il dipartimento di giustizia ha archiviato le indagini nei confronti dell’ex vicedirettore dell’FBI Andrew McCabe</a> — uno dei personaggi principali della teoria del complotto. Trump e i suoi sostenitori dovranno fare i salti mortali per giustificare l’evento. (CNN)</p>
<p><img src="https://media.giphy.com/media/cLTkEkPxtOO1q/giphy.gif" width="100%" /></p>
<p>Dopo le dimissioni di Kramp-Karrenbauer da leader della CDU, il partito è nel caos completo: i tre candidati più papabili sono per ora completamente fermi, in attesa di osservare come si consumerà la crisi — <a href="https://www.theguardian.com/world/2020/feb/14/fears-grow-that-cdu-crisis-will-damage-germany-eu-presidency">con il rischio che si possa estendere anche per mesi</a>. Ma il ruolo della CDU è a dir poco centrale nella politica tedesca, e un vuoto di potere prolungato potrebbe tradursi in un indebolimento della Germania a livello europeo. (the Guardian)</p>
<p>Benjamin Griveaux, il candidato di Macron per la città di Parigi, si è ritirato dalle elezioni dopo che il sito di un artista russo (…) <a href="https://www.france24.com/en/20200214-sex-tape-triggers-french-political-earthquake-leaving-macron-s-paris-bid-in-tatters">ha pubblicato estratti da sex tape e messaggi coloriti del candidato</a>. Griveaux ha annunciato che si ritirava per proteggere la propria famiglia, ma ha ricevuto attestati di supporto da tutta la politica parigina e francese. (France 24)</p>
<p>Cédric Villani, matematico e politico di En Marche! che si era candidato con una lista civica alle amministrative di Parigi, ha commentato l’attacco al suo rivale dicendo che si tratta di “una minaccia grave alla nostra democrazia” (Twitter)</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">J’adresse à Benjamin Griveaux, ainsi qu’à sa famille, mon soutien plein et entier dans cette épreuve. Je prends acte de sa décision difficile. L’attaque indigne qu’il subit est une menace grave pour notre démocratie.</p>
<p>— Cédric Villani (@VillaniCedric) <a href="https://twitter.com/VillaniCedric/status/1228241492944314368?ref_src=twsrc%5Etfw">February 14, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h4><b>Italia</b></h4>
<p>L’opposizione nel consiglio comunale di Macomer, in Sardegna, <a href="http://www.ansa.it/sardegna/notizie/2020/02/14/migranti-bufera-su-cpr-macomer_0ab0f0d1-0ec2-4267-ad6d-3038efa10119.html">ha attaccato la sindaca facente funzioni Rosanna Ledda</a> dopo le voci di episodi di violenza e aggressioni all’interno del Cpr aperto in città da tre settimane. La prefettura di Nuoro, da cui dipende il centro di detenzione, non nega né conferma, ma secondo Arturo Uleri, un consigliere <a href="https://www.lanuovasardegna.it/nuoro/cronaca/2020/01/21/news/macomer-terremoto-in-consiglio-comunale-per-il-centro-rimpatri-1.38363194">dimessosi a gennaio</a> perché contrario all’apertura del Cpr, “è lei che deve informarsi dalla Prefettura e dire con chiarezza e trasparenza cosa sta succedendo.” (ANSA / La Nuova Sardegna)</p>
<p>Due giorni fa, Ledda ha criticato duramente le notizie che “hanno solo l’obiettivo di spargere contaminazioni negative e mettere in cattiva luce la nostra comunità,” ribadendo <a href="https://www.cronachenuoresi.it/2020/02/13/macomer-il-sindaco-rossana-ledda-non-permetto-a-nessuno-di-screditare-la-citta/">che il Cpr è stato “un’opportunità irrinunciabile” anche per quanto riguarda la ricaduta economica</a>. (Cronache Nuoresi)</p>
<p>Renzi è tornato ad attaccare il governo sulla prescrizione con <a href="https://www.facebook.com/matteorenziufficiale/posts/10157440093589915">un post su Facebook</a> che promette sarà l’ultimo sull’argomento, e speriamo che sia vero. Secondo il leader di Italia Viva, “Questa per noi è una battaglia culturale. Non molleremo di un solo centimetro,” e “se il Premier vuole cacciarci, faccia pure: è un suo diritto!” (Facebook)</p>
<p>Ma il piano di Conte sarebbe un altro: <a href="https://rep.repubblica.it/pwa/generale/2020/02/14/news/il_piano_di_conte_per_evitare_la_crisi_sfilare_sei_senatori_a_italia_viva-248620464/?ref=RHPPLF-BH-I248622841-C8-P1-S1.8-T1">sfilare almeno 6 senatori a Italia Viva</a>, in modo da garantirsi una maggioranza al Senato anche senza il partito di Renzi. (la Repubblica, dietro paywall)</p>
<p>Tramontata la possibilità di un intervento di salvataggio di Ryanair — <a href="https://www.agi.it/economia/news/2020-02-13/ryanair-air-italy-7073176/">smentito categoricamente due giorni fa</a> — i 1450 dipendenti di Air Italy <a href="https://www.ilfattoquotidiano.it/2020/02/14/air-italy-in-arrivo-lettere-di-licenziamento-per-tutti-i-1-450-dipendenti-liquidatori-saranno-adottate-misure-di-sostegno-al-reddito/5706181/">rischiano il licenziamento collettivo</a>. Le lettere dovrebbero partire nei prossimi giorni, ma i liquidatori hanno detto che intendono adottare “misure di sostegno al reddito per i lavoratori.” Come? Forse con un intervento della Regione Sardegna, incluso un possibile ingresso negli assetti societari della compagnia. (AGI / il Fatto Quotidiano)</p>
<p>A Malpensa e Olbia <a href="https://www.varesenews.it/2020/02/liquidatori-air-italy-lasciano-margini-proteste-ai-check/900512/">molti dipendenti della compagnia hanno protestato davanti ai check in di Air Italy e Qatar Airways</a>, che detiene circa la metà del capitale dell’ex Meridiana. (Varese News)</p>
<h4><b>Milano</b></h4>
<p>Il Comune sta pensando di istituire <a href="https://milano.corriere.it/notizie/cronaca/20_febbraio_14/domenichesenz-auto-36869e24-4f4f-11ea-9a70-00e155903d81.shtml?refresh_ce-cp">sette domeniche senza auto</a>, in corrispondenza delle varie maratone che si tengono in città e in occasione dell’arrivo del Giro d’Italia. L’idea è di un consigliere comunale del Pd, ma per il momento è solo una proposta. (Corriere della Sera Milano)</p>
<h4><b>Cult</b></h4>
<p>I robot sessuali sono una minaccia “psicologica e morale” per la società e gli individui? È la preoccupazione di alcuni ricercatori statunitensi, che <a href="https://www.bbc.com/news/science-environment-51330261">hanno affrontato l’argomento al meeting annuale dell’American Association for the Advancement of Science</a>. (BBC News)</p>
<p>Ieri abbiamo linkato al primo screen test di Robert Pattinson in costume da Batman. In occasione dell’ennesima trasposizione cinematografica del supereroe, però, non ci si può far mancare una retrospettiva. La maschera di Batman, tradizionalmente, copre quasi l’intero volto dell’attore lasciando recitare solo fessure per gli occhi, e la bocca, scoperta. Per cui sì, insomma, <a href="https://io9.gizmodo.com/cinematic-batman-lips-ranked-1841696394">questa è una classifica delle migliori labbra dei Batman cinematografici</a>. (io9)</p>
<p>Se non l’avete ancora visto, qui c’è il primo teaser trailer di <em>Stranger Things 4,</em> “<a href="https://www.instagram.com/p/B8jMAmAFLVh/">dalla Russia con amore</a>.” (Instagram)</p>
<p><img src="https://media.giphy.com/media/xT1TU14CVEsPo5fxEQ/giphy.gif" width="100%" /></p>
<p>Gif di <a href="https://www.netflix.com/title/80057281">Netflix</a></p>
<h4><b>Giornalismi</b></h4>
<p><a href="https://www.adnkronos.com/fatti/politica/2020/02/14/agcom-multa-rai-per-milioni-euro_1aFiqTDrVedSOWvvdQnezO.html">L’Agcom ha multato la Rai per 1,5 milioni di euro</a>, per aver violato i principi di indipendenza, imparzialità e pluralismo. La decisione riguarda anche il mancato rispetto dei principi di “non discriminazione e trasparenza” in relazione al prezzo degli spazi pubblicitari. L’emittente pubblica si è detta “stupita.” (Adnkronos)</p>
<p>Ma in che modo sarebbero avvenute queste violazioni? Il <em>Corriere della Sera</em> <a href="https://www.corriere.it/politica/20_febbraio_14/agcom-rai-multata-15-milioni-mirino-anche-spot-salvini-c0f28c06-4f47-11ea-9a70-00e155903d81.shtml?refresh_ce-cp">cita il caso del servizio del Tg2 in cui si parlava del “fallimento” del modello svedese di integrazione sociale</a>, una battuta di Tiberio Timperi ritenuta offensiva nei confronti dei calabresi (sic), ma anche una puntata de <em>L’Approdo</em> di Gad Lerner, dedicata alla Lega ma “senza contraddittorio.” (Corriere della Sera)</p>
<p style="text-align: center;">* * *</p>
<p><img src="https://media.giphy.com/media/fSMNI3zof74qxMN2hZ/giphy.gif" width="100%" /></p>
<p>Gif di <a href="https://giphy.com/STABILO/">Stabilo</a></p>
<p>Se ti piacciono Hello, World e the Submarine, ricorda di recensire la pagina su Facebook. A domani! 👋</p>
<div class="post-views post-38860 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">14</span>
			</div></div><img src="https://thesubmarine.it/wp-content/uploads/2020/02/EQXaybGUYAAZHES.jpg" class="ss-hidden-pin-image" data-pin-url="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-pin-media="https://thesubmarine.it/wp-content/uploads/2020/02/EQXaybGUYAAZHES.jpg" data-pin-description="Si terrà oggi la prima udienza per la scarcerazione di Patrick Zaki"/></div><!-- /btArticleContentInnerInner --><div class="btTagsRow"><div class="btTags"><ul><li><a href="https://thesubmarine.it/tag/hello-world/">hello world</a></li><li><a href="https://thesubmarine.it/tag/patrick-zaki/">patrick zaki</a></li></ul></div></div><!-- /btTagsRow --><div class="btPrevNextNav">

		<a href="https://thesubmarine.it/2020/02/14/trappist-054/" class="btPrevNext btPrev">
							<div class="btPrevNextImage" style="background-image:url('https://thesubmarine.it/wp-content/uploads/2020/02/ilva-colorful-160x160.jpg');"></div>
			
			<div class="btPrevNextItem">
				<div class="btPrevNextDir">previous</div>
				<h5 class="btPrevNextTitle">Perché preoccuparsi della crisi industriale quando c'è la “crisi di governo”</h5>
			</div>
		</a>
	 		<span class="btPrevNext btNext"></span>
	</div></div><!-- /btArticleContentInner --></div><!-- /btArticleContent --></div><!-- /btPostContentHolder --><section class="bt_bb_section btRelatedPosts ">
	<div class="bt_bb_port">
		<div class="bt_bb_cell">
			<div class="btRelatedPostsContent">
			<div class="bt_bb_category_title bt_bb_orientation_normal bt_bb_display_style_normal">
				<div class="btCategoryTitleTxt"><h3>Related</h3></div>
			</div>
			<div class="bt_bb_separator bt_bb_bottom_spacing_small bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplateHide  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium"><h3><span class="bt_bb_headline_content"><span><a href="" target="_self" title=""></a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article bt_bb_second_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplateHide  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium"><h3><span class="bt_bb_headline_content"><span><a href="" target="_self" title=""></a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article &quot;&quot; btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_&quot;0&quot; btContentStyle&quot;borderLeft&quot; btImageStyleClear btImageHoverZoom btPostFormatShowMedia btTitle&quot;medium&quot; btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategories&quot;no&quot; bt_bb_color_scheme_6 btImagePosition&quot;noImage&quot; bt_bb_&quot;&quot;"  style="&quot;&quot;"><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplateHide  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='      ' data-thumb="">
	<div class="btPostImageHolder" >
		 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_&quot;medium&quot; bt_bb_superheadline bt_bb_subheadline"><span class="bt_bb_headline_superheadline"> </span><span class="bt_bb_headline_content"><span><a href="" target="_self" title=""></a></span></span><div class="bt_bb_headline_subheadline">  </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			</div>
		</div>
	</div>
</section></div><!-- port --></article>	

		</div><!-- /boldthemes_content -->
 
	</div><!-- /contentHolder -->
</div><!-- /contentWrap -->

<div class="btSiteFooter">

<div class="bt_bb_wrapper"><section id="bt_bb_section5e47b424b4610"  class="bt_bb_section bt_bb_layout_boxed_800 bt_bb_vertical_align_top bt_bb_style_default" ><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_double"  style="border-radius:12px;box-shadow: 0px 10px 20px rgba(0,0,0,0.3), 0px 5px 5px rgba(255,255,255,0.2);background-color: rgba(209, 220, 230, 1);" data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_normal bt_bb_border_style_none"></div><div  class="bt_bb_text" ><p><span style="color: #000000;">Se ti piace il nostro lavoro e vuoi sostenerci, <span style="color: #0b71ba;"><strong><a style="color: #0b71ba;" href="https://thesubmarine.it/hw-abbonati/">abbonati</a></strong></span> alla newsletter di <em>Hello, World!</em>, la nostra rassegna stampa del mattino.</span></p>
<p><span style="color: #000000;">Se invece vuoi discutere con la redazione, ci trovi su <span style="color: #0b71ba;"><strong><a style="color: #0b71ba;" href="https://www.facebook.com/groups/1868148419925050/">Ogopogo</a></strong></span>, il nostro gruppo Facebook.</span></p>
</div><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_large bt_bb_border_style_none"></div></div></div></div></div></div></div></div></section><section id="bt_bb_section5e47b424b4e93"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;"><h1 style="font-family:'Goblin One'"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatVerticalRectangle2x1 btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/02/12/coronavirus-burioni/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/02/0_d9l2l266-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/02/12/coronavirus-burioni/" title="Sul coronavirus Roberto Burioni è diventato quello che aveva promesso di combattere"><img src="https://thesubmarine.it/wp-content/uploads/2020/02/0_d9l2l266-600x810.jpg" title="Sul coronavirus Roberto Burioni è diventato quello che aveva promesso di combattere" alt="Sul coronavirus Roberto Burioni è diventato quello che aveva promesso di combattere" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/mondo/" class="btArticleCategory mondo">Mondo</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/02/12/coronavirus-burioni/" target="_self" title="Sul coronavirus Roberto Burioni è diventato quello che aveva promesso di combattere">Sul coronavirus Roberto Burioni è diventato quello che aveva promesso di combattere</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/admin/" class="btArticleAuthorURL">Alessandro Massone</a></span> <span class="btArticleDate">12 febbraio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/02/03/coronavirus-ricercatori-spallanzani/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/02/articoli-virus-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/02/03/coronavirus-ricercatori-spallanzani/" title="Sul nuovo coronavirus i ricercatori italiani non sono stati i primi né i più bravi"><img src="https://thesubmarine.it/wp-content/uploads/2020/02/articoli-virus-600x756.jpg" title="Sul nuovo coronavirus i ricercatori italiani non sono stati i primi né i più bravi" alt="Sul nuovo coronavirus i ricercatori italiani non sono stati i primi né i più bravi" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/italia/" class="btArticleCategory italia">Italia</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/02/03/coronavirus-ricercatori-spallanzani/" target="_self" title="Sul nuovo coronavirus i ricercatori italiani non sono stati i primi né i più bravi">Sul nuovo coronavirus i ricercatori italiani non sono stati i primi né i più bravi</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">3 febbraio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/01/22/salvini-odio-razziale-non-provocazione/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/01/salvini-beep-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/01/22/salvini-odio-razziale-non-provocazione/" title="Quello di Salvini è odio razziale, non “una provocazione”"><img src="https://thesubmarine.it/wp-content/uploads/2020/01/salvini-beep-600x756.jpg" title="Quello di Salvini è odio razziale, non “una provocazione”" alt="Quello di Salvini è odio razziale, non “una provocazione”" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/italia/" class="btArticleCategory italia">Italia</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/01/22/salvini-odio-razziale-non-provocazione/" target="_self" title="Quello di Salvini è odio razziale, non “una provocazione”">Quello di Salvini è odio razziale, non “una provocazione”</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">22 gennaio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/01/30/regolamentare-airbnb/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/01/gentry-airbnb-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/01/30/regolamentare-airbnb/" title="È ora di regolamentare Airbnb"><img src="https://thesubmarine.it/wp-content/uploads/2020/01/gentry-airbnb-600x960.jpg" title="È ora di regolamentare Airbnb" alt="È ora di regolamentare Airbnb" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/01/30/regolamentare-airbnb/" target="_self" title="È ora di regolamentare Airbnb">È ora di regolamentare Airbnb</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/scolombo/" class="btArticleAuthorURL">Stefano Colombo</a></span> <span class="btArticleDate">30 gennaio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/01/20/24-hours-records-traccia-techno-24-ore/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/01/24hrecords-cover-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/01/20/24-hours-records-traccia-techno-24-ore/" title="Siamo stati a 24/h Records per capire come si fa a realizzare una traccia techno in 24 ore"><img src="https://thesubmarine.it/wp-content/uploads/2020/01/24hrecords-cover-600x756.jpg" title="Siamo stati a 24/h Records per capire come si fa a realizzare una traccia techno in 24 ore" alt="Siamo stati a 24/h Records per capire come si fa a realizzare una traccia techno in 24 ore" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a><a href="https://thesubmarine.it/musica/" class="btArticleCategory musica">Musica</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/01/20/24-hours-records-traccia-techno-24-ore/" target="_self" title="Siamo stati a 24/h Records per capire come si fa a realizzare una traccia techno in 24 ore">Siamo stati a <em>24/h Records</em> per capire come si fa a realizzare una traccia techno in 24 ore</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/ecolaci/" class="btArticleAuthorURL">Emanuela Colaci</a></span> <span class="btArticleDate">20 gennaio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></section><section id="bt_bb_section5e47b424c3f4e"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_md bt_bb_hidden_lg bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;"><h1 style="font-family:'Goblin One'"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_md bt_bb_hidden_lg" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/01/21/salvini-si-manda-a-processo/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/01/82229228_10157304189538155_8319783305155182592_o-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/01/21/salvini-si-manda-a-processo/" title="Salvini si manda a processo da solo con un sofisticato sistema di specchi e leve"><img src="https://thesubmarine.it/wp-content/uploads/2020/01/82229228_10157304189538155_8319783305155182592_o-1280x720.jpg" title="Salvini si manda a processo da solo con un sofisticato sistema di specchi e leve" alt="Salvini si manda a processo da solo con un sofisticato sistema di specchi e leve" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/hello-world/" class="btArticleCategory hw">Hello World</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/01/21/salvini-si-manda-a-processo/" target="_self" title="Salvini si manda a processo da solo con un sofisticato sistema di specchi e leve">Salvini si manda a processo da solo con un sofisticato sistema di specchi e leve</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">21 gennaio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/02/07/trappist-053/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/02/IMG_5809-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/02/07/trappist-053/" title="Non ci stiamo preoccupando abbastanza di Giorgia Meloni"><img src="https://thesubmarine.it/wp-content/uploads/2020/02/IMG_5809-1280x720.jpg" title="Non ci stiamo preoccupando abbastanza di Giorgia Meloni" alt="Non ci stiamo preoccupando abbastanza di Giorgia Meloni" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/trappist/" class="btArticleCategory trappist">Trappist</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/02/07/trappist-053/" target="_self" title="Non ci stiamo preoccupando abbastanza di Giorgia Meloni">Non ci stiamo preoccupando abbastanza di Giorgia Meloni</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/scolombo/" class="btArticleAuthorURL">Stefano Colombo</a></span> <span class="btArticleDate">7 febbraio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/01/20/ofxam-rapporto-ricchi-schifo/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/01/bezos-oxfam-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/01/20/ofxam-rapporto-ricchi-schifo/" title="Il nuovo rapporto Oxfam sulle disuguaglianze misura quanto i ricchi facciano schifo"><img src="https://thesubmarine.it/wp-content/uploads/2020/01/bezos-oxfam-cover-1280x720.jpg" title="Il nuovo rapporto Oxfam sulle disuguaglianze misura quanto i ricchi facciano schifo" alt="Il nuovo rapporto Oxfam sulle disuguaglianze misura quanto i ricchi facciano schifo" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/mondo/" class="btArticleCategory mondo">Mondo</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/01/20/ofxam-rapporto-ricchi-schifo/" target="_self" title="Il nuovo rapporto Oxfam sulle disuguaglianze misura quanto i ricchi facciano schifo">Il nuovo rapporto Oxfam sulle disuguaglianze misura quanto i ricchi facciano schifo</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/scolombo/" class="btArticleAuthorURL">Stefano Colombo</a></span> <span class="btArticleDate">20 gennaio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/01/23/enukidze-nuovo-caso-cucchi/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/01/cover-cpr-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/01/23/enukidze-nuovo-caso-cucchi/" title="“La morte di Vakhtang Enukidze è un nuovo caso Cucchi”"><img src="https://thesubmarine.it/wp-content/uploads/2020/01/cover-cpr-1280x720.jpg" title="“La morte di Vakhtang Enukidze è un nuovo caso Cucchi”" alt="“La morte di Vakhtang Enukidze è un nuovo caso Cucchi”" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/hello-world/" class="btArticleCategory hw">Hello World</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/01/23/enukidze-nuovo-caso-cucchi/" target="_self" title="“La morte di Vakhtang Enukidze è un nuovo caso Cucchi”">“La morte di Vakhtang Enukidze è un nuovo caso Cucchi”</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">23 gennaio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/01/19/morto-cpr-gradisca-isonzo/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/01/gradisca-cpr-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/01/19/morto-cpr-gradisca-isonzo/" title="Un ragazzo di vent’anni è morto per le lesioni riportate all’interno del Cpr di Gradisca d’Isonzo"><img src="https://thesubmarine.it/wp-content/uploads/2020/01/gradisca-cpr.jpg" title="Un ragazzo di vent’anni è morto per le lesioni riportate all’interno del Cpr di Gradisca d’Isonzo" alt="Un ragazzo di vent’anni è morto per le lesioni riportate all’interno del Cpr di Gradisca d’Isonzo" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/italia/" class="btArticleCategory italia">Italia</a><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/01/19/morto-cpr-gradisca-isonzo/" target="_self" title="Un ragazzo di vent’anni è morto per le lesioni riportate all’interno del Cpr di Gradisca d’Isonzo">Un ragazzo di vent’anni è morto per le lesioni riportate all’interno del Cpr di Gradisca d’Isonzo</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">19 gennaio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></section><section id="bt_bb_section5e47b424d4453"  class="bt_bb_section bt_bb_layout_boxed_800 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%"><img src="https://thesubmarine.it/wp-content/uploads/2019/09/neu-logo-white.png" alt="logo-footer" /></div></div></div></div></div><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%;text-align:center;font-size:10px;text-color=white;"><div class="cb-copyright">THE SUBMARINE MILANO</div>
<div class="cb-copyright">MAIL: OBLO@THESUBMARINE.IT</div>
<div class="cb-copyright">UNDERMEDIA VAT ID IT09570280967</div>
<div>TESTATA REGISTRATA AL TRIBUNALE DI MILANO
(N. 162 DEL 11/05/2017)</div></div></div></div></div></div><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div></div></div></section></div><img src="https://thesubmarine.it/wp-content/uploads/2020/02/EQXaybGUYAAZHES.jpg" class="ss-hidden-pin-image" data-pin-url="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-pin-media="https://thesubmarine.it/wp-content/uploads/2020/02/EQXaybGUYAAZHES.jpg" data-pin-description="Si terrà oggi la prima udienza per la scarcerazione di Patrick Zaki"/><footer class="btLightSkin"></footer>
</div><!-- /btSiteFooter -->

</div><!-- /pageWrap -->

<div style="display: none;"><div id="boxzilla-box-36408-content"><h4 style="color: #c4ff9a;">Resta nel nostro radar.</h4>
<p><span style="color: #c4ff9a;">Segui <em>the Submarine</em> su <a href="https://www.instagram.com/infosubmarine/"><u>Instagram</u></a> e <a href="https://twitter.com/infosubmarine/"><u>Twitter</u></a>,</span><br />
<span style="color: #c4ff9a;">iscriviti al nostro <a href="https://t.me/infosubmarine"><u>canale Telegram</u></a><br />
o alla nostra <a href="http://eepurl.com/gr8tAz"><u>newsletter settimanale gratuita</u></a>.</span></p>
</div></div>    <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
        <div class="moove-gdpr-info-bar-container">
            <div class="moove-gdpr-info-bar-content">
                <div class="moove-gdpr-cookie-notice">
    <p>Utilizziamo cookie e tecnologie di tracking per mostrarti pubblicità personalizzate e analizzare il traffico su questo sito. Per saperne di piú, leggi la nostra Privacy Policy.</p>
<p>Premendo Accetto, acconsenti all’uso dei tuoi dati.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetto</button>
    </div>
<!--  .button-container -->            </div>
            <!-- moove-gdpr-info-bar-content -->
        </div>
        <!-- moove-gdpr-info-bar-container -->
    </div>
    <!-- #moove_gdpr_cookie_info_bar  -->
	<div style="display:none">
	</div>

		<div id="ss-all-networks-popup" class="ss-popup-overlay" data-copy="Copy link" data-share="Share via" data-nonce="d2cc160a81">
			<div class="ss-popup">
				
				<div class="ss-popup-heading">
					<span>Share via</span>
					<a href="#" id="ss-close-share-networks-modal" class="ss-close-modal"><i class="ss ss-close"></i></a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">
					<div class="ss-popup-networks ss-clearfix">
													
							<div class="ss-popup-network ss-popup-facebook">
								<a href="https://www.facebook.com/sharer.php?t=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki&u=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" data-id="facebook" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-facebook"></i>
									<span>Facebook</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-twitter">
								<a href="https://twitter.com/intent/tweet?text=Si+terr%C3%A0+oggi+la+prima+udienza+per+la+scarcerazione+di+Patrick+Zaki&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&via=infosubmarine" data-id="twitter" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-twitter"></i>
									<span>Twitter</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-googleplus">
								<a href="https://plus.google.com/share?t=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" data-id="googleplus" class="ss-googleplus-color"  data-ss-ss-network-id="googleplus" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-googleplus"></i>
									<span>Google+</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-linkedin">
								<a href="https://www.linkedin.com/shareArticle?title=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&mini=true" data-id="linkedin" class="ss-linkedin-color"  data-ss-ss-network-id="linkedin" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-linkedin"></i>
									<span>LinkedIn</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&media=https://thesubmarine.it/wp-content/uploads/2020/02/EQXaybGUYAAZHES.jpg&description=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki" data-id="pinterest" class="ss-pinterest-color"  data-ss-ss-network-id="pinterest" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-pinterest"></i>
									<span>Pinterest</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-tumblr">
								<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&title=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki&posttype=link" data-id="tumblr" class="ss-tumblr-color"  data-ss-ss-network-id="tumblr" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-tumblr"></i>
									<span>Tumblr</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-skype">
								<a href="https://web.skype.com/share?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" data-id="skype" class="ss-skype-color"  data-ss-ss-network-id="skype" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-skype"></i>
									<span>Skype</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-buffer">
								<a href="https://buffer.com/add?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&text=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki" data-id="buffer" class="ss-buffer-color"  data-ss-ss-network-id="buffer" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-buffer"></i>
									<span>Buffer</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pocket">
								<a href="https://getpocket.com/save?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" data-id="pocket" class="ss-pocket-color"  data-ss-ss-network-id="pocket" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-pocket"></i>
									<span>Pocket</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-vkontakte">
								<a href="https://vk.com/share.php?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" data-id="vkontakte" class="ss-vkontakte-color"  data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-vkontakte"></i>
									<span>VKontakte</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-xing">
								<a href="https://www.xing.com/app/user?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&op=share" data-id="xing" class="ss-xing-color"  data-ss-ss-network-id="xing" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-xing"></i>
									<span>Xing</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-reddit">
								<a href="https://www.reddit.com/submit?title=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" data-id="reddit" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-reddit"></i>
									<span>Reddit</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-flipboard">
								<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" data-id="flipboard" class="ss-flipboard-color"  data-ss-ss-network-id="flipboard" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-flipboard"></i>
									<span>Flipboard</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-myspace">
								<a href="https://myspace.com/post?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" data-id="myspace" class="ss-myspace-color"  data-ss-ss-network-id="myspace" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-myspace"></i>
									<span>MySpace</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-delicious">
								<a href="https://del.icio.us/post?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&title=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki" data-id="delicious" class="ss-delicious-color"  data-ss-ss-network-id="delicious" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-delicious"></i>
									<span>Delicious</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-amazon">
								<a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&t=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki" data-id="amazon" class="ss-amazon-color"  data-ss-ss-network-id="amazon" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-amazon"></i>
									<span>Amazon</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-digg">
								<a href="https://digg.com/submit?title=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" data-id="digg" class="ss-digg-color"  data-ss-ss-network-id="digg" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-digg"></i>
									<span>Digg</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-evernote">
								<a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" data-id="evernote" class="ss-evernote-color"  data-ss-ss-network-id="evernote" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-evernote"></i>
									<span>Evernote</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-blogger">
								<a href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&n=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki" data-id="blogger" class="ss-blogger-color"  data-ss-ss-network-id="blogger" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-blogger"></i>
									<span>Blogger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-livejournal">
								<a href="http://www.livejournal.com/update.bml?event=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&subject=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki" data-id="livejournal" class="ss-livejournal-color"  data-ss-ss-network-id="livejournal" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-livejournal"></i>
									<span>LiveJournal</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-baidu">
								<a href="http://cang.baidu.com/do/add?iu=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&it=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki" data-id="baidu" class="ss-baidu-color"  data-ss-ss-network-id="baidu" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-baidu"></i>
									<span>Baidu</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-newsvine">
								<a href="https://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&h=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki" data-id="newsvine" class="ss-newsvine-color"  data-ss-ss-network-id="newsvine" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-newsvine"></i>
									<span>NewsVine</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yummly">
								<a href="https://www.yummly.com/urb/verify?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&title=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki&yumtype=button" data-id="yummly" class="ss-yummly-color"  data-ss-ss-network-id="yummly" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-yummly"></i>
									<span>Yummly</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yahoo">
								<a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&subject=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki" data-id="yahoo" class="ss-yahoo-color"  data-ss-ss-network-id="yahoo" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-yahoo"></i>
									<span>Yahoo</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-whatsapp">
								<a href="https://api.whatsapp.com/send?text=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki%20https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" data-id="whatsapp" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-whatsapp"></i>
									<span>WhatsApp</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-viber">
								<a href="viber://forward?text=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki%20https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" data-id="viber" class="ss-viber-color"  data-ss-ss-network-id="viber" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-viber"></i>
									<span>Viber</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-sms">
								<a href="sms:?&body=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki%20https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" data-id="sms" class="ss-sms-color"  data-ss-ss-network-id="sms" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-sms"></i>
									<span>SMS</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-telegram">
								<a href="https://t.me/share/url?url=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki%20https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" data-id="telegram" class="ss-telegram-color"  data-ss-ss-network-id="telegram" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-telegram"></i>
									<span>Telegram</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-messenger">
								<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&app_id=772401629609127" data-id="messenger" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-messenger"></i>
									<span>Facebook Messenger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-heart">
								<a href="#" data-id="heart" class="ss-heart-color"  data-ss-ss-network-id="heart" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="like">
									<i class="ss ss-heart"></i>
									<span>Like</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-envelope">
								<a href="mailto:?body=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&subject=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki" data-id="envelope" class="ss-envelope-color"  data-ss-ss-network-id="envelope" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-envelope"></i>
									<span>Email</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-print">
								<a href="#" data-id="print" class="ss-print-color"  data-ss-ss-network-id="print" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-print"></i>
									<span>Print</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-copy">
								<a href="#" data-id="copy" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="38860" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
									<i class="ss ss-copy"></i>
									<span>Copy Link</span>
																	</a>
							</div>

											</div><!-- END .ss-popup-networks -->

					<div class="ss-copy-action">

												<input type="text" readonly="readonly" value="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" class="ss-copy-action-field" />
						<a href="#" class="ss-button">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<i class="ss ss-copy"></i>
					</div><!-- END .ss-copy-action -->

					
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-all-networks-popup -->

				<div id="ss-floating-bar" class="ss-entrance-animation-slide ss-animate-entrance ss-hover-animation-1 ss-right-sidebar ss-small-icons ss-hide-on-mobile ss-circle-icons">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="https://www.facebook.com/sharer.php?t=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki&u=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="38860" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook</span>
									</li>
							<li class="">

					
						
						<a href="https://api.whatsapp.com/send?text=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki%20https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="38860" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-whatsapp"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">WhatsApp</span>
									</li>
							<li class="">

					
						
						<a href="https://twitter.com/intent/tweet?text=Si+terr%C3%A0+oggi+la+prima+udienza+per+la+scarcerazione+di+Patrick+Zaki&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&via=infosubmarine" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="38860" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Twitter</span>
									</li>
							<li class="">

					
						
						<a href="https://www.reddit.com/submit?title=Si%20terr%C3%A0%20oggi%20la%20prima%20udienza%20per%20la%20scarcerazione%20di%20Patrick%20Zaki&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="38860" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-reddit"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Reddit</span>
									</li>
							<li class="ss-hide-on-desktop">

					
						
						<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2020%2F02%2F15%2Fudienza-patrick-zaki%2F&app_id=772401629609127" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="38860" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-messenger"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook Messenger</span>
									</li>
							<li class="">

					
						
						<a href="#" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="38860" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-copy"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Copy Link</span>
									</li>
			
					</ul>
		
			<span class="ss-hide-floating-bar">
				<svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56"/></svg>
			</span>
			
		</div><!-- END #ss-floating-bar -->
		<link rel='stylesheet' id='bt_bb_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Goblin+One%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/mailchimp-wp/assets/pagecount.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thesubmarine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202007'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"525f6d9d07","click_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/fancySelect.js?ver=4.9.8'></script>
<script type='text/javascript'>
window.BoldThemesURI = "https://thesubmarine.it/wp-content/themes/val"; window.BoldThemesAJAXURL = "https://thesubmarine.it/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/header.misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/js-custom/misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/framework_misc.js?ver=4.9.8'></script>
<script type='text/javascript'>
			var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://thesubmarine.it/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}
		
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":36408,"icon":"&times;","content":"","css":{"background_color":"#4f2c90","color":"#c4ff9a","width":500,"border_color":"#dd7575","position":"bottom-right"},"trigger":{"method":"percentage","value":65},"animation":"slide","cookie":{"triggered":0,"dismissed":0},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":320},"closable":true,"post":{"id":36408,"title":"Like and subscribe :(","slug":"sample-box"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","post_id":"38860","plugin_dir":"https:\/\/thesubmarine.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","enabled_default":{"third_party":0,"advanced":0},"is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"b29a994f0d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1543501346'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements/bt_bb_section/bt_bb_elements.js?ver=4.9.8'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#032b43;border-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff;color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#032b43;border:1px solid #032b43}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#fffff4}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#fffff4}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V2 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2">
        <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
        <div class="moove-gdpr-modal-left-content">
            <ul id="moove-gdpr-menu">
                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
    <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Privacy Overview</span></button>
</li>

    <li class="menu-item-strict-necessary-cookies menu-item-off">
        <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Strictly Necessary Cookies</span></button>
    </li>




            </ul>
        </div>
        <!--  .moove-gdpr-modal-left-content -->
      
        <div class="moove-gdpr-modal-right-content">
            <div class="moove-gdpr-modal-title"> 
                <div>
                    <h3 class="tab-title">Privacy Overview</h3>
                </div>
                <div class="moove-gdpr-company-logo-holder">
    <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png" alt="" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->            </div>
            <!-- .moove-gdpr-modal-ritle -->
            <div class="main-modal-content">

                <div class="moove-gdpr-tab-content">
                    <div id="privacy_overview" class="moove-gdpr-tab-main">
        <div class="moove-gdpr-tab-main-content">
    	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
<p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p>
    </div>
    <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->                        <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" >
        <h3 class="tab-title">Strictly Necessary Cookies</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
<p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
            <div class="moove-gdpr-status-bar ">
                <form>
                    <fieldset>
                        <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
                        <label class="switch">                            
                            <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
                            <span class="slider round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
                        </label>
                    </fieldset>
                </form>
            </div>
            <!-- .moove-gdpr-status-bar -->
                                                    
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
    <!-- #strict-necesarry-cookies -->
                                                                            </div>
                <!--  .moove-gdpr-tab-content -->
            </div>
            <!--  .main-modal-content -->
            <div class="moove-gdpr-modal-footer-content">
                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">OK</button>
    <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->                <div class="moove-gdpr-branding-cnt">
    
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		</div>
<!--  .moove-gdpr-branding -->            </div>
            <!--  .moove-gdpr-modal-footer-content -->
        </div>
        <!--  .moove-gdpr-modal-right-content -->

        <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->		<!-- Social Snap Share count cache indicator -->
		<script type="text/javascript">

			var SocialSnapURL 				= window.location.href;
			var SocialSnapShareCacheExpired = 0;
			var SocialSnapSSFacebookURLs 	= ["https:\/\/thesubmarine.it\/2020\/02\/15\/udienza-patrick-zaki\/","http:\/\/thesubmarine.it\/2020\/02\/15\/udienza-patrick-zaki\/"];
			var SocialSnapPermalink 		= "https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/";
				
			if ( -1 !== SocialSnapURL.indexOf('?ss_cache_refresh') ) {

				SocialSnapShareCacheExpired = true;

			} else {

				var SocialSnapServerTimestamp 	= 1581757477;
				var SocialSnapBrowserTimestamp 	= Date.now();

				if ( ! SocialSnapBrowserTimestamp ) {
					SocialSnapBrowserTimestamp = new Date().getTime();
				}

				SocialSnapBrowserTimestamp = Math.floor( SocialSnapBrowserTimestamp / 1000 );

				SocialSnapShareCacheExpired = SocialSnapShareCacheExpired && ( SocialSnapBrowserTimestamp - SocialSnapServerTimestamp < 60 );
			}

		</script>
		<!-- Social Snap Share count cache indicator -->
		<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.2',blog:'112552043',post:'38860',tz:'1',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '38860' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thesubmarine.it/2020/02/15/udienza-patrick-zaki/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thesubmarine-it/2020/02/15/udienza-patrick-zaki.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Feb 15th, 2020 @ 9:04 am UTC -->
<!-- Cache File Generated In:       1.56021 seconds -->

<!-- Cache File Expires On:         Feb 22nd, 2020 @ 9:04 am UTC -->
<!-- Cache File Auto-Rebuild On:    Feb 22nd, 2020 @ 9:04 am UTC -->

<!-- Loaded via Cache On:    Feb 15th, 2020 @ 9:45 am UTC -->
<!-- Loaded via Cache In:    0.05907 seconds -->