<!DOCTYPE html>
<html lang="it-IT" data-bt-theme="Val 1.0.8">
<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes">
	<title>Quando l’emancipazione passa dai capelli: breve storia del Natural Hair Movement &#8211; the Submarine</title>
<style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style>
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="Quando l’emancipazione passa dai capelli: breve storia del Natural Hair Movement">
<meta property="og:description" content="Per secoli i capelli sono stati un elemento di discriminazione quanto il colore della pelle. Oggi, grazie a internet, il Natural Hair Movement è tornato alla ribalta. Ne abbiamo parlato con Evelyne Sarah Afaawua, fondatrice del primo blog afro-italiano sull’argomento">
<meta property="og:url" content="https://thesubmarine.it/2019/10/01/natural-hair-movement">
<meta property="og:site_name" content="the Submarine">
<meta property="og:updated_time" content="2019-10-01T13:26:13+00:00">
<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2019/10/8636336479_f1e02cee2c_o.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="533">
<meta property="article:published_time" content="2019-10-01T12:57:01+00:00">
<meta property="article:modified_time" content="2019-10-01T13:26:13+00:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Quando l’emancipazione passa dai capelli: breve storia del Natural Hair Movement">
<meta name="twitter:description" content="Per secoli i capelli sono stati un elemento di discriminazione quanto il colore della pelle. Oggi, grazie a internet, il Natural Hair Movement è tornato alla ribalta. Ne abbiamo parlato con Evelyne Sarah Afaawua, fondatrice del primo blog afro-italiano sull’argomento">
<meta name="twitter:image:src" content="https://thesubmarine.it/wp-content/uploads/2019/10/8636336479_f1e02cee2c_o.jpg">
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tooltipster-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_builder-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_content_elements-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_slick-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_cc_style-css'  href='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://thesubmarine.it/wp-content/themes/val-child/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='val-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=4.9.8' type='text/css' media='screen' />
<style id='val-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='val-print-css'  href='https://thesubmarine.it/wp-content/themes/val/print.css?ver=4.9.8' type='text/css' media='print' />
<link rel='stylesheet' id='val-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CGoblin+One%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldthemes-framework-css'  href='https://thesubmarine.it/wp-content/themes/val/framework/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1543501345' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/script_fe.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/jquery.dd.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/cc.main.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1543501346'></script>
<link rel='https://api.w.org/' href='https://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Evitare l’aumento dell’Iva si mangia quasi tutta la manovra' href='https://thesubmarine.it/2019/10/01/evitare-laumento-delliva-si-mangia-quasi-tutta-la-manovra/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://thesubmarine.it/2019/10/01/natural-hair-movement/" />
<link rel='shortlink' href='https://wp.me/p7CfVx-9nk' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!-- OSM plugin V4.1.2: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css"></style><link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thesubmarine.it/?custom-css=4c3d82f2c4" />
			
</head>

<body class="post-template-default single single-post postid-36042 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineShowFullscreen btPostListColumnsGrid btFooterStyleDarkAccentSkin btShowPostInfoOnTop btPageBackground btHasAltLogo btMenuCenterEnabled btStickyEnabled btHideHeadline btDarkSkin btNoDashInSidebar noBodyPreloader btSquareButtons btLightAccentHeader btNoSidebar"  style="background-color:#052f33">

<div class="btPageWrap" id="top">
	
    <div class="btVerticalHeaderTop">
				<div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
			
		<div class="btLogoArea">
			<div class="logo">
				<span>
					<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>				</span>
			</div><!-- /logo -->
		</div><!-- /btLogoArea -->
	</div>
	<div class="mainHeader btClear ">
	
		<div class="mainHeaderInner">

						<div class="btLogoArea menuHolder btClear">
				<div class="port">
											<div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
										<div class="logo">
						<span>
							<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>						</span>
					</div><!-- /logo -->
										<div class="menuPort">
												<nav>
							<ul id="menu-home-default" class="menu"><li id="menu-item-35440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35440"><a href="https://thesubmarine.it/lotta/">Lotta</a></li>
<li id="menu-item-35441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35441"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-35442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35442"><a href="https://thesubmarine.it/culto/">Culto</a></li>
<li id="menu-item-35443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35443"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-35444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35444"><a href="https://thesubmarine.it/podcast/">Podcast</a></li>
<li id="menu-item-35445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35445"><a href="https://thesubmarine.it/hello-world/">Hello World</a></li>
<li id="menu-item-35578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35578"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>						</nav>
					</div><!-- .menuPort -->
				</div><!-- /port -->
			</div><!-- /menuHolder / btBelowLogoArea -->
		</div><!-- / inner header for scrolling -->
	</div><!-- /.mainHeader -->

	
	<div class="btContentWrap btClear">
				<section class="bt_bb_section gutter bt_bb_vertical_align_bottom btPageHeadline bt_bb_full_screen bt_bb_align_center  bt_bb_background_image bt_bb_background_overlay_dark_solid bt_bb_parallax btDarkSkin " style="background-image:url(https://thesubmarine.it/wp-content/uploads/2019/10/8636336479_f1e02cee2c_o.jpg)" data-parallax="0.6" data-parallax-offset="0"><div class="bt_bb_port port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class = "bt_bb_row"><div class="bt_bb_column"><div class="bt_bb_column_content"><header class="bt_bb_headline bt_bb_dash_bottom bt_bb_size_extralarge bt_bb_superheadline"><h1><span class="bt_bb_headline_superheadline"><span class="btBreadCrumbs"></span></span><span class="bt_bb_headline_content"><span>Quando l’emancipazione passa dai capelli: breve storia del Natural Hair Movement</span></span></h1></header><div class="btExcerpt">Per secoli i capelli sono stati un elemento di discriminazione quanto il colore della pelle. Oggi, grazie a internet, il Natural Hair Movement è tornato alla ribalta. Ne abbiamo parlato con Evelyne Sarah Afaawua, fondatrice del primo blog afro-italiano sull’argomento</div></div><!-- /bt_bb_column_content --></div><!-- /bt_bb_column --></div><!-- /bt_bb_row --></div><!-- bt_bb_cell_inner --></div><!-- bt_bb_cell --></div><!-- bt_bb_port --></section>		<div class="btContentHolder">
			
			<div class="btContent">
<article class="btPostSingleItemStandard gutter noPhoto btContententCenter post-36042 post type-post status-publish format-standard has-post-thumbnail hentry category-lotta category-mondo tag-afro tag-angela-davis tag-identita tag-natural-hair-movement"><div class="port"><div class="btPostContentHolder"><div class="btShareMetaRow btShareMetaRowSingle"><div class="btMetaColumn"><div class="btArticleAuthor btNoSocialLink"><div class="btArticleAuthorAvatar"></div><div class="btArticleAuthorLinks"><span>by</span><a href="https://thesubmarine.it/author/elisabetta-moro/" class="btArticleAuthorURL"> Elisabetta Moro</a></div></div><span class="btArticleMetaData"><span class="btArticleMetaDataTop"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a><a href="https://thesubmarine.it/lotta/mondo/" class="btArticleCategory mondo">Mondo</a></span><span class="btArticleDate">1 ottobre 2019</span></span><span class="btArticleMetaDataBottom"></span></span></div><!-- /btMetaColumn --></div><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><h4><span style="font-weight: 300;">Per secoli i capelli sono stati un elemento di discriminazione quanto il colore della pelle. Oggi, grazie a internet, il Natural Hair Movement è tornato alla ribalta. Ne abbiamo parlato con Evelyne Sarah Afaawua, fondatrice del primo blog afro-italiano sull’argomento</span></h4>
<p><span style="font-weight: 300;">Ci piace pettinarli, tingerli, intrecciarli. Li leghiamo, arricciamo, stiriamo, a volte semplicemente li ignoriamo. Comunque sia, i capelli hanno un ruolo importante dal punto di vista estetico e nel definire la nostra identità. Eppure, quando i capelli sono legati inscindibilmente a questioni storiche, razziali, di genere e culturali, passano dall’essere un semplice dettaglio del nostro modo di apparire a qualcosa di ben più complesso e importante.</span></p>
<p><span style="font-weight: 300;">Nel 2019 è uscito su Netflix il film ​</span><a href="https://www.youtube.com/watch?v=3xh9XFxo2Hg"><i><span style="font-weight: 300;">Nappily Ever After</span></i></a><span style="font-weight: 300;">​: per la prima volta una piattaforma di intrattenimento mainstream portava in primo piano il complicato rapporto che la popolazione nera ha con i capelli. Nonostante il format sia leggero e fruibile, dal film emerge chiaramente come la scelta tra lisciare i propri capelli con l’aiuto di sostanze chimiche o tenerli “al naturale” sia, per le donne e per gli uomini di origini africane, molto più che una semplice questione di stile.</span></p>
<div class="bt-video-container"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/3xh9XFxo2Hg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><span style="font-weight: 300;">Il valore dei capelli, in molte culture africane, si intreccia con la travagliata e dolorosa storia dei loro popoli. Una storia fatta anche di colonialismo, schiavitù, migrazioni e razzismo. Nel libro </span><a href="https://books.google.co.uk/books/about/Hair_Story.html?id=jpdqmtO2IycC&amp;redir_esc=y"><i><span style="font-weight: 300;">Hair Story: Untangling the Roots of Black Hair in America</span></i></a><span style="font-weight: 300;"> Ayana Byrd e Lori Tharps scelgono di ripercorrerla proprio a partire dai diversi significati che i capelli e le acconciature afro hanno assunto nel corso dei secoli. </span></p>
<p><span style="font-weight: 300;">In epoca pre-coloniale, i capelli erano fonte di orgoglio per la popolazione africana e venivano pettinati in modo estremamente ricercato grazie all’uso sapiente di utensili e sostanze apposite. All’inizio del sedicesimo secolo, però, quando la tratta degli schiavi da parte dei conquistatori occidentali assume una dimensione di massa, le cose  cambiano. Nel giro di un centinaio di anni, in America e negli altri possedimenti coloniali occidentali, circa venti milioni di persone vengono brutalmente private della libertà. Secondo le autrici, il processo di spersonalizzazione e sradicamento culturale subito dalla popolazione nera ha riguardato anche i capelli, rasati a zero dagli schiavisti e denigrati dagli occidentali. Nelle piantagioni, le donne coprivano le proprie chiome con dei fazzoletti, mentre gli uomini li tenevano corti il più possibile: in ogni caso, ciò che contava era che fossero poco visibili. </span></p>
<p><span style="font-weight: 300;">Secondo Orlando Patterson, autore di</span> <a href="https://www.hup.harvard.edu/catalog.php?isbn=9780674986909"><i><span style="font-weight: 300;">Slavery and Social Death</span></i></a><i><span style="font-weight: 300;">​</span></i><span style="font-weight: 300;">, in quel periodo in Nord America e nei Caraibi “il particolare tipo di capelli era diventato rapidamente il vero distintivo simbolico della schiavitù,” ancor più della pelle. ​</span><a href="https://www.curlcentric.com/natural-hair-movement/"><span style="font-weight: 300;">Secondo la tradizione</span></a><span style="font-weight: 300;"> il termine “nappy,” che in inglese viene usato per indicare il riccio sottile e crespo tipico dei capelli afro, nasce proprio in questo periodo nelle piantagioni. Viene chiamato “nap,” infatti, il ciuffo di cotone che si forma sulla pianta prima della raccolta. Per anni il termine ha avuto valenza denigratoria per poi essere rivendicato e usato con accezione positiva, ma solo in anni recenti.</span></p>
<p><span style="font-weight: 300;">A metà del diciannovesimo secolo, con l’abolizione della schiavitù, gli afro-americani si trovano a doversi inserire in una società che fino a poco prima li aveva privati di ogni diritto. Ecco quindi che i capelli diventano un mezzo per tentare di integrarsi, allontanandosi il più possibile dall’immaginario dello schiavo, e abbracciando invece i canoni di bellezza occidentali proposti come gli unici validi e degni di rispetto. È proprio in questi anni che inizia a diffondersi l’idea che esistano “good hair,” ovvero capelli “buoni” in quanto stirati e lisci, in opposizione ai “bad hair,” capelli “cattivi” lasciati al naturale e dunque indicatori di trascuratezza. Si diffondono espedienti di ogni tipo per tentare di trasformare i ricci afro nelle acconciature richieste dalla moda dell’epoca: pettini arroventati, ferri incandescenti e prodotti chimici liscianti come la famosa “M​organ’s Hair Refining Cream” ideata dall’imprenditore </span><a href="http://www.nappytalia.it/inventato-le-creme-liscianti/"><span style="font-weight: 300;">Garrett Morgan</span></a><span style="font-weight: 300;"> all’inizio del Novecento. Queste pratiche, oltre ad essere dannose per i capelli, esponevano la popolazione nera, e in particolare le donne, a ustioni e irritazioni dovute agli agenti chimici.</span></p>
<h4><span style="font-weight: 300;">Inizia a diffondersi l’idea che esistano “good hair,” ovvero capelli “buoni” in quanto stirati e lisci, in opposizione ai “bad hair,” capelli “cattivi” lasciati al naturale e dunque indicatori di trascuratezza</span></h4>
<p><span style="font-weight: 300;">Bisogna aspettare fino agli anni Sessanta perché la situazione negli Stati Uniti inizi a cambiare. Con la crescita dell’attivismo afro-americano per i diritti civili, il movimento Black Power e la rivendicazione della cultura nera da parte di gruppi come il Black Panther Party, nasce anche il cosiddetto </span><i><span style="font-weight: 300;">Natural Hair Movement</span></i><span style="font-weight: 300;">. I capelli diventano un’occasione per riappropriarsi delle proprie origini: scegliere di portare la chioma afro al naturale diventa un modo per riprendere contatto con i propri antenati, affermare la propria identità, la propria storia e le proprie rivendicazioni. Le creme liscianti, iniziano ad essere considerate strumenti di oppressione che alimentano la vergogna verso l’estetica e la cultura nera. Si diffonde in questi anni la moda “Afro,” ossia la famosa acconciatura dove i capelli ricci al naturale incorniciano il viso, principalmente associata nell’immaginario pop all’attivista e femminista Angela Davis. </span></p>
<p><span style="font-weight: 300;">Questa fase ha però vita breve. </span><a href="https://bglh-marketplace.com/2015/01/the-natural-hair-movement-in-the-60s-and-70s-how-it-began-and-why-it-ended/"><span style="font-weight: 300;">Già ​negli anni Ottanta</span></a><span style="font-weight: 300;">, infatti, il Natural Hair Movement va sfumando e la moda dell’Afro perde popolarità, rimanendo nell’immaginario collettivo come un retaggio delle tormentate battaglie politiche dei decenni precedenti. A beneficiarne è il sistema industriale che ruota attorno alla cultura dei “good hair” (ben descritto </span><a href="https://www.youtube.com/watch?v=1m-4qxz08So"><span style="font-weight: 300;">nel ​documentario realizzato nel 2009 da Chris Rock</span></a><span style="font-weight: 300;">). Infatti, tra prodotti chimici liscianti, extensions e un mercato internazionale da milioni di dollari per la compravendita di capelli e la realizzazione di parrucche, si è creato un apparato enorme, in certi casi di dubbia etica — e raramente in mano a imprenditori afro-americani — ma sicuramente molto redditizio.</span></p>
<p><span style="font-weight: 300;">Oggi, grazie a internet e ai social media, si è tornati a parlare di Natural Hair Movement. Sono moltissimi i canali YouTube, i blog e le pagine Instagram che, oltre a promuovere la scelta di portare i propri capelli afro al naturale, forniscono consigli pratici su come trattarli, quali prodotti usare per non danneggiarli e che acconciature sperimentare. Negli Stati Uniti il movimento sembra più vivo che mai e molti personaggi pubblici, come la cantante Solange Knowles, la scrittrice Chimamanda Ngozi Adichie o l’attrice Lupita Nyong’o, lo sostengono apertamente, sfoggiando i propri capelli al naturale. Lo scorso luglio la California è diventata </span><a href="https://edition.cnn.com/2019/07/03/us/california-hair-discrimination-trnd/index.html"><span style="font-weight: 300;">il primo Stato ad approvare una legge che ​proibisce ogni forma di discriminazione legata ai capelli</span></a><span style="font-weight: 300;"> e alle acconciature afro: è il segno che qualcosa sta cambiando, anche a livello istituzionale.</span></p>
<p><span style="font-weight: 300;">In Italia, invece, la situazione è molto diversa. Ne abbiamo discusso con <strong>Evelyne Sarah Afaawua</strong>, fondatrice del primo blog sul Natural Hair Movement made in Italy. Evelyne è italiana di origine ghanese e con i capelli ha sempre amato giocare, esprimendo la sua creatività: “​Da piccola mi stiravo i capelli, ho iniziato a farlo presto, intorno ai tre, quattro anni. Oggi direi che da bambina avevo un rapporto disastroso con i miei capelli, ma in realtà all’epoca era normale.”​ Dopo anni passati a lisciarsi i capelli a fasi alterne (“li stiravo, poi li tagliavo e facevo le treccine”​), a 24 anni Evelyne inizia un percorso personale che la porta ad acquisire la consapevolezza della propria duplice identità di donna italiana e ghanese. “​Osservando il mio corpo ho capito che volevo smettere di alterarlo e dare finalmente spazio alla mia identità ghanese. Così, ho deciso di fare la transizione ai capelli naturali.“ </span></p>
<h4><span style="font-weight: 300;">“All’inizio non avevo il coraggio di tagliarli quindi vedevo crescere i capelli ricci alla radice, ma le lunghezze erano ancora lisce. Allo stesso tempo, però, mi accorgevo che i capelli crescevano più forti e più velocemente, così, dopo circa un anno, mi sono detta: perché no? e ho deciso di tagliarli​.” </span></h4>
<p><span style="font-weight: 300;">Da allora Evelyne porta i suoi capelli naturali, ma il suo percorso non si è limitato a una presa di coscienza personale. Nel 2014 ha deciso di aprire la pagina Facebook </span><i><span style="font-weight: 300;">Afro-italian Nappy Girls</span></i><span style="font-weight: 300;">, una community di ragazze afro-italiane creata allo scopo di scambiarsi informazioni e consigli sui capelli e identità: “​Ero alla ricerca di informazioni e raramente le trovavo in italiano. Mi sono chiesta se questo argomento interessasse solo me o ci fossero altre ragazze là fuori che avessero riscoperto la loro identità africana e cercassero consigli sulla cura dei ricci. C’era la voglia di creare un centro di aggregazione​.” La pagina Facebook in poco tempo ha avuto molto successo, tanto da attirare l’attenzione del regista Massimo Coppola che otto mesi dopo ha realizzato un </span><a href="https://video.corriere.it/nappy-girls/5291ec12-4416-11e4-bbc2-282fa2f68a02?refresh_ce-cp"><span style="font-weight: 300;">cortometraggio</span></a><span style="font-weight: 300;"> in collaborazione con </span><i><span style="font-weight: 300;">La27Ora </span></i><span style="font-weight: 300;">e il </span><i><span style="font-weight: 300;">Corriere della Sera​</span></i><span style="font-weight: 300;">. Da allora il progetto è cresciuto, cambiando il nome in </span><a href="http://www.nappytalia.it/"><span style="font-weight: 300;">​Nappytalia​</span></a><span style="font-weight: 300;">; oggi è un blog, ma anche un sito e-commerce di prodotti naturali per la cura dei capelli afro. Nappytalia ha segnato la nascita del Natural Hair Movement in Italia: “​All’inizio non ero a conoscenza del movimento, ma durante il mio percorso personale, durato quasi due anni, ho fatto molta ricerca: gestire i capelli al naturale senza averlo mai fatto era difficilissimo. Leggendo i blog afro-americani, sono entrata in contatto con il Natural Hair Movement e ho cercato di estrapolarne gli aspetti applicabili al contesto afro-italiano​.” Il movimento infatti ha le sue radici negli Stati Uniti e dunque, per quanto l’idea di base possa essere traslata in altri contesti, non si possono ignorare le differenze culturali. </span></p>
<figure id="attachment_36049" style="width: 1071px" class="wp-caption aligncenter"><img data-attachment-id="36049" data-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/digital-african-woman-2016-parlamento-europeo/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/10/Digital-African-Woman-2016-Parlamento-Europeo.jpeg" data-orig-size="1071,803" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Digital-African-Woman-2016-Parlamento-Europeo" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/10/Digital-African-Woman-2016-Parlamento-Europeo-640x480.jpeg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/10/Digital-African-Woman-2016-Parlamento-Europeo.jpeg" class="size-full wp-image-36049" src="https://thesubmarine.it/wp-content/uploads/2019/10/Digital-African-Woman-2016-Parlamento-Europeo.jpeg" alt="" width="1071" height="803" srcset="https://thesubmarine.it/wp-content/uploads/2019/10/Digital-African-Woman-2016-Parlamento-Europeo.jpeg 1071w, https://thesubmarine.it/wp-content/uploads/2019/10/Digital-African-Woman-2016-Parlamento-Europeo-640x480.jpeg 640w, https://thesubmarine.it/wp-content/uploads/2019/10/Digital-African-Woman-2016-Parlamento-Europeo-320x240.jpeg 320w" sizes="(max-width: 1071px) 100vw, 1071px" /><figcaption class="wp-caption-text">Evelyne Sarah Afaawua riceve il premio Digital African Woman 2016 al Parlamento europeo</figcaption></figure>
<p><span style="font-weight: 300;">“​Il movimento italiano è giovane, sopratutto rispetto al corrispettivo afro-americano, e nasce dall’esperienza e dal contributo delle seconde generazioni di afro-italiani: i capelli sono diventati uno strumento per urlare la nostra esistenza e identità. Il contesto italiano non può essere assimilato a quello americano: noi abbiamo chiare le nostre origini, mentre per gli afro-americani può risultare più complesso ricostruire la loro storia familiare fino a risalire agli antenati africani​.” Secondo Evelyne c’è anche un problema di minore visibilità delle persone di origine africana in Italia: “Gli Stati Uniti sono da sempre un mix di culture: c’è molta mescolanza e molta rappresentanza. In Italia si tende ancora ad associare la persona di colore allo straniero: spesso mi chiedono da dove vengo o perché parlo così bene l’italiano! Questa minore integrazione rende più difficile reperire modelli esterni in cui rivedersi, anche dal punto di vista estetico​.” Il movimento Italiano, dunque, è ancora agli inizi, ma ha voglia di crescere, attingendo alla cultura afro-italiana: “​Non è mai stato un mio spazio puramente personale, ho sempre voluto che si creasse una comunità: abbiamo bisogno di un pluralità di voci.”</span></p>
<hr />
<p>In copertina: un graffito raffigurante Angela Davis, cc thierry ehrmann <a href="https://www.flickr.com/photos/home_of_chaos/8636336479">su Flickr</a></p>
<div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-2"><div class="textwidget custom-html-widget"><p>Se ti piace il nostro lavoro e vuoi sostenerci, <a href="https://thesubmarine.it/hw-abbonati/">abbonati alla newsletter di <em>Hello, World!</em></a>, la nostra rassegna stampa del mattino.</p>

<p>
Se invece vuoi discutere con la redazione, ci trovi su <a href="https://www.facebook.com/groups/1868148419925050/">Ogopogo</a>, il nostro gruppo Facebook.
</p></div></div></div><div class="post-views post-36042 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">39</span>
			</div></div><img src="https://thesubmarine.it/wp-content/uploads/2019/10/8636336479_f1e02cee2c_o.jpg" class="ss-hidden-pin-image" data-pin-url="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-pin-media="https://thesubmarine.it/wp-content/uploads/2019/10/8636336479_f1e02cee2c_o.jpg" data-pin-description="Quando l’emancipazione passa dai capelli: breve storia del Natural Hair Movement"/></div><!-- /btArticleContentInnerInner --><div class="btTagsRow"><div class="btTags"><ul><li><a href="https://thesubmarine.it/tag/afro/">afro</a></li><li><a href="https://thesubmarine.it/tag/angela-davis/">Angela Davis</a></li><li><a href="https://thesubmarine.it/tag/identita/">identità</a></li><li><a href="https://thesubmarine.it/tag/natural-hair-movement/">Natural Hair Movement</a></li></ul></div></div><!-- /btTagsRow --><div class="btPrevNextNav">

		<a href="https://thesubmarine.it/2019/10/01/evitare-laumento-delliva-si-mangia-quasi-tutta-la-manovra/" class="btPrevNext btPrev">
							<div class="btPrevNextImage" style="background-image:url('https://thesubmarine.it/wp-content/uploads/2019/10/Screenshot-2019-10-01-at-09.35.43-160x160.jpg');"></div>
			
			<div class="btPrevNextItem">
				<div class="btPrevNextDir">previous</div>
				<h5 class="btPrevNextTitle">Evitare l’aumento dell’Iva si mangia quasi tutta la manovra</h5>
			</div>
		</a>
	 		<span class="btPrevNext btNext"></span>
	</div></div><!-- /btArticleContentInner --></div><!-- /btArticleContent --></div><!-- /btPostContentHolder --><section class="bt_bb_section btRelatedPosts ">
	<div class="bt_bb_port">
		<div class="bt_bb_cell">
			<div class="btRelatedPostsContent">
			<div class="bt_bb_category_title bt_bb_orientation_normal bt_bb_display_style_normal">
				<div class="btCategoryTitleTxt"><h3>Related</h3></div>
			</div>
			<div class="bt_bb_separator bt_bb_bottom_spacing_small bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="https://thesubmarine.it/wp-content/uploads/2019/09/04_©DuettoFilm.jpg-160x160.jpg">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium"><h3><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2019/09/30/the-climate-limbo-un-documentario-per-rompere-il-silenzio-sui-migranti-climatici/" target="_self" title="The Climate Limbo: un documentario per rompere il silenzio sui migranti climatici">The Climate Limbo: un documentario per rompere il silenzio sui migranti climatici</a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="https://thesubmarine.it/2019/09/30/the-climate-limbo-un-documentario-per-rompere-il-silenzio-sui-migranti-climatici/" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article bt_bb_second_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="https://thesubmarine.it/wp-content/uploads/2019/09/Fragments-of-Extinction-160x160.jpg">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium"><h3><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2019/09/27/ascolta-il-suono-della-sesta-estinzione-di-massa/" target="_self" title="Ascolta il suono della sesta estinzione di massa">Ascolta il suono della sesta estinzione di massa</a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="https://thesubmarine.it/2019/09/27/ascolta-il-suono-della-sesta-estinzione-di-massa/" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article &quot;&quot; btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_&quot;0&quot; btContentStyle&quot;borderLeft&quot; btImageStyleClear btImageHoverZoom btPostFormatShowMedia btTitle&quot;medium&quot; btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategories&quot;no&quot; bt_bb_color_scheme_6 btImagePosition&quot;noImage&quot; bt_bb_&quot;&quot;"  style="&quot;&quot;"><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2019/09/26/la-morte-di-agatha-felix-e-la-violenza-di-stato-nelle-favelas-brasiliane/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2019/09/EFQiWTcW4AAVKjP-160x160.jpeg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2019/09/26/la-morte-di-agatha-felix-e-la-violenza-di-stato-nelle-favelas-brasiliane/" title="La morte di Ágatha Félix e la violenza di stato nelle favelas brasiliane"><img src="https://thesubmarine.it/wp-content/uploads/2019/09/EFQiWTcW4AAVKjP-1280x1280.jpeg" title="La morte di Ágatha Félix e la violenza di stato nelle favelas brasiliane" alt="La morte di Ágatha Félix e la violenza di stato nelle favelas brasiliane" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_&quot;medium&quot; bt_bb_superheadline bt_bb_subheadline"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span> </span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2019/09/26/la-morte-di-agatha-felix-e-la-violenza-di-stato-nelle-favelas-brasiliane/" target="_self" title="La morte di Ágatha Félix e la violenza di stato nelle favelas brasiliane">La morte di Ágatha Félix e la violenza di stato nelle favelas brasiliane</a></span></span><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/elvis-zoppolato/" class="btArticleAuthorURL">Elvis Zoppolato</a></span> <span class="btArticleDate">26 settembre 2019</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			</div>
		</div>
	</div>
</section></div><!-- port --></article>	

		</div><!-- /boldthemes_content -->
 
	</div><!-- /contentHolder -->
</div><!-- /contentWrap -->

<div class="btSiteFooter">

<footer class="btLightSkin">
	
		<section class="btSiteFooterWidgets gutter">
			<div class="port">
				<div class="bt_bb_row" id="boldSiteFooterWidgetsRow"><div class="btBox widget_post_views_counter_list_widget"><h4><span>Continua a leggere</span></h4><ul>
			<li>
					<span class="post-thumbnail">
					<img width="680" height="510" src="https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP.jpg" class="attachment-boldthemes_large_rectangle_2x1 size-boldthemes_large_rectangle_2x1 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP.jpg 680w, https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP-640x480.jpg 640w, https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP-320x240.jpg 320w, https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP-300x225.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" data-attachment-id="35291" data-permalink="https://thesubmarine.it/ede7ccxwwaabogp/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP.jpg" data-orig-size="680,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EDE7cCXWwAABOGP" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP-640x480.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP.jpg" />
					</span>
					<a class="post-title" href="https://thesubmarine.it/2019/08/29/che-sorpresa-un-altro-maschio-di-mezza-eta-se-le-presa-con-greta-thunberg/">Che sorpresa, un altro maschio di mezza età se l’è presa con Greta Thunberg</a> <span class="author">(Stefano Colombo)</span> 
			</li>
			<li>
					<span class="post-thumbnail">
					<img width="1168" height="600" src="https://thesubmarine.it/wp-content/uploads/2019/09/69799710_1110516422672276_6889969888949960704_o-1168x600.jpg" class="attachment-boldthemes_large_rectangle_2x1 size-boldthemes_large_rectangle_2x1 wp-post-image" alt="" data-attachment-id="35692" data-permalink="https://thesubmarine.it/2019/09/12/twitter-ha-sospeso-i-piu-importanti-account-di-informazione-cubani/69799710_1110516422672276_6889969888949960704_o/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/09/69799710_1110516422672276_6889969888949960704_o.jpg" data-orig-size="1168,885" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="69799710_1110516422672276_6889969888949960704_o" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/09/69799710_1110516422672276_6889969888949960704_o-640x485.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/09/69799710_1110516422672276_6889969888949960704_o.jpg" />
					</span>
					<a class="post-title" href="https://thesubmarine.it/2019/09/12/twitter-ha-sospeso-i-piu-importanti-account-di-informazione-cubani/">Twitter ha sospeso i più importanti account di informazione cubani</a> <span class="author">(Mattia Salvia)</span> 
			</li>
			<li>
					<span class="post-thumbnail">
					<img width="1200" height="600" src="https://thesubmarine.it/wp-content/uploads/2019/09/DSCF4757-1200x600.jpg" class="attachment-boldthemes_large_rectangle_2x1 size-boldthemes_large_rectangle_2x1 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/09/DSCF4757-1200x600.jpg 1200w, https://thesubmarine.it/wp-content/uploads/2019/09/DSCF4757-660x330.jpg 660w, https://thesubmarine.it/wp-content/uploads/2019/09/DSCF4757-330x165.jpg 330w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="35957" data-permalink="https://thesubmarine.it/2019/09/25/guida-alcolica-della-scena-indie-milanese/dscf4757/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/09/DSCF4757.jpg" data-orig-size="1440,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCF4757" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/09/DSCF4757-640x427.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/09/DSCF4757-1280x853.jpg" />
					</span>
					<a class="post-title" href="https://thesubmarine.it/2019/09/25/guida-alcolica-della-scena-indie-milanese/">Guida alcolica della scena indie milanese</a> <span class="author">(Marco Minoggio)</span> 
			</li></ul></div><div class="widget_text btBox widget_custom_html"><div class="textwidget custom-html-widget"><div><img class="alignleft wp-image-1753 size-medium" src="http://under.media/risingtide/wp-content/uploads/sites/4/2019/01/no-line-w-640x127.png" alt="" width="640" height="127" /></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div class="cb-copyright">THE SUBMARINE MILANO</div>
<div class="cb-copyright">MAIL: OBLO@THESUBMARINE.IT</div>
<div class="cb-copyright">UNDERMEDIA VAT ID IT09570280967
TESTATA REGISTRATA AL TRIBUNALE DI MILANO
(N. 162 DEL 11/05/2017)</div>
<div class="cb-to-top"></div></div></div>	
				</div>
			</div>
		</section>
	</footer>
</div><!-- /btSiteFooter -->

</div><!-- /pageWrap -->

    <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_top">
        <div class="moove-gdpr-info-bar-container">
            <div class="moove-gdpr-info-bar-content">
                <div class="moove-gdpr-cookie-notice">
    <p>Utilizziamo cookie e tecnologie di tracking per mostrarti pubblicità personalizzate e analizzare il traffico su questo sito. Per saperne di piú, leggi la nostra Privacy Policy.</p>
<p>Premendo Accetto, acconsenti all’uso dei tuoi dati.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetto</button>
    </div>
<!--  .button-container -->            </div>
            <!-- moove-gdpr-info-bar-content -->
        </div>
        <!-- moove-gdpr-info-bar-container -->
    </div>
    <!-- #moove_gdpr_cookie_info_bar  -->
	<div style="display:none">
	</div>

		<div id="ss-all-networks-popup" class="ss-popup-overlay" data-copy="Copy link" data-share="Share via" data-nonce="afdc1ee670">
			<div class="ss-popup">
				
				<div class="ss-popup-heading">
					<span>Share via</span>
					<a href="#" id="ss-close-share-networks-modal" class="ss-close-modal"><i class="ss ss-close"></i></a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">
					<div class="ss-popup-networks ss-clearfix">
													
							<div class="ss-popup-network ss-popup-facebook">
								<a href="https://www.facebook.com/sharer.php?t=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement&u=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" data-id="facebook" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-facebook"></i>
									<span>Facebook</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-twitter">
								<a href="https://twitter.com/intent/tweet?text=Quando+l%E2%80%99emancipazione+passa+dai+capelli%3A+breve+storia+del+Natural+Hair+Movement&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&via=infosubmarine" data-id="twitter" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-twitter"></i>
									<span>Twitter</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-googleplus">
								<a href="https://plus.google.com/share?t=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" data-id="googleplus" class="ss-googleplus-color"  data-ss-ss-network-id="googleplus" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-googleplus"></i>
									<span>Google+</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-linkedin">
								<a href="https://www.linkedin.com/shareArticle?title=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&mini=true" data-id="linkedin" class="ss-linkedin-color"  data-ss-ss-network-id="linkedin" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-linkedin"></i>
									<span>LinkedIn</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&media=https://thesubmarine.it/wp-content/uploads/2019/10/8636336479_f1e02cee2c_o.jpg&description=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement" data-id="pinterest" class="ss-pinterest-color"  data-ss-ss-network-id="pinterest" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-pinterest"></i>
									<span>Pinterest</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-tumblr">
								<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&title=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement&posttype=link" data-id="tumblr" class="ss-tumblr-color"  data-ss-ss-network-id="tumblr" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-tumblr"></i>
									<span>Tumblr</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-skype">
								<a href="https://web.skype.com/share?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" data-id="skype" class="ss-skype-color"  data-ss-ss-network-id="skype" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-skype"></i>
									<span>Skype</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-buffer">
								<a href="https://buffer.com/add?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&text=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement" data-id="buffer" class="ss-buffer-color"  data-ss-ss-network-id="buffer" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-buffer"></i>
									<span>Buffer</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pocket">
								<a href="https://getpocket.com/save?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" data-id="pocket" class="ss-pocket-color"  data-ss-ss-network-id="pocket" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-pocket"></i>
									<span>Pocket</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-vkontakte">
								<a href="https://vk.com/share.php?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" data-id="vkontakte" class="ss-vkontakte-color"  data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-vkontakte"></i>
									<span>VKontakte</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-xing">
								<a href="https://www.xing.com/app/user?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&op=share" data-id="xing" class="ss-xing-color"  data-ss-ss-network-id="xing" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-xing"></i>
									<span>Xing</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-reddit">
								<a href="https://www.reddit.com/submit?title=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" data-id="reddit" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-reddit"></i>
									<span>Reddit</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-flipboard">
								<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" data-id="flipboard" class="ss-flipboard-color"  data-ss-ss-network-id="flipboard" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-flipboard"></i>
									<span>Flipboard</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-myspace">
								<a href="https://myspace.com/post?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" data-id="myspace" class="ss-myspace-color"  data-ss-ss-network-id="myspace" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-myspace"></i>
									<span>MySpace</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-delicious">
								<a href="https://del.icio.us/post?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&title=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement" data-id="delicious" class="ss-delicious-color"  data-ss-ss-network-id="delicious" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-delicious"></i>
									<span>Delicious</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-amazon">
								<a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&t=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement" data-id="amazon" class="ss-amazon-color"  data-ss-ss-network-id="amazon" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-amazon"></i>
									<span>Amazon</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-digg">
								<a href="https://digg.com/submit?title=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" data-id="digg" class="ss-digg-color"  data-ss-ss-network-id="digg" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-digg"></i>
									<span>Digg</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-evernote">
								<a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" data-id="evernote" class="ss-evernote-color"  data-ss-ss-network-id="evernote" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-evernote"></i>
									<span>Evernote</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-blogger">
								<a href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&n=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement" data-id="blogger" class="ss-blogger-color"  data-ss-ss-network-id="blogger" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-blogger"></i>
									<span>Blogger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-livejournal">
								<a href="http://www.livejournal.com/update.bml?event=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&subject=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement" data-id="livejournal" class="ss-livejournal-color"  data-ss-ss-network-id="livejournal" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-livejournal"></i>
									<span>LiveJournal</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-baidu">
								<a href="http://cang.baidu.com/do/add?iu=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&it=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement" data-id="baidu" class="ss-baidu-color"  data-ss-ss-network-id="baidu" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-baidu"></i>
									<span>Baidu</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-newsvine">
								<a href="https://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&h=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement" data-id="newsvine" class="ss-newsvine-color"  data-ss-ss-network-id="newsvine" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-newsvine"></i>
									<span>NewsVine</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yummly">
								<a href="https://www.yummly.com/urb/verify?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&title=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement&yumtype=button" data-id="yummly" class="ss-yummly-color"  data-ss-ss-network-id="yummly" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-yummly"></i>
									<span>Yummly</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yahoo">
								<a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&subject=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement" data-id="yahoo" class="ss-yahoo-color"  data-ss-ss-network-id="yahoo" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-yahoo"></i>
									<span>Yahoo</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-whatsapp">
								<a href="https://api.whatsapp.com/send?text=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement%20https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" data-id="whatsapp" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-whatsapp"></i>
									<span>WhatsApp</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-viber">
								<a href="viber://forward?text=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement%20https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" data-id="viber" class="ss-viber-color"  data-ss-ss-network-id="viber" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-viber"></i>
									<span>Viber</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-sms">
								<a href="sms:?&body=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement%20https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" data-id="sms" class="ss-sms-color"  data-ss-ss-network-id="sms" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-sms"></i>
									<span>SMS</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-telegram">
								<a href="https://t.me/share/url?url=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement%20https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" data-id="telegram" class="ss-telegram-color"  data-ss-ss-network-id="telegram" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-telegram"></i>
									<span>Telegram</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-messenger">
								<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&app_id=772401629609127" data-id="messenger" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-messenger"></i>
									<span>Facebook Messenger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-heart">
								<a href="#" data-id="heart" class="ss-heart-color"  data-ss-ss-network-id="heart" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="like">
									<i class="ss ss-heart"></i>
									<span>Like</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-envelope">
								<a href="mailto:?body=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&subject=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement" data-id="envelope" class="ss-envelope-color"  data-ss-ss-network-id="envelope" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-envelope"></i>
									<span>Email</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-print">
								<a href="#" data-id="print" class="ss-print-color"  data-ss-ss-network-id="print" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-print"></i>
									<span>Print</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-copy">
								<a href="#" data-id="copy" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="36042" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
									<i class="ss ss-copy"></i>
									<span>Copy Link</span>
																	</a>
							</div>

											</div><!-- END .ss-popup-networks -->

					<div class="ss-copy-action">

												<input type="text" readonly="readonly" value="https://thesubmarine.it/2019/10/01/natural-hair-movement/" class="ss-copy-action-field" />
						<a href="#" class="ss-button">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<i class="ss ss-copy"></i>
					</div><!-- END .ss-copy-action -->

					
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-all-networks-popup -->

				<div id="ss-floating-bar" class="ss-entrance-animation-slide ss-animate-entrance ss-hover-animation-1 ss-right-sidebar ss-small-icons ss-hide-on-mobile ss-circle-icons">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="https://www.facebook.com/sharer.php?t=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement&u=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="36042" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook</span>
									</li>
							<li class="">

					
						
						<a href="https://api.whatsapp.com/send?text=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement%20https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="36042" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-whatsapp"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">WhatsApp</span>
									</li>
							<li class="">

					
						
						<a href="https://twitter.com/intent/tweet?text=Quando+l%E2%80%99emancipazione+passa+dai+capelli%3A+breve+storia+del+Natural+Hair+Movement&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&via=infosubmarine" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="36042" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Twitter</span>
									</li>
							<li class="">

					
						
						<a href="https://www.reddit.com/submit?title=Quando%20l%E2%80%99emancipazione%20passa%20dai%20capelli%3A%20breve%20storia%20del%20Natural%20Hair%20Movement&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="36042" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-reddit"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Reddit</span>
									</li>
							<li class="ss-hide-on-desktop">

					
						
						<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F&app_id=772401629609127" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="36042" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-messenger"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook Messenger</span>
									</li>
							<li class="">

					
						
						<a href="#" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="36042" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/10/01/natural-hair-movement/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-copy"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Copy Link</span>
									</li>
			
					</ul>
		
			<span class="ss-hide-floating-bar">
				<svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56"/></svg>
			</span>
			
		</div><!-- END #ss-floating-bar -->
		    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://thesubmarine.it/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = 'a740aa919c';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_is_mobile = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
        	<div id="snppopup-welcome" class="snp-pop-32112 snppopup"><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="15" /><input type="hidden" class="snp_open_spend_time" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_optin_form_submit" value="single" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="32112" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" />
<div class="snp-builder">
            <div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
            <div id="snp-bld-step-1" data-width="600" data-height="400"  class="snp-bld-step snp-bld-step-1  animated bounce " data-animation="bounce" ><form action="#" method="post" class=" snp-subscribeform snp_subscribeform"><input type="hidden" name="np_custom_name1" value="" /><input type="hidden" name="np_custom_name2" value="" />                <div class="bld-el-cont bld-el-text bld-step-1-el-0 "><div class="bld-el  " ><p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 26px;">Ti piace il nostro lavoro? Sostienici!</span></p>
<p style="text-align: center;"><span style="color: #e85856;"><span style="font-size: 38px;">Abbonati alla newsletter </span></span></p>
<p style="text-align: center;"><span style="color: #e85856;"><span style="font-size: 38px;">di&nbsp;<em>Hello, World!</em></span></span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 18px;">Ogni mattina, una rassegna di link da leggere, vedere e ascoltare, direttamente nella tua inbox.</span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p></div></div><div class="bld-el-cont bld-el-button bld-step-1-el-1  animated pulse" data-animation="pulse"><button class="bld-el   snp-cursor-pointer "  name="" data-redirect="https://manage.campaignzee.com/wjvjMAKJiL" data-set-cookie="yes" data-url="https://manage.campaignzee.com/wjvjMAKJiL" onclick="snp_open_link(this, true);" data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">DAJE ❤️ </button></div><div class="bld-el-cont bld-el-button bld-step-1-el-2 "><button class="bld-el   snp-close-link snp-cursor-pointer"  data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">Chiudi e continua a leggere</button></div>
            </form></div>        </div>
        </div>
<div class="snp-overlay" id="snp-pop-32112-overlay" data-close="yes"></div><script>
    var snp_bld_open32112=function(){_snp_bld_open(32112);};
    var snp_bld_close32112=function(){_snp_bld_close(32112);};
</script>
<style>
.snp-pop-32112 .snp-bld-step-cont-1 {}.snp-pop-32112 .snp-bld-step-1 {width: 600px;height: 400px;border-style: double;border-width: 5px;border-color: #e85856;border-radius: 5px;background-color: #fffff4;background-position: center center;background-repeat: repeat;}.snp-pop-32112 .bld-step-1-el-0 {   border: 1px solid transparent;width: 572px;height: 340px;top: 17px;left: 14px;z-index: 100;}.snp-pop-32112 .bld-step-1-el-0 .bld-el,.snp-pop-32112 .bld-step-1-el-0 .bld-el p,.snp-pop-32112 .bld-step-1-el-0 .bld-el:focus,.snp-pop-32112 .bld-step-1-el-0 .bld-el:active,.snp-pop-32112 .bld-step-1-el-0 .bld-el:hover{outline: 0;font-family: Montserrat;border-width: 0px;background-position: center center;background-repeat: repeat;}.snp-pop-32112 .bld-step-1-el-1 {   border: 1px solid transparent;width: 271px;height: 111px;top: 263px;left: 164px;z-index: 100;}.snp-pop-32112 .bld-step-1-el-1 .bld-el,.snp-pop-32112 .bld-step-1-el-1 .bld-el p,.snp-pop-32112 .bld-step-1-el-1 .bld-el:focus,.snp-pop-32112 .bld-step-1-el-1 .bld-el:active,.snp-pop-32112 .bld-step-1-el-1 .bld-el:hover{outline: 0;color: #fffff4;font-family: Arial;font-size: 41px;font-weight: bold;border-style: double;border-width: 0px;border-color: #e85856;background-color: #3e3d83 !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}.snp-pop-32112 .bld-step-1-el-2 {   border: 1px solid transparent;width: 181px;height: 28px;top: 0.989593505859375px;left: 405.9896240234375px;z-index: 100;}.snp-pop-32112 .bld-step-1-el-2 .bld-el,.snp-pop-32112 .bld-step-1-el-2 .bld-el p,.snp-pop-32112 .bld-step-1-el-2 .bld-el:focus,.snp-pop-32112 .bld-step-1-el-2 .bld-el:active,.snp-pop-32112 .bld-step-1-el-2 .bld-el:hover{outline: 0;color: #ffffff;font-family: Open Sans;font-size: 12px;font-weight: bold;border-style: none;border-width: 0px;background-color: #bababa !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}#snp-pop-32112-overlay {opacity: 0.8;background-color: #5A5757;}    
</style><script>
jQuery(document).ready(function() {
});
</script>
<script>
snp_f['snppopup-welcome-open']=snp_bld_open32112;
snp_f['snppopup-welcome-close']=snp_bld_close32112;
</script>
</div>            </div>
    <!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.8/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='font-Montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thesubmarine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"f007b1a292","click_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/fancySelect.js?ver=4.9.8'></script>
<script type='text/javascript'>
window.BoldThemesURI = "https://thesubmarine.it/wp-content/themes/val"; window.BoldThemesAJAXURL = "https://thesubmarine.it/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/header.misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/js-custom/misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/framework_misc.js?ver=4.9.8'></script>
<script type='text/javascript'>
			var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://thesubmarine.it/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}
		
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","post_id":"36042","plugin_dir":"https:\/\/thesubmarine.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","enabled_default":{"third_party":0,"advanced":0},"is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"4304b08c62"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1543501346'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","nonce":"c78cbcd72c","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thesubmarine.it\/wp-login.php?redirect_to=https%3A%2F%2Fthesubmarine.it%2F2019%2F10%2F01%2Fnatural-hair-movement%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/carousel/jetpack-carousel.min.js'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#032b43;border-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff;color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#032b43;border:1px solid #032b43}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#fffff4}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#fffff4}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V2 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2">
        <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
        <div class="moove-gdpr-modal-left-content">
            <ul id="moove-gdpr-menu">
                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
    <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Privacy Overview</span></button>
</li>

    <li class="menu-item-strict-necessary-cookies menu-item-off">
        <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Strictly Necessary Cookies</span></button>
    </li>




            </ul>
        </div>
        <!--  .moove-gdpr-modal-left-content -->
      
        <div class="moove-gdpr-modal-right-content">
            <div class="moove-gdpr-modal-title"> 
                <div>
                    <h3 class="tab-title">Privacy Overview</h3>
                </div>
                <div class="moove-gdpr-company-logo-holder">
    <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png" alt="" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->            </div>
            <!-- .moove-gdpr-modal-ritle -->
            <div class="main-modal-content">

                <div class="moove-gdpr-tab-content">
                    <div id="privacy_overview" class="moove-gdpr-tab-main">
        <div class="moove-gdpr-tab-main-content">
    	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
<p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p>
    </div>
    <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->                        <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" >
        <h3 class="tab-title">Strictly Necessary Cookies</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
<p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
            <div class="moove-gdpr-status-bar ">
                <form>
                    <fieldset>
                        <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
                        <label class="switch">                            
                            <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
                            <span class="slider round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
                        </label>
                    </fieldset>
                </form>
            </div>
            <!-- .moove-gdpr-status-bar -->
                                                    
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
    <!-- #strict-necesarry-cookies -->
                                                                            </div>
                <!--  .moove-gdpr-tab-content -->
            </div>
            <!--  .main-modal-content -->
            <div class="moove-gdpr-modal-footer-content">
                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">OK</button>
    <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->                <div class="moove-gdpr-branding-cnt">
    
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		</div>
<!--  .moove-gdpr-branding -->            </div>
            <!--  .moove-gdpr-modal-footer-content -->
        </div>
        <!--  .moove-gdpr-modal-right-content -->

        <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->		<!-- Social Snap Share count cache indicator -->
		<script type="text/javascript">

			var SocialSnapURL 				= window.location.href;
			var SocialSnapShareCacheExpired = 0;
			var SocialSnapSSFacebookURLs 	= ["https:\/\/thesubmarine.it\/2019\/10\/01\/natural-hair-movement\/","http:\/\/thesubmarine.it\/2019\/10\/01\/natural-hair-movement\/"];
			var SocialSnapPermalink 		= "https://thesubmarine.it/2019/10/01/natural-hair-movement/";
				
			if ( -1 !== SocialSnapURL.indexOf('?ss_cache_refresh') ) {

				SocialSnapShareCacheExpired = true;

			} else {

				var SocialSnapServerTimestamp 	= 1569933791;
				var SocialSnapBrowserTimestamp 	= Date.now();

				if ( ! SocialSnapBrowserTimestamp ) {
					SocialSnapBrowserTimestamp = new Date().getTime();
				}

				SocialSnapBrowserTimestamp = Math.floor( SocialSnapBrowserTimestamp / 1000 );

				SocialSnapShareCacheExpired = SocialSnapShareCacheExpired && ( SocialSnapBrowserTimestamp - SocialSnapServerTimestamp < 60 );
			}

		</script>
		<!-- Social Snap Share count cache indicator -->
		<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'112552043',post:'36042',tz:'2',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '36042' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thesubmarine.it/2019/10/01/natural-hair-movement/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thesubmarine-it/2019/10/01/natural-hair-movement.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Oct 1st, 2019 @ 12:43 pm UTC -->
<!-- Cache File Generated In:       1.38616 seconds -->

<!-- Cache File Expires On:         Oct 8th, 2019 @ 12:43 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Oct 8th, 2019 @ 12:43 pm UTC -->

<!-- Loaded via Cache On:    Oct 1st, 2019 @ 1:03 pm UTC -->
<!-- Loaded via Cache In:    0.06826 seconds -->