<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" class="no-js"><!--<![endif]-->

	<head>
		
<!-- Start Moving Up -->


<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PD63SCZ');</script>

<!-- End Google Tag Manager -->


<!-- End Moving Up -->
		
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://thesubmarine.it/xmlrpc.php">

		
		<!-- head extras -->
		<title>Cosa c’è e cosa non c’è nel report di Mueller su Trump &#8211; the Submarine</title>

					<meta property="og:title" content="Cosa c’è e cosa non c’è nel report di Mueller su Trump"/>

					<meta property="og:site_name" content="The Submarine"/>

					<meta property="og:description" content=""/>

					<meta property="og:type" content="blog"/>

					<meta property="og:url" content="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/"/>

					<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2019/04/hw-mueller.jpg"/>

					<meta property="fb:app_id" content="966242223397117"/>

					
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="Cosa c’è e cosa non c’è nel report di Mueller su Trump">
<meta property="og:description" content="Questa è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.">
<meta property="og:url" content="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump">
<meta property="og:site_name" content="the Submarine">
<meta property="og:updated_time" content="2019-04-19T09:30:26+00:00">
<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2019/04/hw-mueller.jpg">
<meta property="og:image:width" content="1000">
<meta property="og:image:height" content="704">
<meta property="article:published_time" content="2019-04-19T09:27:58+00:00">
<meta property="article:modified_time" content="2019-04-19T09:30:26+00:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Cosa c’è e cosa non c’è nel report di Mueller su Trump">
<meta name="twitter:description" content="Questa è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.">
<meta name="twitter:image:src" content="https://thesubmarine.it/wp-content/uploads/2019/04/hw-mueller.jpg">
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_builder-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://thesubmarine.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1543501345' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://thesubmarine.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1543501346'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ascolta &#8220;La famiglia tradizionale,&#8221; il nuovo singolo dei Sorrowland' href='https://thesubmarine.it/2019/04/19/ascolta-la-famiglia-tradizionale-il-nuovo-singolo-dei-sorrowland/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" />
<link rel='shortlink' href='https://wp.me/p7CfVx-8IH' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!-- OSM plugin V4.1.2: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css"></style><link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1690237784606163'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1690237784606163&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="520123041523849" />

<script src="https://use.typekit.net/bhh1mbh.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82075123-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
var vids = document.getElementsByClassName('_autoplay_vid'); 

for (var i = vids.length - 1; i >= 0; i--) {
	//pause all the videos by default
	vids[i].pause();
}

window.onscroll = autoplay;

function autoplay(){
    for (var i = vids.length - 1; i >= 0; i--) {
        var currentYpos = window.pageYOffset || document.documentElement.scrollTop;
		if ( currentYpos >= vids[i].offsetTop && currentYpos <= vids[i].offsetTop + vids[i].offsetHeight ) {
			vids[i].play();
		}else{
			vids[i].pause();
		}
	}
}
</script><style type="text/css">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</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: "abril-text", serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:"abril-text", serif }</style><meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2019/04/hw-mueller.jpg"><!-- Body BG --><style>@media only screen and (min-width: 1200px) { body, .cb-first-alp { background-color: #fffff5;} .cb-body-light .cb-post-wrap { background: #fff; } .cb-body-dark .cb-post-wrap { background: #161616; } }</style><link rel="amphtml" href="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/amp/"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:focus { background:#0f88cf !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333 .cb-big-menu { border-top-color: #0f88cf; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:focus { background:#04b0a5 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336 .cb-big-menu { border-top-color: #04b0a5; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:focus { background:#98c409 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335 .cb-big-menu { border-top-color: #98c409; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:focus { background:#e9007d !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334 .cb-big-menu { border-top-color: #e9007d; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371 .cb-big-menu { border-top-color: #; }</style>		<!-- end head extras -->

	</head>

	<body class="post-template-default single single-post postid-33523 single-format-standard  cb-body-mob  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky  cb-tm-dark cb-body-light cb-menu-dark cb-mm-light cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left  cb-fis-b-site-width cb-fis-big-border  cb-embed-fs cb-embed-out  cb-fis-tl-me-overlay  cb-h-logo-off">


	<!-- Start Moving Up -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD63SCZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- End Moving Up -->

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://thesubmarine.it">
                        <img src="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark.png" alt=" logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark@2x.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-9836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a href="https://thesubmarine.it/sponsor/">Pubblicità</a></li>
<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://thesubmarine.it/collabora-con-the-sub/">Collabora</a></li>
<li id="menu-item-5735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5735"><a href="https://thesubmarine.it/soffiate/">Soffiate</a></li>
<li id="menu-item-18599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599"><a href="https://thesubmarine.it/grazie/">Grazie ❤︎</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" class="cb-tip-bot" data-cb-tip="Search" title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@infosubmarine" class="cb-tip-bot" data-cb-tip="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Instagram" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/infosubmarine" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/infosubmarine" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/infosubmarine" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-23655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23655"><a title="Home" href="https://thesubmarine.it">Home</a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713"><a href="https://thesubmarine.it/mondo/">Mondo</a></li>
<li id="menu-item-23621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23621"><a href="https://thesubmarine.it/europe/">Europe</a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855"><a href="https://thesubmarine.it/italia/">Italia</a></li>
<li id="menu-item-1857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="https://thesubmarine.it/cult/">Cult</a></li>
<li id="menu-item-23624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23624"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-23623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23623"><a href="https://thesubmarine.it/konbini/">Konbini</a></li>
<li id="menu-item-23622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23622"><a href="https://thesubmarine.it/hw/">Hello World</a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1856"><a href="https://thesubmarine.it/longform/">Longform</a></li>
<li id="menu-item-5376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5376"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block ">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                                        <a href="https://thesubmarine.it">
                        <img src="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png" alt="the Submarine" data-at2x="https://thesubmarine.it/wp-content/uploads/2016/06/head9@2x.png">
                    </a>
                                    </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://thesubmarine.it/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nome Utente">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://thesubmarine.it/wp-login.php?action=lostpassword" title="Recupero password">Recupero password</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://thesubmarine.it/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="inserisci il nome utente o l&#039;email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Scegli una nuova Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="https://thesubmarine.it/mondo/">Mondo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Mondo</h2><a href="https://thesubmarine.it/mondo/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-33460 post type-post status-publish format-standard has-post-thumbnail category-cult category-longform category-mondo tag-bali tag-gentificazione tag-hero1 tag-interviste"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/04/17/bali-30-anni-tradizione-gentrificazione/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/Bali-costruzioni2-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33466" data-permalink="https://thesubmarine.it/2019/04/17/bali-30-anni-tradizione-gentrificazione/bali-costruzioni2-2/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/Bali-costruzioni2-1.jpg" data-orig-size="1440,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bali costruzioni2" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/Bali-costruzioni2-1-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/Bali-costruzioni2-1-1400x1050.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/17/bali-30-anni-tradizione-gentrificazione/">L’isola degli Dei tra gentrificazione e tradizione: cosa resta della Bali di 30 anni fa?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-04-17">17 aprile 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-33448 post type-post status-publish format-standard has-post-thumbnail category-cult category-mondo tag-cultura-occidentale tag-fash tag-hero1 tag-notre-dame tag-stampa"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/04/16/smettiamola-di-frignare-per-la-civilta-occidentale/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33449" data-permalink="https://thesubmarine.it/2019/04/16/smettiamola-di-frignare-per-la-civilta-occidentale/rock-view-paris-monument-travel-france-1111281-pxhere-com/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_.jpg" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rock-view-paris-monument-travel-france-1111281-pxhere.com" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/16/smettiamola-di-frignare-per-la-civilta-occidentale/">Smettiamola di frignare per la “civiltà occidentale”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-04-16">16 aprile 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-33354 post type-post status-publish format-standard has-post-thumbnail category-mondo tag-hero1 tag-isis tag-medio-oriente tag-raqqa tag-siria tag-stato-islamico"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2019/04/11/stato-islamico-vendetta-per-al-sham-lestremo-tentativo-di-riprendersi-il-medio-oriente/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/ISIS-militants-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33355" data-permalink="https://thesubmarine.it/2019/04/11/stato-islamico-vendetta-per-al-sham-lestremo-tentativo-di-riprendersi-il-medio-oriente/isis-militants/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/ISIS-militants.jpg" data-orig-size="1440,810" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ISIS-militants" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/ISIS-militants-300x169.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/ISIS-militants-1400x788.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/11/stato-islamico-vendetta-per-al-sham-lestremo-tentativo-di-riprendersi-il-medio-oriente/">Stato Islamico, vendetta per Al-Shām: l’estremo tentativo di riprendersi il Medio Oriente</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-04-11">11 aprile 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-21686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21686"><a href="https://thesubmarine.it/europe/">Europe</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Europe</h2><a href="https://thesubmarine.it/europe/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-33024 post type-post status-publish format-standard has-post-thumbnail category-cult category-europe category-internet tag-articolo-11 tag-articolo-13 tag-hero1 tag-save-your-internet"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/03/26/direttiva-copyright-filtri-link-tax/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/03/cover-eu-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33026" data-permalink="https://thesubmarine.it/2019/03/26/direttiva-copyright-filtri-link-tax/cover-eu-1/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/03/cover-eu-1.jpg" data-orig-size="1440,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-eu-1" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/03/cover-eu-1-300x188.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/03/cover-eu-1-1400x875.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/03/26/direttiva-copyright-filtri-link-tax/">Benvenut* nell’Internet dei Grandi Filtri</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-03-26">26 marzo 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-33015 post type-post status-publish format-standard has-post-thumbnail category-cult category-europe tag-copyright tag-eu"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/03/26/save-your-internet/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/09/copyright-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2018/09/copyright-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/09/copyright-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/09/copyright-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/09/copyright-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/09/copyright.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="29116" data-permalink="https://thesubmarine.it/2018/09/12/liveblog-eu-copyright-directive/copyright/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/09/copyright.jpg" data-orig-size="1440,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copyright" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/09/copyright-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/09/copyright-1400x933.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/03/26/save-your-internet/">Il Parlamento europeo vota se distruggere internet o meno</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-03-26">26 marzo 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-32149 post type-post status-publish format-standard has-post-thumbnail category-cult category-europe category-questioni-di-genere tag-francia tag-giornalismo tag-hero1 tag-tutto-male-sempre"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/02/12/lolno-giornalisti-misogini-francia/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/1200px-An_old_man_in_newsagents_shop_Paris_September_2011-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="32150" data-permalink="https://thesubmarine.it/2019/02/12/lolno-giornalisti-misogini-francia/1200px-an_old_man_in_newsagents_shop_paris_september_2011/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/1200px-An_old_man_in_newsagents_shop_Paris_September_2011.jpg" data-orig-size="1200,834" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1200px-An_old_man_in_newsagent&#8217;s_shop,_Paris_September_2011" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/1200px-An_old_man_in_newsagents_shop_Paris_September_2011-300x209.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/1200px-An_old_man_in_newsagents_shop_Paris_September_2011.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/12/lolno-giornalisti-misogini-francia/">Trenta giornalisti francesi erano in un gruppo misogino che si chiamava Lega del Lol</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-13">12 febbraio 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1336"><a href="https://thesubmarine.it/italia/">Italia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Italia</h2><a href="https://thesubmarine.it/italia/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-33489 post type-post status-publish format-standard has-post-thumbnail category-internet category-italia tag-hero1 tag-inps tag-reddito-di-cittadinanza"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/04/18/inps-odio-di-classe/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33503" data-permalink="https://thesubmarine.it/2019/04/18/inps-odio-di-classe/cover-troll-censura/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura.jpg" data-orig-size="1440,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-troll-censura" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura-300x188.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura-1400x875.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/18/inps-odio-di-classe/">Non è “blastare la gente,” è odio di classe</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-04-18">18 aprile 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-33422 post type-post status-publish format-standard has-post-thumbnail category-italia tag-comunicazione tag-elezioni-europee-2019 tag-hero1 tag-pd-in-entrambi-i-sensi tag-politica tag-zingaretti"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2019/04/15/la-campagna-del-pd-per-le-europee-non-parla-di-europa-ma-ha-anche-difetti-peggiori/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/zingaretti-fritto-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33423" data-permalink="https://thesubmarine.it/2019/04/15/la-campagna-del-pd-per-le-europee-non-parla-di-europa-ma-ha-anche-difetti-peggiori/zingaretti-fritto/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/zingaretti-fritto.jpg" data-orig-size="1440,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="zingaretti-fritto" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/zingaretti-fritto-300x188.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/zingaretti-fritto-1400x875.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/15/la-campagna-del-pd-per-le-europee-non-parla-di-europa-ma-ha-anche-difetti-peggiori/">La campagna del Pd per le europee non parla di Europa (ma ha anche difetti peggiori)</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-04-15">15 aprile 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-33318 post type-post status-publish format-standard has-post-thumbnail category-italia tag-campagna-elettorale tag-europee tag-flat-tax tag-hero1 tag-italia tag-movimento-5-stelle tag-politica"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2019/04/08/europee-lega-5stelle/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/di-maio-59-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/04/di-maio-59-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2019/04/di-maio-59-300x199.jpg 300w, https://thesubmarine.it/wp-content/uploads/2019/04/di-maio-59-1400x929.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2019/04/di-maio-59.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="33319" data-permalink="https://thesubmarine.it/2019/04/08/europee-lega-5stelle/di-maio-59/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/di-maio-59.jpg" data-orig-size="1440,956" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="di-maio-59" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/di-maio-59-300x199.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/di-maio-59-1400x929.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/08/europee-lega-5stelle/">Lega e 5 Stelle hanno iniziato a litigare a 50 giorni dalle elezioni: che coincidenza</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-04-12">8 aprile 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335"><a href="https://thesubmarine.it/milano/">Milano</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Milano</h2><a href="https://thesubmarine.it/milano/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-33331 post type-post status-publish format-standard has-post-thumbnail category-ambiente category-milano tag-hero1 tag-locali tag-milano tag-santeria tag-serate"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2019/04/09/plastic-free-santeria/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/6458-e1554812432875-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33333" data-permalink="https://thesubmarine.it/2019/04/09/plastic-free-santeria/attachment/6458/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/6458-e1554812432875.jpg" data-orig-size="1439,763" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6458" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/6458-e1554812432875-300x159.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/6458-e1554812432875-1400x742.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/09/plastic-free-santeria/">Diventare un locale plastic free è possibile: l’esempio di Santeria e Worldrise Onlus</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-04-09">9 aprile 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-33225 post type-post status-publish format-standard has-post-thumbnail category-milano category-trappist tag-boschetto-di-rogoredo tag-droga tag-hero1 tag-trappist"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="https://thesubmarine.it/2019/04/03/oltre-rogoredo-perche-il-dibattito-sulle-dipendenze-in-italia-e-completamente-fermo/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/cover-droga-rogoredo-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33227" data-permalink="https://thesubmarine.it/2019/04/03/oltre-rogoredo-perche-il-dibattito-sulle-dipendenze-in-italia-e-completamente-fermo/cover-droga-rogoredo/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/cover-droga-rogoredo.jpg" data-orig-size="1440,810" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-droga-rogoredo" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/cover-droga-rogoredo-300x169.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/cover-droga-rogoredo-1400x788.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/03/oltre-rogoredo-perche-il-dibattito-sulle-dipendenze-in-italia-e-completamente-fermo/">Oltre Rogoredo: perché il dibattito sulle dipendenze in Italia è completamente fermo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-04-03">3 aprile 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-32878 post type-post status-publish format-standard has-post-thumbnail category-milano tag-buccellati tag-hero1 tag-milano-sud tag-periferia tag-stadera"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="https://thesubmarine.it/2019/03/19/villa-buccellati/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/03/villa-buccellati-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="32887" data-permalink="https://thesubmarine.it/2019/03/19/villa-buccellati/villa-buccellati/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/03/villa-buccellati.jpg" data-orig-size="1440,1039" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G920F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="villa-buccellati" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/03/villa-buccellati-300x216.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/03/villa-buccellati-1400x1010.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/03/19/villa-buccellati/">Villa Buccellati e il quartiere Stadera</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-03-19">19 marzo 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="https://thesubmarine.it/cult/">Cult</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Cult</h2><a href="https://thesubmarine.it/cult/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-33489 post type-post status-publish format-standard has-post-thumbnail category-internet category-italia tag-hero1 tag-inps tag-reddito-di-cittadinanza"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/04/18/inps-odio-di-classe/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33503" data-permalink="https://thesubmarine.it/2019/04/18/inps-odio-di-classe/cover-troll-censura/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura.jpg" data-orig-size="1440,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-troll-censura" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura-300x188.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura-1400x875.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/18/inps-odio-di-classe/">Non è “blastare la gente,” è odio di classe</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-04-18">18 aprile 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-33460 post type-post status-publish format-standard has-post-thumbnail category-cult category-longform category-mondo tag-bali tag-gentificazione tag-hero1 tag-interviste"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/04/17/bali-30-anni-tradizione-gentrificazione/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/Bali-costruzioni2-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33466" data-permalink="https://thesubmarine.it/2019/04/17/bali-30-anni-tradizione-gentrificazione/bali-costruzioni2-2/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/Bali-costruzioni2-1.jpg" data-orig-size="1440,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bali costruzioni2" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/Bali-costruzioni2-1-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/Bali-costruzioni2-1-1400x1050.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/17/bali-30-anni-tradizione-gentrificazione/">L’isola degli Dei tra gentrificazione e tradizione: cosa resta della Bali di 30 anni fa?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-04-17">17 aprile 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-33448 post type-post status-publish format-standard has-post-thumbnail category-cult category-mondo tag-cultura-occidentale tag-fash tag-hero1 tag-notre-dame tag-stampa"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/04/16/smettiamola-di-frignare-per-la-civilta-occidentale/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33449" data-permalink="https://thesubmarine.it/2019/04/16/smettiamola-di-frignare-per-la-civilta-occidentale/rock-view-paris-monument-travel-france-1111281-pxhere-com/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_.jpg" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rock-view-paris-monument-travel-france-1111281-pxhere.com" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/16/smettiamola-di-frignare-per-la-civilta-occidentale/">Smettiamola di frignare per la “civiltà occidentale”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-04-16">16 aprile 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-14663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14663"><a href="https://thesubmarine.it/musica/">Musica</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Musica</h2><a href="https://thesubmarine.it/musica/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-33481 post type-post status-publish format-standard has-post-thumbnail category-musica tag-ambiente tag-calcutta tag-cambiamento-climatico tag-extinction-rebellion tag-greta-thunberg tag-indie tag-musica tag-skolstrejk-for-klimatet"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/04/18/indie-for-klimatet/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/clima-musica-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33483" data-permalink="https://thesubmarine.it/2019/04/18/indie-for-klimatet/clima-musica/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/clima-musica.jpg" data-orig-size="1430,1039" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="clima-musica" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/clima-musica-300x218.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/clima-musica-1400x1017.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/18/indie-for-klimatet/">Perché la musica italiana non parla dei problemi ambientali</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-04-18">18 aprile 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-33378 post type-post status-publish format-standard has-post-thumbnail category-musica tag-5449 tag-achille-lauro tag-boss-doms tag-cest-la-vie tag-hero1 tag-musica tag-rock tag-rockstar tag-rolls-royce tag-sony-music-italy tag-trap"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/04/12/1969-achille-lauro/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/ACHILLE-LAURO_Cover-1969_b-e1555068766704-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33380" data-permalink="https://thesubmarine.it/2019/04/12/1969-achille-lauro/achille-lauro_cover-1969_b-2/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/ACHILLE-LAURO_Cover-1969_b-e1555068766704.jpg" data-orig-size="1152,699" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ACHILLE LAURO_Cover 1969_b" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/ACHILLE-LAURO_Cover-1969_b-e1555068766704-300x182.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/ACHILLE-LAURO_Cover-1969_b-e1555068766704.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/12/1969-achille-lauro/">“1969” è la seconda vita di Achille Lauro</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-04-12">12 aprile 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-33273 post type-post status-publish format-standard has-post-thumbnail category-musica tag-fuori-dallhype tag-hero1 tag-indie tag-musica tag-pinguini-tattici-nucleari tag-sashimi tag-sony-music tag-verdura"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/04/05/con-fuori-dallhype-i-pinguini-tattici-nucleari-espandono-i-propri-orizzonti-musicali/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/Copertina-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/04/Copertina-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2019/04/Copertina-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2019/04/Copertina-1400x935.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2019/04/Copertina.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="33276" data-permalink="https://thesubmarine.it/2019/04/05/con-fuori-dallhype-i-pinguini-tattici-nucleari-espandono-i-propri-orizzonti-musicali/copertina-48/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/Copertina.jpg" data-orig-size="1440,962" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Copertina" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/Copertina-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/Copertina-1400x935.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/05/con-fuori-dallhype-i-pinguini-tattici-nucleari-espandono-i-propri-orizzonti-musicali/">Con “Fuori dall’Hype” i Pinguini Tattici Nucleari espandono i propri orizzonti musicali</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-04-11">5 aprile 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-11371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11371"><a href="https://thesubmarine.it/hw/">Hello, World!</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Hello, World!</h2><a href="https://thesubmarine.it/hw/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-33523 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero1 tag-mueller tag-trump"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/hw-mueller-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33524" data-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/potus-attends-coast-guard-academy-commencement/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/hw-mueller.jpg" data-orig-size="1000,704" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;U.S. Coast Guard Headquarters&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;President Donald Trump renders honors during the 136th Coast Guard Academy commencement exercise in New London, Conn., May 17, 2017.  \r\rThe ceremony was the President&#039;s first service academy graduation as commander-in-chief. \r\rCoast Guard photo by Petty Officer 2nd Class Patrick Kelley.&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;POTUS attends Coast Guard Academy Commencement&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="POTUS attends Coast Guard Academy Commencement" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/hw-mueller-300x211.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/hw-mueller.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/">Cosa c’è e cosa non c’è nel report di Mueller su Trump</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-04-19">19 aprile 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-33476 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero1 tag-xr"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/04/18/extinction-rebellion-insegna-che-servono-proteste-ambientaliste-radicali/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/D4ayUXeWsAIoL7s-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33477" data-permalink="https://thesubmarine.it/2019/04/18/extinction-rebellion-insegna-che-servono-proteste-ambientaliste-radicali/d4ayuxewsaiol7s/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/D4ayUXeWsAIoL7s.jpeg" data-orig-size="1547,962" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="D4ayUXeWsAIoL7s" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/D4ayUXeWsAIoL7s-300x187.jpeg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/D4ayUXeWsAIoL7s-1400x871.jpeg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/18/extinction-rebellion-insegna-che-servono-proteste-ambientaliste-radicali/">Extinction Rebellion insegna che servono proteste ambientaliste radicali</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-04-18">18 aprile 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-33463 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero1 tag-salvini"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/04/17/la-direttiva-ad-navem/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/D2mj91JWoAA6yrA-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33464" data-permalink="https://thesubmarine.it/2019/04/17/la-direttiva-ad-navem/d2mj91jwoaa6yra/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/D2mj91JWoAA6yrA.jpg" data-orig-size="828,620" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="D2mj91JWoAA6yrA" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/D2mj91JWoAA6yrA-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/D2mj91JWoAA6yrA.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/17/la-direttiva-ad-navem/">La direttiva ad navem</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-04-17">17 aprile 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-29499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29499"><a href="https://thesubmarine.it/hw-abbonati/">Abbonati</a></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 7px"><a href="https://thesubmarine.it"><img src="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark.png" alt="site logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark@2x.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

		<div id="cb-featured-image" class="cb-fis cb-fis-big cb-fis-with-bg cb-fis-block-site-width wrap cb-fis-block-background"><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">Cosa c’è e cosa non c’è nel report di Mueller su Trump</h1><div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2019-04-19">19 aprile 2019</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="https://thesubmarine.it/hw/" title="View all posts in Hello World">Hello World</a></span></div></div><div class="cb-fis-bg" style="background-image: url( https://thesubmarine.it/wp-content/uploads/2019/04/hw-mueller-1000x600.jpg);"></div></div>			
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-none cb-sidebar-none-narrow cb-embed-fs cb-embed-out">

			
					
    <meta itemprop="datePublished" content="2019-04-19T09:27:58+00:00">
    <meta itemprop="dateModified" content="2019-04-19T09:30:26+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="the Submarine">
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span>

        
    <meta itemprop="headline" content="Cosa c’è e cosa non c’è nel report di Mueller su Trump">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2019/04/hw-mueller.jpg">
        <meta itemprop="width" content="1000">
        <meta itemprop="height" content="704">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-33523" class="clearfix post-33523 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero1 tag-mueller tag-trump">

							
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><div style="text-align:center;margin:10px auto">
                <div id="div-gpt-ad-1508404773465-1-thesubmarine-mob-art-title-300x250"></div>
              </div><p style="text-align: right;"><em>in copertina, foto di Patrick Kelley, dominio pubblico. In sovrapposizione, una pagina del report di Mueller</em></p>
<h3><b><em>Questa è </em>Hello, World!, <em>la nostra rassegna mattiniera di attualità, cultura e internet.</em></b> Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.</h3>
<p>Il Dipartimento di giustizia ha pubblicato il report di Mueller. Malgrado sia molto, molto censurato, il testo — lungo 400 pagine, e frutto di due anni di lavoro — disegna uno scenario di corruzione, ostacolo alla giustizia e disonestà. Ma quanto è stato censurato? Così tanto:</p><div style="text-align:center;margin:10px auto">
                <div id="div-gpt-ad-1508404773465-0-thesubmarine-mob-art-corpo-300x250"></div>
              </div>
<p><img src="https://thesubmarine.it/wp-content/uploads/2019/04/all_pages-cropped.jpg" width="100%" /></p>
<p style="text-align: right;">(via <a href="https://flowingdata.com/2019/04/18/redacted">Flowing Data</a>)</p>
<p>Leggi il <a href="https://www.nytimes.com/interactive/2019/04/18/us/politics/mueller-report-document.html">testo completo del report</a>, riorganizzato e messo in ordine dal New York Times (il PDF originale del dipartimento di giustizia non era nemmeno cercabile.)</p>
<p>Secondo Elie Honig, un ex pubblico ministero federale ora analista per CNN, nel documento ci sono <a href="https://edition.cnn.com/2019/04/18/politics/obstruction-charge-trump-mueller/index.html">tutte le prove per accusare Trump di ostruzione alla giustizia</a>. Ma Mueller, alla fine, ha deciso per qualche ragione di non farlo. (CNN)</p>
<p>Quali sono le novità del report? Ci sono molti dettagli divertenti, tra cui un virgolettato di Trump quando ha scoperto della nomina di Mueller: “Oh mio dio. È terribile. Questa è la fine della mia presidenza. Sono fottuto.” Ma anche <a href="https://www.reuters.com/article/us-usa-trump-russia-takeaways-factbox/factbox-new-revelations-from-the-mueller-report-idUSKCN1RU2DE">rivelazioni importanti</a> come tutti i tentativi di Trump di licenziare Mueller, gli sforzi per limitare le indagini, e il tentativo da parte di Manafort di “monetizzare” il proprio ruolo di collegamento tra Putin e il comitato elettorale di Trump. (Reuters)</p>
<p>Il fatto che Mueller abbia deciso di non accusare Trump di ostruzione alla giustizia <a href="https://www.nytimes.com/2019/04/18/opinion/mueller-report-trump.html">non significa che ora non possa farlo il Congresso</a>. In particolare, il report smonta molte delle difese costruite per il presidente dai propri avvocati e dal procuratore generale Barr. (No, no, nessun problema per la democrazia degli Stati Uniti qui, andate avanti.) (the New York Times)</p>
<p>Il report racconta infatti una storia drasticamente diversa da quella riassunta da Barr settimane fa, la cui lettera semplicemente ignorava quanto l’indagine avesse dimostrato. Sean Illing ha contattato <a href="https://www.vox.com/2019/4/18/18484731/mueller-report-trump-barr-obstruction-legal-experts">12 esperti legali per farsi dare la loro opinione sul documento di Mueller</a>. (Vox)</p>
<p>E da questa storia mancano comunque ancora molti dettagli. In particolare, il capitolo “Trump Campaign and the Dissemination of Hacked Materials” raccoglie prove particolarmente gravi a carico del comitato elettorale di Trump — ma è anche il più censurato, <a href="http://nymag.com/intelligencer/2019/04/the-most-redacted-sections-of-the-mueller-report.html">impedendo al pubblico di sapere tutto quello che Mueller ha scoperto</a>. (Daily Intelligencer)</p>
<p>Secondo Drew Millard il report soprattutto prova la completa idiozia di Trump, che viene descritto in costante stato di agitazione, facendo telefonate in piena notte per cercare di trovare qualcuno che licenzi Mueller, senza mai riuscire nei propri intenti. Ah — un altro dettaglio importante: <a href="https://theoutline.com/post/7327/the-pee-tape-isnt-real-and-other-things-we-learned-from-the-mueller-report">probabilmente non c’è nessuna “registrazione compromettente” del presidente in Russia</a> :( (the Outline)</p>
<p style="text-align: center;">* * *</p>
<h4>Vuoi ricevere <em>Hello, World!</em> tutte le mattine direttamente via email? Sostieni the Submarine e <a href="http://thesubmarine.it/hw-abbonati/">abbonati alla newsletter</a>. In cambio, oltre alla tua rassegna stampa preferita direttamente in inbox, riceverai link e contenuti extra, e la nostra eterna gratitudine.</h4>
<p style="text-align: center;">* * *</p>
<h4><b>Mondo</b></h4>
<p>Oxfam lancia l’allarme sul contagio di colera in corso in Yemen. <a href="https://www.middleeasteye.net/news/yemen-deadly-cholera-outbreak-may-worsen-oxfam-warns">Se l’epidemia continua a crescere a questo ritmo, potrebbero presentarsi ancora più casi che nel 2017</a>. Ora sono almeno 40 mila le persone che si teme siano malate. Durante il mese di marzo, infatti, il numero di casi di colera è quasi raddoppiato rispetto a febbraio, arrivando fino a 2500 persone al giorno. (Middle East Eye)</p>
<p>Jonathan Fenton-Harvey ricostruisce come l’aggressione di Haftar a Tripoli sia <a href="https://www.alaraby.co.uk/english/comment/2019/4/8/uae-fingerprints-are-all-over-libyas-incumbent-coup">direttamente riconducibile all’ingerenza degli Emirati Arabi Uniti</a>, impegnati per impedire qualsiasi transizione democratica nel paese. (Al–Araby Al–Jadeed)</p>
<p>A un mese di distanza dal massacro di 160 pastori di etnia Fulani, il primo ministro Ibrahim Boubacar Keita e l’intero governo del Mali <a href="https://www.aljazeera.com/news/2019/04/mali-pm-government-resign-ogossagou-massacre-190418233823439.html">si sono dimessi</a>, con l’accusa di non aver fatto abbastanza per prevenire le violenze settarie e l’ascesa dei gruppi armati nel paese. (Al Jazeera)</p>
<p>A Derry, in Irlanda del Nord, <a href="https://www.theguardian.com/uk-news/2019/apr/19/derry-woman-killed-in-terrorist-act-say-northern-ireland-police">una giornalista di 29 anni è rimasta uccisa in una sparatoria</a>. Secondo la polizia si tratta di un atto di terrorismo. La dinamica esatta dell’accaduto ancora non è chiara, ma la giornalista si trovava sul posto <a href="https://www.belfasttelegraph.co.uk/news/northern-ireland/woman-29-dies-after-shots-fired-during-unrest-in-londonderry-38030898.html">per raccontare le rivolte di piazza che sono scoppiate in seguito a un controllo di polizia nella zona</a>. (the Guardian / Belfast Telegraph)</p>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="en">Second vehicle hilackef and burned here in Fanad Drive in Creggan. Rioting is continuing <a href="https://twitter.com/hashtag/Derry?src=hash&amp;ref_src=twsrc%5Etfw">#Derry</a> <a href="https://t.co/mMSq7iULzJ">pic.twitter.com/mMSq7iULzJ</a></p>
<p>— Leona O&#8217;Neill (@LeonaONeill1) <a href="https://twitter.com/LeonaONeill1/status/1118997204675506176?ref_src=twsrc%5Etfw">18 aprile 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Una fonte anonima ha anticipato a Associated Press che con ogni possibilità l’incendio a Notre–Dame a Parigi è stato causato <a href="https://www.apnews.com/2cdc72760c284a43a255ec6355eb1992">semplicemente da un cortocircuito</a>. (Associated Press)</p>
<p>Continua intanto la corsa del fondo internazionale per i lavori di restauro, ormai vicino al miliardo di euro. Ma bisogna ricordare che il contributo effettivo da parte delle multinazionali e dei miliardari è in realtà vicino a un terzo della cifra che viene cantata dai generosi donatori — <a href="https://www.france24.com/en/20190418-france-paris-notre-dame-cathedral-fire-donations-controversy">tutte le donazioni in Francia sono infatti detraibili al 66%.</a> (France24)</p>
<p>Aditya Chakrabortty, sul <em>Guardian,</em> sottolinea come queste donazioni non potranno che trasformare Notre–Dame in <a href="https://www.theguardian.com/commentisfree/2019/apr/18/billionaires-donations-notre-dame-france-inequality">un monumento alla nostra ipocrisia</a>, dando credibilità all’inegualità del mondo contemporaneo. Se queste multinazionali hanno così tanti soldi pronti per essere donati, perché fanno i salti mortali per non pagare le tasse? Perché non assumono più personale per assistere i propri dipendenti operati? Perché non alzano gli stipendi? (the Guardian)</p>
<p>Com’è andato il quarto giorno delle proteste di Extinction Rebellion? Il numero delle persone arrestate <a href="https://www.standard.co.uk/news/london/extinction-rebellion-protests-arrests-near-500-as-police-deploys-1000-officers-to-remove-eco-a4121861.html">ha superato ormai quota 500</a>, con 1000 poliziotti impiegati ogni giorno per rimuovere i manifestanti dai blocchi stradali. Il ministro dell’Interno Javid ha invitato a usare la “piena forza della legge” contro i manifestanti illegali, ma il movimento non intende fermarsi, <a href="https://www.standard.co.uk/news/uk/extinction-rebellion-eco-protesters-threaten-to-shut-down-heathrow-airport-as-brits-head-off-for-a4121546.html">e oggi è in programma una protesta all’aeroporto di Heathrow</a>. (Evening Standard)</p>
<p><img src="https://media.giphy.com/media/2ywPfYMIn2A7o0XyU8/giphy.gif" width="100%" /></p>
<h4><b>Italia</b></h4>
<p>Il sottosegretario ai Trasporti Armando Siri (Lega) è indagato per corruzione. L’accusa, gravissima, è di <a href="http://www.ansa.it/sito/notizie/politica/2019/04/18/sottosegretario-siri-indagato-per-corruzione_236a69bc-34de-4c93-b597-34ce0b681bfe.html">aver ricevuto denaro per modificare il Def 2018</a> in modo di favorire contributi alle aziende che operano nel settore delle energie rinnovabili. (ANSA)</p>
<p>Di Maio, in questi giorni tornato su posizioni più “di sinistra” in vista delle Europee, scambia di nuovo il giustizialismo per progressismo, e ha chiesto le dimissioni immediate di Siri. <a href="https://palermo.repubblica.it/cronaca/2019/04/18/news/roma_il_sottosegretario_siri_indagato_per_corruzione_perquisizioni_della_dia_fra_palermo_e_la_capitale-224317041/">Secondo il numero due del governo serve una “linea intransigente.”</a> (la Repubblica Palermo)</p>
<p>Il perno della crisi di governo, così, è di nuovo Danilo Toninelli, che con una nota del ministero <a href="https://www.huffingtonpost.it/2019/04/18/danilo-toninelli-ritira-le-deleghe-a-siri_a_23713827/">ha disposto il ritiro delle deleghe a Siri</a>. Questa volta la spaccatura nel governo non sembra però una messa in scena, scrive Alessandro De Angelis, che riporta da fonti leghiste: “<a href="https://www.huffingtonpost.it/2019/04/18/nel-governo-qualcosa-si-e-rotto-politicamente-umanamente_a_23714131/">Finora stavamo nell’ambito della campagna elettorale. Ora è guerra</a>.” (HuffPost)</p>
<p><img src="https://media.giphy.com/media/26gJANvJBpvukH4ze/giphy.gif" width="100%" /></p>
<p>Gif di <a href="https://giphy.com/koolza/">Z.A Setiawan</a></p>
<p>Secondo un’inchiesta dell’Espresso, Virginia Raggi <a href="http://espresso.repubblica.it/attualita/2019/04/18/news/virginia-raggi-roma-fuori-controllo-inchiesta-ama-1.333963">avrebbe fatto pressioni sull’ex presidente e Ad della municipalizzata dei rifiuti (Ama) Lorenzo Bagnacani</a>, licenziato a febbraio, per spingerlo a modificare il bilancio dell’azienda. È lo stesso Bagnacani ad aver presentato un esposto in procura per accusare la sindaca. Negli audio pubblicati dal settimanale con le conversazioni tra i due, Raggi parla di “Roma fuori controllo” e dice a Bagnacani di cambiare il bilancio anche se la motivazione fosse “perché la Luna è piatta.” (l’Espresso)</p>
<p>La sindaca su Facebook <a href="https://www.facebook.com/virginia.raggi.m5sroma/posts/1232271350288645">si difende e spiega la ragione della propria opposizione agli ex vertici di Ama</a>: “Nessuna pressione ma solo tanta rabbia per chi non ha fatto bene il lavoro per il quale era pagato.” (Virginia Raggi / Facebook)</p>
<p>“Parlo a nome delle future generazioni: nel 2030 avrò 26 anni e mi dicono che quella sarà un&#8217;età meravigliosa perché avrò la vita davanti a me, ma non sono così sicura di questo. Le persone come me hanno avuto tutto quello che potevano immaginare ma forse alla fine non avremo nulla, perché il nostro futuro ci è stato scippato. Ci avete mentito, ci avete dato delle speranze false, ci avete detto che il futuro era una cosa alla quale potevamo guardare, ed è così ma solo per ora.” L’ha detto Greta Thunberg ieri a Palazzo Madama, <a href="http://www.rainews.it/dl/rainews/articoli/clima-posti-esauriti-in-senato-arrivo-greta-85b192fb-d8a3-45c7-86d5-7998f8ddbffc.html">di fronte a una platea di persone che poi non faranno assolutamente nulla</a>. (Rai News)</p>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="en">Today I speak at the Italian Senate. <a href="https://twitter.com/hashtag/schoolstrike4climate?src=hash&amp;ref_src=twsrc%5Etfw">#schoolstrike4climate</a> <a href="https://twitter.com/hashtag/ClimateStrike?src=hash&amp;ref_src=twsrc%5Etfw">#ClimateStrike</a> <a href="https://twitter.com/hashtag/FridaysForFuture?src=hash&amp;ref_src=twsrc%5Etfw">#FridaysForFuture</a> <a href="https://t.co/BPmUF8Epp4">pic.twitter.com/BPmUF8Epp4</a></p>
<p>— Greta Thunberg (@GretaThunberg) <a href="https://twitter.com/GretaThunberg/status/1118795004628148225?ref_src=twsrc%5Etfw">18 aprile 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h4><b>Milano</b></h4>
<p>Dopo nove anni di lavori <a href="https://milano.corriere.it/19_aprile_18/milano-nuovo-palalido-giugno-debutto-volley-ristrutturazione-restyling-lavori-9e6dda2c-61c3-11e9-83f5-ccf392377deb.shtml?refresh_ce-cp">è finalmente pronto il nuovo Palalido</a>, che a giugno ospiterà la Volleyball Nations League. (Corriere della Sera Milano)</p>
<p>Davanti al consolato iraniano si è svolto ieri un presidio promosso dall’Ordine degli avvocati di Milano <a href="http://www.milanotoday.it/politica/nasrin-sotoudeh.html">per chiedere la liberazione di Nasrin Sotoudeh</a>, avvocata e attivista per i diritti umani, condannata in Iran a 33 anni e 148 frustate. (MilanoToday)</p>
<h4><b>Cult</b></h4>
<p>Grazie al cielo Pepsi <a href="https://spacenews.com/pepsi-drops-plans-to-use-orbital-billboard/">ha rinunciato ai propri piani di mettere un’insegna luminosa con il proprio marchio in orbita</a>. Ma StartRocket, l’azienda russa che promette di poter mettere i nomi dei marchi in orbita, continua a minacciare i nostri cieli notturni. (SpaceNews)</p>
<p><img src="https://media.giphy.com/media/13NS0RddGJRqRq/giphy.gif" width="100%" /></p>
<p>È ufficiale: dal 15 luglio nel Regno Unito <a href="https://www.dazeddigital.com/science-tech/article/44094/1/uk-porn-block-age-verification-july-15-2019">tutti i gestori di telefonia dovranno attivare barriere “anti porno”</a> che richiederanno agli utenti di dimostrare la propria maggiore età per accedere a materiali pornografici. La verifica richiederà di caricare i propri dati e un documento di identità valido, e costituisce così una minaccia gigantesca sia alla libertà di espressione che alla privacy. (Dazed)</p>
<p>Questo modder ha pubblicato una patch per l’emulatore del Super Nintendo che <a href="https://arstechnica.com/gaming/2019/04/hd-emulation-mod-makes-mode-7-snes-games-look-like-new/">rende i vecchi giochi in “finto 3D” bellissimi</a>. Spolverate la vostra copia di Super Mario Kart. (Ars Technica)</p>
<p>Non è una sorpresa: un nuovo studio conferma che le armate dei crociati <a href="https://www.theguardian.com/science/2019/apr/18/crusader-armies-remarkably-genetically-diverse-study">presentavano una ricchissima diversità genetica</a>. (the Guardian)</p>
<h4><b>Animali</b></h4>
<p>La polizia australiana ha aiutato questo senzatetto di Sydney <a href="https://www.bbc.com/news/world-australia-47986147">a ritrovare il proprio topo domestico</a>. (BBC News)</p>
<h4><b>Fondo del barile</b></h4>
<p>A noi comunque Armando Siri <a href="https://www.vice.com/it/article/qvn5km/siri-non-sa-ministro-toninelli">piace ricordarlo così</a>. (VICE, 20/06/2018)</p>
<p style="text-align: center;">* * *</p>
<p><img src="https://media.giphy.com/media/9DayaGewAb3B4VCBmi/giphy.gif" width="100%" /></p>
<p>Se ti piacciono Hello, World e the Submarine, ricorda di recensire la pagina su Facebook. A domani! 👋</p>
<div class="awac-wrapper"><div class="awac widget socialsnap-social-followers-widget-2"><h4 class="widget-title">Non perdere nemmeno un aggiornamento</h4>
		<div class="ss-follow-wrapper ss-clearfix ss-regular-buttons ss-with-spacing ss-columns-2 ss-network-style">

			
				<div class="ss-follow-column" data-ss-sf-network-id="facebook">
					<a href="https://facebook.com/infosubmarine/" class="ss-follow-network ss-facebook-color" rel="nofollow" target="_blank">
						<i class="ss ss-facebook"></i>

													<span class="ss-follow-network-label">Metti Mi piace su Facebook</span>
						
						
							<span class="ss-follow-network-count">
								<span class="ss-follow-network-count-number">19.5K</span>
								<span class="ss-follow-network-count-label">Followers</span>
							</span>

											</a>
				</div><!-- END .ss-follow-column -->

			
				<div class="ss-follow-column" data-ss-sf-network-id="twitter">
					<a href="https://twitter.com/infosubmarine/" class="ss-follow-network ss-twitter-color" rel="nofollow" target="_blank">
						<i class="ss ss-twitter"></i>

													<span class="ss-follow-network-label">Segui @infosubmarine su Twitter</span>
						
						
							<span class="ss-follow-network-count">
								<span class="ss-follow-network-count-number">1.7K</span>
								<span class="ss-follow-network-count-label">Followers</span>
							</span>

											</a>
				</div><!-- END .ss-follow-column -->

			
				<div class="ss-follow-column" data-ss-sf-network-id="instagram">
					<a href="https://instagram.com/infosubmarine/" class="ss-follow-network ss-instagram-color" rel="nofollow" target="_blank">
						<i class="ss ss-instagram"></i>

													<span class="ss-follow-network-label">Segui @infosubmarine su Instagram</span>
						
						
							<span class="ss-follow-network-count">
								<span class="ss-follow-network-count-number">2K</span>
								<span class="ss-follow-network-count-label">Followers</span>
							</span>

											</a>
				</div><!-- END .ss-follow-column -->

			
				<div class="ss-follow-column" data-ss-sf-network-id="youtube">
					<a href="https://www.youtube.com/channel/UCyl-4dm31Gqnam7H54IPTqw" class="ss-follow-network ss-youtube-color" rel="nofollow" target="_blank">
						<i class="ss ss-youtube"></i>

													<span class="ss-follow-network-label">Iscriviti al canale YouTube</span>
						
						
							<span class="ss-follow-network-count">
								<span class="ss-follow-network-count-number">235</span>
								<span class="ss-follow-network-count-label">Followers</span>
							</span>

											</a>
				</div><!-- END .ss-follow-column -->

					</div>

		</div></div><div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-2"><div class="textwidget custom-html-widget"><p>Se ti piace il nostro lavoro e vuoi sostenerci, <a href="https://thesubmarine.it/hw-abbonati/">abbonati alla newsletter di <em>Hello, World!</em></a>, la nostra rassegna stampa del mattino.</p>

<p>
Se invece vuoi discutere con la redazione, ci trovi su <a href="https://www.facebook.com/groups/1868148419925050/">Ogopogo</a>, il nostro gruppo Facebook.
</p></div></div></div></span><img src="https://thesubmarine.it/wp-content/uploads/2019/04/hw-mueller.jpg" class="ss-hidden-pin-image" data-pin-url="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-pin-media="https://thesubmarine.it/wp-content/uploads/2019/04/hw-mueller.jpg" data-pin-description="Cosa c’è e cosa non c’è nel report di Mueller su Trump"/>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-post-large cb-post-footer-block clearfix"><div data-spklw-widget="widget-591c594ebbbd2" data-spklw-url="<?php the_permalink(); ?>"></div> </div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-33504 post type-post status-publish format-standard has-post-thumbnail category-trappist tag-elezioni-europee-2019 tag-hero1 tag-notre-dame tag-podcast tag-trappist">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/04/18/trappist-012/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/euro-frit-final-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33505" data-permalink="https://thesubmarine.it/2019/04/18/trappist-012/euro-frit-final/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/euro-frit-final.jpg" data-orig-size="1360,1004" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="euro-frit-final" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/euro-frit-final-300x221.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/euro-frit-final.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/18/trappist-012/">Notre–Dame, le elezioni europee e altre cose che vanno in fiamme</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/sebastian/" title="Posts by Sebastian Bendinelli" class="author url fn" rel="author">Sebastian Bendinelli</a> and <a href="https://thesubmarine.it/author/admin/" title="Posts by Alessandro Massone" class="author url fn" rel="author">Alessandro Massone</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-04-18">18 aprile 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-33489 post type-post status-publish format-standard has-post-thumbnail category-internet category-italia tag-hero1 tag-inps tag-reddito-di-cittadinanza">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/04/18/inps-odio-di-classe/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33503" data-permalink="https://thesubmarine.it/2019/04/18/inps-odio-di-classe/cover-troll-censura/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura.jpg" data-orig-size="1440,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-troll-censura" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura-300x188.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura-1400x875.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/18/inps-odio-di-classe/">Non è “blastare la gente,” è odio di classe</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/mlodi/" title="Posts by Martina Lodi" class="author url fn" rel="author">Martina Lodi</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-04-18">18 aprile 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-33476 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero1 tag-xr">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/04/18/extinction-rebellion-insegna-che-servono-proteste-ambientaliste-radicali/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/D4ayUXeWsAIoL7s-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33477" data-permalink="https://thesubmarine.it/2019/04/18/extinction-rebellion-insegna-che-servono-proteste-ambientaliste-radicali/d4ayuxewsaiol7s/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/D4ayUXeWsAIoL7s.jpeg" data-orig-size="1547,962" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="D4ayUXeWsAIoL7s" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/D4ayUXeWsAIoL7s-300x187.jpeg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/D4ayUXeWsAIoL7s-1400x871.jpeg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/18/extinction-rebellion-insegna-che-servono-proteste-ambientaliste-radicali/">Extinction Rebellion insegna che servono proteste ambientaliste radicali</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-04-18">18 aprile 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-33460 post type-post status-publish format-standard has-post-thumbnail category-cult category-longform category-mondo tag-bali tag-gentificazione tag-hero1 tag-interviste">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/04/17/bali-30-anni-tradizione-gentrificazione/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/Bali-costruzioni2-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33466" data-permalink="https://thesubmarine.it/2019/04/17/bali-30-anni-tradizione-gentrificazione/bali-costruzioni2-2/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/Bali-costruzioni2-1.jpg" data-orig-size="1440,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Bali costruzioni2" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/Bali-costruzioni2-1-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/Bali-costruzioni2-1-1400x1050.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/17/bali-30-anni-tradizione-gentrificazione/">L’isola degli Dei tra gentrificazione e tradizione: cosa resta della Bali di 30 anni fa?</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/alombardo/" title="Posts by Anita Andrea Lombardo" class="author url fn" rel="author">Anita Andrea Lombardo</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-04-17">17 aprile 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-33463 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero1 tag-salvini">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/04/17/la-direttiva-ad-navem/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/D2mj91JWoAA6yrA-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33464" data-permalink="https://thesubmarine.it/2019/04/17/la-direttiva-ad-navem/d2mj91jwoaa6yra/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/D2mj91JWoAA6yrA.jpg" data-orig-size="828,620" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="D2mj91JWoAA6yrA" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/D2mj91JWoAA6yrA-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/D2mj91JWoAA6yrA.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/17/la-direttiva-ad-navem/">La direttiva ad navem</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-04-17">17 aprile 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-33448 post type-post status-publish format-standard has-post-thumbnail category-cult category-mondo tag-cultura-occidentale tag-fash tag-hero1 tag-notre-dame tag-stampa">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/04/16/smettiamola-di-frignare-per-la-civilta-occidentale/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="33449" data-permalink="https://thesubmarine.it/2019/04/16/smettiamola-di-frignare-per-la-civilta-occidentale/rock-view-paris-monument-travel-france-1111281-pxhere-com/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_.jpg" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rock-view-paris-monument-travel-france-1111281-pxhere.com" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/16/smettiamola-di-frignare-per-la-civilta-occidentale/">Smettiamola di frignare per la “civiltà occidentale”</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/admin/" title="Posts by Alessandro Massone" class="author url fn" rel="author">Alessandro Massone</a> and <a href="https://thesubmarine.it/author/scolombo/" title="Posts by Stefano Colombo" class="author url fn" rel="author">Stefano Colombo</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-04-16">16 aprile 2019</time></span></div>                    </div>
                </li>
</ul></div></div>

							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-f wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="cb-popular-posts-2" class="cb-footer-widget clearfix cb-widget-popular-posts"><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2019/04/16/smettiamola-di-frignare-per-la-civilta-occidentale/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="33449" data-permalink="https://thesubmarine.it/2019/04/16/smettiamola-di-frignare-per-la-civilta-occidentale/rock-view-paris-monument-travel-france-1111281-pxhere-com/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_.jpg" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rock-view-paris-monument-travel-france-1111281-pxhere.com" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/rock-view-paris-monument-travel-france-1111281-pxhere.com_.jpg" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/16/smettiamola-di-frignare-per-la-civilta-occidentale/">Smettiamola di frignare per la “civiltà occidentale”</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2016/09/03/quanto-guadagnava-pablo-escobar/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="4529" data-permalink="https://thesubmarine.it/2016/09/03/quanto-guadagnava-pablo-escobar/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine.jpg" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine.jpg" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://thesubmarine.it/2016/09/03/quanto-guadagnava-pablo-escobar/">Ma quanto guadagnava veramente Pablo Escobar?</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2019/04/18/inps-odio-di-classe/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="33503" data-permalink="https://thesubmarine.it/2019/04/18/inps-odio-di-classe/cover-troll-censura/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura.jpg" data-orig-size="1440,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-troll-censura" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura-300x188.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/04/cover-troll-censura-1400x875.jpg" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/04/18/inps-odio-di-classe/">Non è “blastare la gente,” è odio di classe</a></h4>
                                                   </div>
                                           </article>
</div></div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="search-5" class="cb-footer-widget clearfix widget_search"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div><div id="facebook-box-2" class="cb-footer-widget clearfix facebook-box-widget">    		   <div class="fb-like-box clearfix"
                	data-href="http://www.facebook.com/infosubmarine"
                    data-colorscheme="light"
                	data-width="300"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>

    </div>                                </div>
                                                                                    
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://thesubmarine.it">
                                            <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot.png" alt=" logo"  data-at2x="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png">
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">THE SUBMARINE MILANO • MAIL: OBLO@THESUBMARINE.IT • UNDERMEDIA VAT ID IT09570280967 <br />
TESTATA REGISTRATA AL TRIBUNALE DI MILANO (N. 162 DEL 11/05/2017)</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="078a9de4b3" /><input type="hidden" name="_wp_http_referer" value="/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" />				<!-- Social Snap Share count cache indicator -->
		<script type="text/javascript">
			var socialsnap_follow_counts = {"networks":["facebook"],"authorized":{"0":false,"facebook":{"profile":{"id":"chiamandoEva","username":"Chiamando Eva - The Submarine","url":"https:\/\/facebook.com\/chiamandoEva\/"},"access_token":"EAACTe4LKiTMBAL69o8OyjhMlELTwYv5PQt6MSr846cMq2HiKyukRKZBoaK6uWRJxvSAyR6ZCDTzQkJdC5TdxIlPEj9oZBBWoTZBRTCaZBmJW3gEvzWtt3P7cpZBFyif9rLMwBzfiOZAk6AxgRFn4dnig6ZBCJkiaYDqGMFi1irDz6ebyo9ic4VXi","access_token_secret":"secret","network_key_index":"0","authorized":true,"accounts":{"1844358465578776":{"name":"Chiamando Eva - The Submarine","slug":"chiamandoEva","id":"1844358465578776","url":"https:\/\/facebook.com\/chiamandoEva\/"},"1650160488381738":{"name":"The san marin","slug":"The-san-marin-1650160488381738","id":"1650160488381738","url":"https:\/\/facebook.com\/The-san-marin-1650160488381738\/"},"354283368346348":{"name":"Diaframma \u2022 the Submarine","slug":"diaframmathesub","id":"354283368346348","url":"https:\/\/facebook.com\/diaframmathesub\/"},"520123041523849":{"name":"The Submarine","slug":"infosubmarine","id":"520123041523849","url":"https:\/\/facebook.com\/infosubmarine\/"},"1440514406249351":{"name":"Studio Oculistico dott Antonio Vercesi","slug":"studioavercesi","id":"1440514406249351","url":"https:\/\/facebook.com\/studioavercesi\/"},"243734775805337":{"name":"Dichiarazioni di Dipendenza - Podcast","slug":"Dichiarazioni-di-Dipendenza-Podcast-243734775805337","id":"243734775805337","url":"https:\/\/facebook.com\/Dichiarazioni-di-Dipendenza-Podcast-243734775805337\/"},"403578666430850":{"name":"Vulcano Statale","slug":"vulcano.statale","id":"403578666430850","url":"https:\/\/facebook.com\/vulcano.statale\/"},"25336933269":{"name":"Tonsille Tolte","slug":"Tonsille-Tolte-25336933269","id":"25336933269","url":"https:\/\/facebook.com\/Tonsille-Tolte-25336933269\/"},"10218126771783533":{"name":"Alessandro Massone","slug":"10218126771783533","id":"10218126771783533","url":"https:\/\/facebook.com\/10218126771783533\/"}}},"twitter":{"profile":{"id":"infosubmarine","username":"infosubmarine","url":"https:\/\/twitter.com\/infosubmarine\/"},"access_token":"733960361246875648-cC9LpzvJSnqCZD820v73IcvzGlKbcjX","access_token_secret":"v6Cq0s3YahgG8PG3CTSdwfOx1fZnwzSQ363xl1suJTjZK","network_key_index":"0","authorized":true},"instagram":{"profile":{"id":"infosubmarine","username":"infosubmarine","url":"https:\/\/instagram.com\/infosubmarine\/"},"access_token":"3271344981.1f40a04.6cd82dda40f448e1a74d3f224b3d4ccf","access_token_secret":"secret","network_key_index":"0","authorized":true},"youtube":{"profile":{"id":"UCyl-4dm31Gqnam7H54IPTqw","username":"TheSubmarine","url":"https:\/\/www.youtube.com\/channel\/UCyl-4dm31Gqnam7H54IPTqw"},"access_token":{"access_token":"ya29.GltjBrDL6s2BuG1K5UqI-xUIvmAXhtHkAJU_q3oGCpCNjamuIaGBll7eosaUodP_kGQrnqsp3FMnRncQKwoHXxwnNzSZxinygv6rzy_aRE7bONo9G5xyi-n5TBHO","expires_in":"3599","scope":"https:\/\/www.googleapis.com\/auth\/youtube.readonly","token_type":"Bearer","created":"1543500420"},"access_token_secret":{"access_token":"ya29.GltjBrDL6s2BuG1K5UqI-xUIvmAXhtHkAJU_q3oGCpCNjamuIaGBll7eosaUodP_kGQrnqsp3FMnRncQKwoHXxwnNzSZxinygv6rzy_aRE7bONo9G5xyi-n5TBHO","expires_in":"3599","scope":"https:\/\/www.googleapis.com\/auth\/youtube.readonly","token_type":"Bearer","created":"1543500420"},"network_key_index":"0","authorized":true}},"configured_networks":{"facebook":{"accounts":"520123041523849","profile":{"username":"infosubmarine","url":"https:\/\/facebook.com\/infosubmarine\/"},"label":"Metti Mi piace su Facebook","manual_followers":"19000"},"twitter":{"profile":{"id":"infosubmarine","username":"infosubmarine","url":"https:\/\/twitter.com\/infosubmarine\/"},"label":"Segui @infosubmarine su Twitter","manual_followers":"1200"},"instagram":{"profile":{"id":"infosubmarine","username":"infosubmarine","url":"https:\/\/instagram.com\/infosubmarine\/"},"label":"Segui @infosubmarine su Instagram","manual_followers":"1200"},"youtube":{"profile":{"id":"UCyl-4dm31Gqnam7H54IPTqw","username":"TheSubmarine","url":"https:\/\/www.youtube.com\/channel\/UCyl-4dm31Gqnam7H54IPTqw"},"label":"Iscriviti al canale YouTube","manual_followers":"120"},"order":"facebook;twitter;instagram;youtube"},"security":"488a4c1504"}		</script>
		<!-- Social Snap Share count cache indicator -->
		    <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_top">
        <div class="moove-gdpr-info-bar-container">
            <div class="moove-gdpr-info-bar-content">
                <div class="moove-gdpr-cookie-notice">
    <p>Utilizziamo cookie e tecnologie di tracking per mostrarti pubblicità personalizzate e analizzare il traffico su questo sito. Per saperne di piú, leggi la nostra Privacy Policy.</p>
<p>Premendo Accetto, acconsenti all’uso dei tuoi dati.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetto</button>
    </div>
<!--  .button-container -->            </div>
            <!-- moove-gdpr-info-bar-content -->
        </div>
        <!-- moove-gdpr-info-bar-container -->
    </div>
    <!-- #moove_gdpr_cookie_info_bar  -->
	<div style="display:none">
	</div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script>
		<div id="ss-all-networks-popup" class="ss-popup-overlay" data-copy="Copy link" data-share="Share via" data-nonce="289278c1a5">
			<div class="ss-popup">
				
				<div class="ss-popup-heading">
					<span>Share via</span>
					<a href="#" id="ss-close-share-networks-modal" class="ss-close-modal"><i class="ss ss-close"></i></a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">
					<div class="ss-popup-networks ss-clearfix">
													
							<div class="ss-popup-network ss-popup-facebook">
								<a href="https://www.facebook.com/sharer.php?t=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump&u=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" data-id="facebook" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-facebook"></i>
									<span>Facebook</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-twitter">
								<a href="https://twitter.com/intent/tweet?text=Cosa+c%E2%80%99%C3%A8+e+cosa+non+c%E2%80%99%C3%A8+nel+report+di+Mueller+su+Trump&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&via=infosubmarine" data-id="twitter" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-twitter"></i>
									<span>Twitter</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-googleplus">
								<a href="https://plus.google.com/share?t=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" data-id="googleplus" class="ss-googleplus-color"  data-ss-ss-network-id="googleplus" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-googleplus"></i>
									<span>Google+</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-linkedin">
								<a href="https://www.linkedin.com/shareArticle?title=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&mini=true" data-id="linkedin" class="ss-linkedin-color"  data-ss-ss-network-id="linkedin" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-linkedin"></i>
									<span>LinkedIn</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&media=https://thesubmarine.it/wp-content/uploads/2019/04/hw-mueller.jpg&description=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump" data-id="pinterest" class="ss-pinterest-color"  data-ss-ss-network-id="pinterest" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-pinterest"></i>
									<span>Pinterest</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-tumblr">
								<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&title=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump&posttype=link" data-id="tumblr" class="ss-tumblr-color"  data-ss-ss-network-id="tumblr" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-tumblr"></i>
									<span>Tumblr</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-skype">
								<a href="https://web.skype.com/share?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" data-id="skype" class="ss-skype-color"  data-ss-ss-network-id="skype" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-skype"></i>
									<span>Skype</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-buffer">
								<a href="https://buffer.com/add?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&text=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump" data-id="buffer" class="ss-buffer-color"  data-ss-ss-network-id="buffer" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-buffer"></i>
									<span>Buffer</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pocket">
								<a href="https://getpocket.com/save?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" data-id="pocket" class="ss-pocket-color"  data-ss-ss-network-id="pocket" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-pocket"></i>
									<span>Pocket</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-vkontakte">
								<a href="https://vk.com/share.php?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" data-id="vkontakte" class="ss-vkontakte-color"  data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-vkontakte"></i>
									<span>VKontakte</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-xing">
								<a href="https://www.xing.com/app/user?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&op=share" data-id="xing" class="ss-xing-color"  data-ss-ss-network-id="xing" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-xing"></i>
									<span>Xing</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-reddit">
								<a href="https://www.reddit.com/submit?title=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" data-id="reddit" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-reddit"></i>
									<span>Reddit</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-flipboard">
								<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" data-id="flipboard" class="ss-flipboard-color"  data-ss-ss-network-id="flipboard" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-flipboard"></i>
									<span>Flipboard</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-myspace">
								<a href="https://myspace.com/post?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" data-id="myspace" class="ss-myspace-color"  data-ss-ss-network-id="myspace" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-myspace"></i>
									<span>MySpace</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-delicious">
								<a href="https://del.icio.us/post?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&title=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump" data-id="delicious" class="ss-delicious-color"  data-ss-ss-network-id="delicious" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-delicious"></i>
									<span>Delicious</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-amazon">
								<a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&t=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump" data-id="amazon" class="ss-amazon-color"  data-ss-ss-network-id="amazon" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-amazon"></i>
									<span>Amazon</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-digg">
								<a href="https://digg.com/submit?title=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" data-id="digg" class="ss-digg-color"  data-ss-ss-network-id="digg" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-digg"></i>
									<span>Digg</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-evernote">
								<a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" data-id="evernote" class="ss-evernote-color"  data-ss-ss-network-id="evernote" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-evernote"></i>
									<span>Evernote</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-blogger">
								<a href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&n=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump" data-id="blogger" class="ss-blogger-color"  data-ss-ss-network-id="blogger" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-blogger"></i>
									<span>Blogger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-livejournal">
								<a href="http://www.livejournal.com/update.bml?event=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&subject=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump" data-id="livejournal" class="ss-livejournal-color"  data-ss-ss-network-id="livejournal" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-livejournal"></i>
									<span>LiveJournal</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-baidu">
								<a href="http://cang.baidu.com/do/add?iu=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&it=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump" data-id="baidu" class="ss-baidu-color"  data-ss-ss-network-id="baidu" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-baidu"></i>
									<span>Baidu</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-newsvine">
								<a href="https://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&h=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump" data-id="newsvine" class="ss-newsvine-color"  data-ss-ss-network-id="newsvine" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-newsvine"></i>
									<span>NewsVine</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yummly">
								<a href="https://www.yummly.com/urb/verify?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&title=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump&yumtype=button" data-id="yummly" class="ss-yummly-color"  data-ss-ss-network-id="yummly" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-yummly"></i>
									<span>Yummly</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yahoo">
								<a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&subject=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump" data-id="yahoo" class="ss-yahoo-color"  data-ss-ss-network-id="yahoo" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-yahoo"></i>
									<span>Yahoo</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-whatsapp">
								<a href="https://api.whatsapp.com/send?text=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump%20https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" data-id="whatsapp" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-whatsapp"></i>
									<span>WhatsApp</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-viber">
								<a href="viber://forward?text=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump%20https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" data-id="viber" class="ss-viber-color"  data-ss-ss-network-id="viber" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-viber"></i>
									<span>Viber</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-sms">
								<a href="sms:?&body=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump%20https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" data-id="sms" class="ss-sms-color"  data-ss-ss-network-id="sms" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-sms"></i>
									<span>SMS</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-telegram">
								<a href="https://t.me/share/url?url=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump%20https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" data-id="telegram" class="ss-telegram-color"  data-ss-ss-network-id="telegram" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-telegram"></i>
									<span>Telegram</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-messenger">
								<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&app_id=772401629609127" data-id="messenger" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-messenger"></i>
									<span>Facebook Messenger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-heart">
								<a href="#" data-id="heart" class="ss-heart-color"  data-ss-ss-network-id="heart" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="like">
									<i class="ss ss-heart"></i>
									<span>Like</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-envelope">
								<a href="mailto:?body=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&subject=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump" data-id="envelope" class="ss-envelope-color"  data-ss-ss-network-id="envelope" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-envelope"></i>
									<span>Email</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-print">
								<a href="#" data-id="print" class="ss-print-color"  data-ss-ss-network-id="print" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-print"></i>
									<span>Print</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-copy">
								<a href="#" data-id="copy" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="33523" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
									<i class="ss ss-copy"></i>
									<span>Copy Link</span>
																	</a>
							</div>

											</div><!-- END .ss-popup-networks -->

					<div class="ss-copy-action">

												<input type="text" readonly="readonly" value="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" class="ss-copy-action-field" />
						<a href="#" class="ss-button">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<i class="ss ss-copy"></i>
					</div><!-- END .ss-copy-action -->

					
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-all-networks-popup -->

				<div id="ss-floating-bar" class="ss-entrance-animation-slide ss-animate-entrance ss-hover-animation-1 ss-right-sidebar ss-small-icons ss-hide-on-mobile ss-circle-icons">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="https://www.facebook.com/sharer.php?t=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump&u=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="33523" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook</span>
									</li>
							<li class="">

					
						
						<a href="https://api.whatsapp.com/send?text=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump%20https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="33523" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-whatsapp"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">WhatsApp</span>
									</li>
							<li class="">

					
						
						<a href="https://twitter.com/intent/tweet?text=Cosa+c%E2%80%99%C3%A8+e+cosa+non+c%E2%80%99%C3%A8+nel+report+di+Mueller+su+Trump&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&via=infosubmarine" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="33523" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Twitter</span>
									</li>
							<li class="">

					
						
						<a href="https://www.reddit.com/submit?title=Cosa%20c%E2%80%99%C3%A8%20e%20cosa%20non%20c%E2%80%99%C3%A8%20nel%20report%20di%20Mueller%20su%20Trump&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="33523" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-reddit"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Reddit</span>
									</li>
							<li class="ss-hide-on-desktop">

					
						
						<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2019%2F04%2F19%2Fcosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump%2F&app_id=772401629609127" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="33523" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-messenger"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook Messenger</span>
									</li>
							<li class="">

					
						
						<a href="#" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="33523" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-copy"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Copy Link</span>
									</li>
			
					</ul>
		
			<span class="ss-hide-floating-bar">
				<svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56"/></svg>
			</span>
			
		</div><!-- END #ss-floating-bar -->
		    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://thesubmarine.it/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = '259db009ba';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_is_mobile = true;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
        	<div id="snppopup-welcome" class="snp-pop-32112 snppopup"><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="15" /><input type="hidden" class="snp_open_spend_time" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_optin_form_submit" value="single" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="32112" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" />
<div class="snp-builder">
            <div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
            <div id="snp-bld-step-1" data-width="600" data-height="400"  class="snp-bld-step snp-bld-step-1  animated bounce " data-animation="bounce" ><form action="#" method="post" class=" snp-subscribeform snp_subscribeform"><input type="hidden" name="np_custom_name1" value="" /><input type="hidden" name="np_custom_name2" value="" />                <div class="bld-el-cont bld-el-text bld-step-1-el-0 "><div class="bld-el  " ><p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 26px;">Ti piace il nostro lavoro? Sostienici!</span></p>
<p style="text-align: center;"><span style="color: #e85856;"><span style="font-size: 38px;">Abbonati alla newsletter </span></span></p>
<p style="text-align: center;"><span style="color: #e85856;"><span style="font-size: 38px;">di&nbsp;<em>Hello, World!</em></span></span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 18px;">Ogni mattina, una rassegna di link da leggere, vedere e ascoltare, direttamente nella tua inbox.</span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p></div></div><div class="bld-el-cont bld-el-button bld-step-1-el-1  animated pulse" data-animation="pulse"><button class="bld-el   snp-cursor-pointer "  name="" data-redirect="https://manage.campaignzee.com/wjvjMAKJiL" data-set-cookie="yes" data-url="https://manage.campaignzee.com/wjvjMAKJiL" onclick="snp_open_link(this, true);" data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">DAJE ❤️ </button></div><div class="bld-el-cont bld-el-button bld-step-1-el-2 "><button class="bld-el   snp-close-link snp-cursor-pointer"  data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">Chiudi e continua a leggere</button></div>
            </form></div>        </div>
        </div>
<div class="snp-overlay" id="snp-pop-32112-overlay" data-close="yes"></div><script>
    var snp_bld_open32112=function(){_snp_bld_open(32112);};
    var snp_bld_close32112=function(){_snp_bld_close(32112);};
</script>
<style>
.snp-pop-32112 .snp-bld-step-cont-1 {}.snp-pop-32112 .snp-bld-step-1 {width: 600px;height: 400px;border-style: double;border-width: 5px;border-color: #e85856;border-radius: 5px;background-color: #fffff4;background-position: center center;background-repeat: repeat;}.snp-pop-32112 .bld-step-1-el-0 {   border: 1px solid transparent;width: 572px;height: 340px;top: 17px;left: 14px;z-index: 100;}.snp-pop-32112 .bld-step-1-el-0 .bld-el,.snp-pop-32112 .bld-step-1-el-0 .bld-el p,.snp-pop-32112 .bld-step-1-el-0 .bld-el:focus,.snp-pop-32112 .bld-step-1-el-0 .bld-el:active,.snp-pop-32112 .bld-step-1-el-0 .bld-el:hover{outline: 0;font-family: Montserrat;border-width: 0px;background-position: center center;background-repeat: repeat;}.snp-pop-32112 .bld-step-1-el-1 {   border: 1px solid transparent;width: 271px;height: 111px;top: 263px;left: 164px;z-index: 100;}.snp-pop-32112 .bld-step-1-el-1 .bld-el,.snp-pop-32112 .bld-step-1-el-1 .bld-el p,.snp-pop-32112 .bld-step-1-el-1 .bld-el:focus,.snp-pop-32112 .bld-step-1-el-1 .bld-el:active,.snp-pop-32112 .bld-step-1-el-1 .bld-el:hover{outline: 0;color: #fffff4;font-family: Arial;font-size: 41px;font-weight: bold;border-style: double;border-width: 0px;border-color: #e85856;background-color: #3e3d83 !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}.snp-pop-32112 .bld-step-1-el-2 {   border: 1px solid transparent;width: 181px;height: 28px;top: 0.989593505859375px;left: 405.9896240234375px;z-index: 100;}.snp-pop-32112 .bld-step-1-el-2 .bld-el,.snp-pop-32112 .bld-step-1-el-2 .bld-el p,.snp-pop-32112 .bld-step-1-el-2 .bld-el:focus,.snp-pop-32112 .bld-step-1-el-2 .bld-el:active,.snp-pop-32112 .bld-step-1-el-2 .bld-el:hover{outline: 0;color: #ffffff;font-family: Open Sans;font-size: 12px;font-weight: bold;border-style: none;border-width: 0px;background-color: #bababa !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}#snp-pop-32112-overlay {opacity: 0.8;background-color: #5A5757;}    
</style><script>
jQuery(document).ready(function() {
});
</script>
<script>
snp_f['snppopup-welcome-open']=snp_bld_open32112;
snp_f['snppopup-welcome-close']=snp_bld_close32112;
</script>
</div>            </div>
    <link rel='stylesheet' id='font-Montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thesubmarine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201916'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"4dd4b6f42f","click_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","post_id":"33523","plugin_dir":"https:\/\/thesubmarine.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","enabled_default":{"third_party":0,"advanced":0},"is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"c2403eba8b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1543501346'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","cbPostID":"33523","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"3771d5ff70","cbPlURL":"https:\/\/thesubmarine.it\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#032b43;border-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff;color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#032b43;border:1px solid #032b43}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#fffff4}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#fffff4}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V2 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2">
        <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
        <div class="moove-gdpr-modal-left-content">
            <ul id="moove-gdpr-menu">
                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
    <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Privacy Overview</span></button>
</li>

    <li class="menu-item-strict-necessary-cookies menu-item-off">
        <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Strictly Necessary Cookies</span></button>
    </li>




            </ul>
        </div>
        <!--  .moove-gdpr-modal-left-content -->
      
        <div class="moove-gdpr-modal-right-content">
            <div class="moove-gdpr-modal-title"> 
                <div>
                    <h3 class="tab-title">Privacy Overview</h3>
                </div>
                <div class="moove-gdpr-company-logo-holder">
    <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png" alt="" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->            </div>
            <!-- .moove-gdpr-modal-ritle -->
            <div class="main-modal-content">

                <div class="moove-gdpr-tab-content">
                    <div id="privacy_overview" class="moove-gdpr-tab-main">
        <div class="moove-gdpr-tab-main-content">
    	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
<p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p>
    </div>
    <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->                        <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" >
        <h3 class="tab-title">Strictly Necessary Cookies</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
<p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
            <div class="moove-gdpr-status-bar ">
                <form>
                    <fieldset>
                        <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
                        <label class="switch">                            
                            <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
                            <span class="slider round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
                        </label>
                    </fieldset>
                </form>
            </div>
            <!-- .moove-gdpr-status-bar -->
                                                    
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
    <!-- #strict-necesarry-cookies -->
                                                                            </div>
                <!--  .moove-gdpr-tab-content -->
            </div>
            <!--  .main-modal-content -->
            <div class="moove-gdpr-modal-footer-content">
                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">OK</button>
    <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->                <div class="moove-gdpr-branding-cnt">
    
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		</div>
<!--  .moove-gdpr-branding -->            </div>
            <!--  .moove-gdpr-modal-footer-content -->
        </div>
        <!--  .moove-gdpr-modal-right-content -->

        <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->		<!-- Social Snap Share count cache indicator -->
		<script type="text/javascript">

			var SocialSnapURL 				= window.location.href;
			var SocialSnapShareCacheExpired = 0;
			var SocialSnapSSFacebookURLs 	= ["https:\/\/thesubmarine.it\/2019\/04\/19\/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump\/","http:\/\/thesubmarine.it\/2019\/04\/19\/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump\/"];
			var SocialSnapPermalink 		= "https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/";
				
			if ( -1 !== SocialSnapURL.indexOf('?ss_cache_refresh') ) {

				SocialSnapShareCacheExpired = true;

			} else {

				var SocialSnapServerTimestamp 	= 1555659032;
				var SocialSnapBrowserTimestamp 	= Date.now();

				if ( ! SocialSnapBrowserTimestamp ) {
					SocialSnapBrowserTimestamp = new Date().getTime();
				}

				SocialSnapBrowserTimestamp = Math.floor( SocialSnapBrowserTimestamp / 1000 );

				SocialSnapShareCacheExpired = SocialSnapShareCacheExpired && ( SocialSnapBrowserTimestamp - SocialSnapServerTimestamp < 60 );
			}

		</script>
		<!-- Social Snap Share count cache indicator -->
		<script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'112552043',post:'33523',tz:'2',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '33523' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thesubmarine.it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thesubmarine-it/2019/04/19/cosa-ce-e-cosa-non-ce-nel-report-di-mueller-su-trump.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Apr 19th, 2019 @ 7:30 am UTC -->
<!-- Cache File Generated In:       1.22192 seconds -->

<!-- Cache File Expires On:         Apr 26th, 2019 @ 7:30 am UTC -->
<!-- Cache File Auto-Rebuild On:    Apr 26th, 2019 @ 7:30 am UTC -->

<!-- Loaded via Cache On:    Apr 19th, 2019 @ 8:17 am UTC -->
<!-- Loaded via Cache In:    0.02844 seconds -->