<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  data-bt-theme="Val 1.0.8">
<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes">
	<title>A un anno dal rapimento di Silvia Romano, quello che sappiamo è ancora troppo poco &#8211; the Submarine</title>
<style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style>
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="A un anno dal rapimento di Silvia Romano, quello che sappiamo è ancora troppo poco">
<meta property="og:description" content="Questa è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.">
<meta property="og:url" content="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo">
<meta property="og:site_name" content="the Submarine">
<meta property="og:updated_time" content="2019-11-20T09:47:31+00:00">
<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2019/11/silvia-romano.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="879">
<meta property="article:published_time" content="2019-11-20T09:46:36+00:00">
<meta property="article:modified_time" content="2019-11-20T09:47:31+00:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="A un anno dal rapimento di Silvia Romano, quello che sappiamo è ancora troppo poco">
<meta name="twitter:description" content="Questa è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.">
<meta name="twitter:image:src" content="https://thesubmarine.it/wp-content/uploads/2019/11/silvia-romano.jpg">
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tooltipster-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_builder-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_content_elements-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_slick-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_cc_style-css'  href='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://thesubmarine.it/wp-content/themes/val-child/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='val-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=4.9.8' type='text/css' media='screen' />
<style id='val-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='val-print-css'  href='https://thesubmarine.it/wp-content/themes/val/print.css?ver=4.9.8' type='text/css' media='print' />
<link rel='stylesheet' id='val-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CCrimson+Text%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldthemes-framework-css'  href='https://thesubmarine.it/wp-content/themes/val/framework/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://thesubmarine.it/wp-content/plugins/addthis-related-posts/frontend/build/addthis_wordpress_public.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1543501345' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/script_fe.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/jquery.dd.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/cc.main.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1543501346'></script>
<link rel='https://api.w.org/' href='https://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cosa succede quando Facebook decide che nessuno deve più leggere il tuo giornale' href='https://thesubmarine.it/2019/11/19/facebook-blocco-pagina/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" />
<link rel='shortlink' href='https://wp.me/p7CfVx-9Cl' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!-- OSM plugin V4.1.2: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css"></style><link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1690237784606163', [], {
    "agent": "wordpress-4.9.8-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1690237784606163&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thesubmarine.it/?custom-css=12ca7cb5b3" />
			
</head>

<body class="post-template-default single single-post postid-36973 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineHide btPostListColumnsGrid btFooterStyleDarkAccentSkin btShowPostInfoOnTop btPageBackground btHasAltLogo btMenuCenterEnabled btStickyEnabled btHideHeadline btLightSkin btNoDashInSidebar noBodyPreloader btSquareButtons btLightAccentHeader btNoSidebar"  style="background-color:#fffff5">

<div class="btPageWrap" id="top">
	
    <div class="btVerticalHeaderTop">
				<div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
			
		<div class="btLogoArea">
			<div class="logo">
				<span>
					<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>				</span>
			</div><!-- /logo -->
		</div><!-- /btLogoArea -->
	</div>
	<div class="mainHeader btClear ">
	
		<div class="mainHeaderInner">

						<div class="btLogoArea menuHolder btClear">
				<div class="port">
											<div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
										<div class="logo">
						<span>
							<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>						</span>
					</div><!-- /logo -->
										<div class="menuPort">
												<nav>
							<ul id="menu-home-default" class="menu"><li id="menu-item-35440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35440"><a href="https://thesubmarine.it/lotta/">Lotta</a></li>
<li id="menu-item-35441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35441"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-35442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35442"><a href="https://thesubmarine.it/culto/">Culto</a></li>
<li id="menu-item-35443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35443"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-35444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35444"><a href="https://thesubmarine.it/podcast/">Podcast</a></li>
<li id="menu-item-35445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35445"><a href="https://thesubmarine.it/hello-world/">Hello World</a></li>
<li id="menu-item-35578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35578"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>						</nav>
					</div><!-- .menuPort -->
				</div><!-- /port -->
			</div><!-- /menuHolder / btBelowLogoArea -->
		</div><!-- / inner header for scrolling -->
	</div><!-- /.mainHeader -->

	
	<div class="btContentWrap btClear">
						<div class="btContentHolder">
			
			<div class="btContent">
<article class="btPostSingleItemStandard gutter btContententCenter post-36973 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-hello-world tag-silvia-romano"><div class="port"><div class="btPostContentHolder"><div class="btShareMetaRow btShareMetaRowSingle"><div class="btMetaColumn"><div class="btArticleAuthor btNoSocialLink"><div class="btArticleAuthorAvatar"></div><div class="btArticleAuthorLinks"><span>by</span><a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL"> Redazione</a></div></div><span class="btArticleMetaData"><span class="btArticleMetaDataTop"><span class="btArticleCategories"><a href="https://thesubmarine.it/hello-world/" class="btArticleCategory hw">Hello World</a></span><span class="btArticleDate">20 novembre 2019</span></span><span class="btArticleMetaDataBottom"></span></span></div><!-- /btMetaColumn --></div><div class="btArticleHeadline"><header class="bt_bb_headline bt_bb_dash_bottom bt_bb_size_huge"><h1><span class="bt_bb_headline_content"><span>A un anno dal rapimento di Silvia Romano, quello che sappiamo è ancora troppo poco</span></span></h1></header></div><!-- /btArticleHeadline --><div class="btArticleMedia"><div class="btMediaBox"><img src="https://thesubmarine.it/wp-content/uploads/2019/11/silvia-romano-1280x781.jpg" alt="https://thesubmarine.it/wp-content/uploads/2019/11/silvia-romano-1280x781.jpg"/></div></div><!-- /btArticleMedia --><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><p style="text-align: right;"><em>in copertina, foto dall’account Facebook di Silvia Romano</em></p>
<h3><b><em>Questa è </em>Hello, World!, <em>la nostra rassegna mattiniera di attualità, cultura e internet.</em></b> Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.</h3>
<p><em>Vi siete già iscritti <a href="https://t.me/infosubmarine">al nostro canale Telegram</a>? E <a href="http://eepurl.com/gr8tAz">alla nostra nuova newsletter settimanale gratuita</a>?</em>.</p>
<p>A un anno esatto dal rapimento di Silvia Romano, <a href="https://www.ilmessaggero.it/mondo/silvia_romano_rapimento_somalia_arresti_ultime_notizie-4873454.html">le autorità somale hanno spiccato 23 richieste di arresti e sequestri di beni</a>. La 24enne milanese, rapita il 20 novembre del 2018 a Chakama, in Kenya, sarebbe ancora viva, nelle mani di un gruppo islamista vicino a Al-Shabaab. (il Messaggero)</p>
<p>La conferma della procura di Roma arriva a un anno esatto dal sequestro della cooperante. <a href="https://www.avvenire.it/mondo/pagine/silvia-romano-in-somalia-nelle-mani-di-gruppi-jihadisti">Nonostante le indagini dei carabinieri del Ros, non è ancora chiaro come e quando sia avvenuto il trasferimento dalla banda del Kenya al gruppo somalo</a>. Secondo le indiscrezioni — si può parlare solo di questo, perché le indagini proseguono nel più stretto riserbo — il gruppo avrebbe accusato Romano di “proselitismo religioso,” e la starebbe trattenendo come ostaggio politico. (Avvenire)</p>
<p>Pochi giorni fa, uno dei presunti rapitori — libero su cauzione — <a href="https://www.giornalettismo.com/silvia-romano-stop-processo/">è fuggito e non si è presentato all’udienza del processo</a>, che da mesi si trascina lentamente, tra slittamenti continui e rinvii per motivi tecnici. (Giornalettismo)</p>
<p>Romano era partita come volontaria per l’associazione Africa Milele, all’epoca finita sotto accusa per avere lasciato la volontaria da sola nel villaggio di Chakama. <a href="http://www.rainews.it/dl/rainews/media/silvia-romano-un-anno-fa-il-rapimento-f9eb61ae-10a7-44f9-afef-019fa535c9fe.html">La presidente dell’associazione, Lilian Sora, ha parlato ieri per la prima volta con la stampa</a>, ai microfoni di Rai News, per fornire la propria ricostruzione di quello che è successo la sera del sequestro. Sora chiarisce che la Onlus ha mantenuto un profilo basso “perché ce lo hanno chiesto le istituzioni e la famiglia,” che rivendica anche la preparazione di Romano. (Rai News)</p>
<p>Sora presenta lo scenario che il sequestro “possa essere maturato in un contesto diverso da Chakama,” perché altrimenti si sarebbe potuto realizzare “durante una passeggiata, durante un’attività, ma senza bisogno di armi o di agire di notte.” <a href="https://rep.repubblica.it/pwa/generale/2019/11/19/news/l_avorio_e_i_bracconieri_cosi_al-shabaab_ordino_il_sequestro_di_silvia-241448453/">Una ricostruzione della pista che porta in Somalia</a>, di Carlo Bonini. (la Repubblica, dietro paywall)</p>
<p>Nel corso di quest’anno è stato impossibile combattere la sensazione che Romano non fosse una priorità politica per il governo. L’ex parlamentare Giuseppe Civati è stato al contrario sempre estremamente attivo nel chiedere un maggior impegno da parte del governo. <a href="https://www.linkiesta.it/it/article/2019/11/20/silvia-romano-anniversario-rapimento-civati/44439/">Irene Dominioni gli ha fatto qualche domanda</a>, in particolare sulla necessità di maggiore trasparenza sul progresso delle indagini: “Quando le vicende non vengono raccontate è facile che proliferino versioni quantomeno inaccurate.” (Linkiesta)</p>
<p>Nino Sergi ha pubblicato sul proprio sito internet <a href="http://www.nino-sergi.it/sicurezza/silvia-romano-un-anno-passato-lettera-aperta-al-gen-luciano-carta-direttore-aise/">una lettera aperta al generale Luciano Carta, direttore dell’Aise</a>, in cui sottolinea come il protrarsi dei tempi aumenti notevolmente i rischi. Sergi ricorda la morte di Giovanni Lo Porto, volontario della Ong tedesca Welt Hunger Hilfe, che fu rapito da miliziani a Multan, in Pakistan, nel 2012, e fu ucciso in un attacco drone statunitense al confine tra Afghanistan e Pakistan, tre anni dopo. (Nino Sergi)</p>
<p style="text-align: center;">* * *</p>
<h4>Vuoi ricevere <em>Hello, World!</em> tutte le mattine direttamente via email? Sostieni the Submarine e <a href="http://thesubmarine.it/hw-abbonati/">abbonati alla newsletter</a>. In cambio, oltre alla tua rassegna stampa preferita direttamente in inbox, riceverai link e contenuti extra, e la nostra eterna gratitudine.</h4>
<p style="text-align: center;">* * *</p>
<h4><b>Mondo</b></h4>
<p>Amnesty International denuncia la “forza eccessiva e letale” usata dai militari per reprimere le proteste in Iran. <a href="https://www.aljazeera.com/news/2019/11/pattern-amnesty-106-killed-iran-protests-191119182957473.html">Secondo l’organizzazione sono state uccise almeno 106 persone nelle 21 città dove si sono tenute proteste</a>. Ma circolano anche report che alzano il conto dei morti fino a 200. Il governo iraniano per ora non ha confermato nessun numero riguardo alle vittime e agli arrestati nel corso delle proteste. La ricercatrice di Amnesty Raha Bahreini sottolinea che l’organizzazione è venuta a conoscenza di casi in cui i militari si sono rifiutati di restituire il corpo dei morti ai propri cari. In altri casi, la restituzione era dettata da condizioni: che la famiglia seppellisse immediatamente il corpo, senza pretendere indagini o un’autopsia indipendente. (Al Jazeera)</p>
<p>Dopo il regalo statunitense dell’altro ieri, <a href="https://www.middleeasteye.net/news/netanyahu-calls-unity-government-would-annex-west-banks-jordan-valley">Netanyahu ha lanciato la proposta di costruire un governo di unità nazionale che abbia nel proprio programma l’annessione delle parti occupate della West Bank</a>. La proposta di Netanyahu è arrivata poche ore prima del suo incontro con Benny Gantz, che ha tempo fino al termine della giornata di oggi per ottenere una coalizione di governo. (Middle East Eye)</p>
<p>Nove anni dopo, le autorità svedesi hanno annunciato che <a href="https://www.nytimes.com/2019/11/19/world/europe/sweden-julian-assange.html">l’indagine su Julian Assange per stupro e violenza sessuale è stata chiusa</a> per mancanza di prove. Nel frattempo, Assange aspetta il momento della verità, quando il Regno Unito dovrà prendere una decisione sulla sua estradizione negli Stati Uniti. (the New York Times)</p>
<p><a href="https://www.vox.com/policy-and-politics/2019/11/19/20973246/impeachment-hearing-republicans-trump-vindman-volker">Le deposizioni di ieri alla Camera statunitense sono state un disastro per i repubblicani</a>. Nel corso della giornata hanno parlato quattro testimoni — due selezionati dai democratici e due dai repubblicani, e anche i testimoni che avrebbero dovuto prendere le parti del presidente hanno confermato la versione dei fatti dell’accusa. Le testimonianze portate dall’opposizione, invece, erano solide, e inattaccabili come “parziali.” Trump e i suoi sostenitori hanno urgentemente bisogno di una nuova linea di difesa. (Vox)</p>
<p><a href="https://www.hongkongfp.com/2019/11/20/will-not-stand-idly-us-senate-passes-hong-kong-human-rights-democracy-act/">Il Senato statunitense ha approvato all’unanimità una legge per proteggere i diritti civili di Hong Kong</a>, definendo sanzioni nei confronti di ufficiali e funzionari che potrebbero essere accusati di aver danneggiato i diritti umani degli attivisti della città. Da entrambi i partiti sono arrivate molte dichiarazioni di solidarietà nei confronti degli attivisti. Secondo la Cina continentale, si tratta di un’operazione di ingerenza. Il governo di Hong Kong ha definito le misure “non necessarie e indesiderate.” (Hong Kong Free Press)</p>
<p><a href="https://www.theguardian.com/politics/2019/nov/19/election-debate-johnson-and-corbyn-clash-over-nhs-future">Johnson e Corbyn si sono incontrati in una sfida televisiva su ITV</a>. Nel corso della trasmissione Corbyn ha accusato Johnson di essere pronto a svendere il sistema sanitario britannico alle grandi aziende statunitensi nel contesto di un nuovo accordo commerciale con Washington, e Johnson ha bollato Corbyn “inadatto a guidare il paese” in quanto restio a prendere una posizione sulla Brexit. (the Guardian)</p>
<p><img src="https://media.giphy.com/media/hQuHbyCPhUiEz19Q4L/giphy.gif" width="100%" /></p>
<p>Gif di <a href="http://kagamishinohara.com">Kagami Shinohara</a></p>
<h4><b>Italia</b></h4>
<p>Nella mattinata di ieri c’è stato un blitz della Guardia di Finanza <a href="https://www.ilsecoloxix.it/italia-mondo/cronaca/2019/11/19/news/ex-ilva-blitz-della-finanza-nell-acciaieria-di-taranto-perquisizioni-e-sequestri-1.37920570">negli uffici di ArcelorMittal a Taranto e a Milano</a>, per acquisire atti e documenti utili alle inchieste aperte dalle due procure. Tra le ipotesi al vaglio c’è che l’azienda abbia “pilotato” la crisi, facendo perdere valore deliberatamente all’ex Ilva. (il Secolo XIX)</p>
<p>Intanto, i sindacati hanno fatto sapere che <a href="https://tg.la7.it/cronaca/ex-ilva-sindacati-rifiutano-incontro-con-azienda-venerdì-prossimo-19-11-2019-144528">non parteciperanno all’incontro previsto per venerdì</a>, dal momento che non riconoscono ad ArcelorMittal un diritto di recesso, e chiedono, invece, un incontro sulle prospettive di gestione dell’acciaieria. (TG La7)</p>
<p>Ci sarà invece l’incontro con il governo: <a href="https://www.huffingtonpost.it/entry/il-sentiment-della-mediazione-sullilva-prima-laccordo-sugli-esuberi-poi-lo-scudo_it_5dd4389fe4b08a4325e3cfb9">Conte, Patuanelli e Gualtieri stanno portando avanti le trattative</a> — attraverso incontri riservati e interlocuzioni varie — nella speranza di raggiungere un’intesa già venerdì. Il nodo più difficile da sciogliere resta quello degli esuberi, su cui l’azienda non ha ancora dato segno di voler retrocedere. (HuffPost)</p>
<p>Quello che è certo è che lo scudo penale <a href="https://www.adnkronos.com/fatti/politica/2019/11/20/ilva-cdm-non-sara-scudo-governo-aspetta-esito-vertice-mittal_amPnWkGmbggcWk6X4pHNLO.html">non sarà sul tavolo del Consiglio dei Ministri previsto per domani</a>. Prima di ripristinare l’immunità penale, il governo vuole sondare i margini reali di trattativa. Oggi alla Camera, alle 13.30, ci sarà <a href="https://www.camera.it/leg18/1132?shadow_primapagina=9907">una nuova informativa urgente del ministro Patuanelli</a>. (Adnkronos / Camera.it)</p>
<p>L’imbarbarimento politico e culturale del nostro paese ha raggiunto un livello tale che <a href="https://torino.repubblica.it/cronaca/2019/11/19/news/dopo_il_no_a_liliana_segre_biella_da_la_cittadinanza_a_ezio_greggio-241429664/">Ezio Greggio si è dimostrato una figura di grande levatura morale e personale</a>, rifiutando la cittadinanza onoraria di Biella, dove l’amministrazione leghista non aveva voluto conferirla a Liliana Segre. “Non è una scelta contro nessuno — ha detto il conduttore televisivo — ma una scelta a favore di qualcuno, anche per coerenza e rispetto a quelli che sono i miei valori, la storia della mia famiglia e a mio padre che ha trascorso diversi anni nei campi di concentramento.” (la Repubblica Torino)</p>
<h4><b>Cult</b></h4>
<p>Il gossip più demenziale della settimana da Washington è la notizia messa in giro dall’addetta stampa della Casa bianca Grisham, che ha dichiarato che quando la nuova amministrazione è arrivata nei propri uffici li ha trovati pieni di post-it e note dai funzionari di Obama, in cui gli si augurava di fallire. Ovviamente è una notizia completamente inventata, <a href="https://boingboing.net/2019/11/19/you-will-fail.html">ma sarebbe molto bello che fosse vera, scrive Xeni Jardin</a>. (Boing Boing)</p>
<p><img src="https://media.giphy.com/media/mMF9gxkgsg7pHtC64w/giphy.gif" width="100%" /></p>
<p>Volete un buon metro per valutare quanto sia tossico il meme di “OK Boomer”? <a href="https://www.dazeddigital.com/life-culture/article/46863/1/fox-media-has-filed-a-trademark-for-ok-boomer">Fox Media sta valutando se riesce a farne una serie tv</a>. (Dazed)</p>
<h4><b>Spazio</b></h4>
<p>C’è acqua su Europa, una delle 79 lune di Giove? <a href="https://www.nasa.gov/feature/goddard/2019/nasa-scientists-confirm-water-vapor-on-europa">Sì: per lo meno, c’è vapore acqueo</a>. Si tratta di una ulteriore conferma dell’importanza della missione Europa Clipper, che partirà tra qualche anno — la data non è ancora stata fissata — e raggiungerà il satellite per esaminarne superficie, atmosfera, e oceani sotterranei. (NASA)</p>
<p style="text-align: center;">* * *</p>
<p><img src="https://media.giphy.com/media/I02FPwgjBgMZa/giphy.gif" width="100%" /></p>
<p>Se ti piacciono Hello, World e the Submarine, ricorda di recensire la pagina su Facebook. A domani! 👋</p>
<div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-2"><div class="textwidget custom-html-widget"><p>Se ti piace il nostro lavoro e vuoi sostenerci, <a href="https://thesubmarine.it/hw-abbonati/">abbonati alla newsletter di <em>Hello, World!</em></a>, la nostra rassegna stampa del mattino.</p>

<p>
Se invece vuoi discutere con la redazione, ci trovi su <a href="https://www.facebook.com/groups/1868148419925050/">Ogopogo</a>, il nostro gruppo Facebook.
</p></div></div></div><div class="post-views post-36973 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">3</span>
			</div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --></div><img src="https://thesubmarine.it/wp-content/uploads/2019/11/silvia-romano.jpg" class="ss-hidden-pin-image" data-pin-url="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-pin-media="https://thesubmarine.it/wp-content/uploads/2019/11/silvia-romano.jpg" data-pin-description="A un anno dal rapimento di Silvia Romano, quello che sappiamo è ancora troppo poco"/></div><!-- /btArticleContentInnerInner --><div class="btTagsRow"><div class="btTags"><ul><li><a href="https://thesubmarine.it/tag/hello-world/">hello world</a></li><li><a href="https://thesubmarine.it/tag/silvia-romano/">silvia romano</a></li></ul></div></div><!-- /btTagsRow --><div class="btPrevNextNav">

		<a href="https://thesubmarine.it/2019/11/19/facebook-blocco-pagina/" class="btPrevNext btPrev">
							<div class="btPrevNextImage" style="background-image:url('https://thesubmarine.it/wp-content/uploads/2019/11/ezgif-3-301415797d0e-160x160.gif');"></div>
			
			<div class="btPrevNextItem">
				<div class="btPrevNextDir">previous</div>
				<h5 class="btPrevNextTitle">Cosa succede quando Facebook decide che nessuno deve più leggere il tuo giornale</h5>
			</div>
		</a>
	 		<span class="btPrevNext btNext"></span>
	</div></div><!-- /btArticleContentInner --></div><!-- /btArticleContent --></div><!-- /btPostContentHolder --><section class="bt_bb_section btRelatedPosts ">
	<div class="bt_bb_port">
		<div class="bt_bb_cell">
			<div class="btRelatedPostsContent">
			<div class="bt_bb_category_title bt_bb_orientation_normal bt_bb_display_style_normal">
				<div class="btCategoryTitleTxt"><h3>Related</h3></div>
			</div>
			<div class="bt_bb_separator bt_bb_bottom_spacing_small bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplateHide  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium"><h3><span class="bt_bb_headline_content"><span><a href="" target="_self" title=""></a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article bt_bb_second_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplateHide  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium"><h3><span class="bt_bb_headline_content"><span><a href="" target="_self" title=""></a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article &quot;&quot; btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_&quot;0&quot; btContentStyle&quot;borderLeft&quot; btImageStyleClear btImageHoverZoom btPostFormatShowMedia btTitle&quot;medium&quot; btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategories&quot;no&quot; bt_bb_color_scheme_6 btImagePosition&quot;noImage&quot; bt_bb_&quot;&quot;"  style="&quot;&quot;"><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplateHide  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='      ' data-thumb="">
	<div class="btPostImageHolder" >
		 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_&quot;medium&quot; bt_bb_superheadline bt_bb_subheadline"><span class="bt_bb_headline_superheadline"> </span><span class="bt_bb_headline_content"><span><a href="" target="_self" title=""></a></span></span><div class="bt_bb_headline_subheadline">  </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			</div>
		</div>
	</div>
</section></div><!-- port --></article>	

		</div><!-- /boldthemes_content -->
 
	</div><!-- /contentHolder -->
</div><!-- /contentWrap -->

<div class="btSiteFooter">

<footer class="btLightSkin">
	
		<section class="btSiteFooterWidgets gutter">
			<div class="port">
				<div class="bt_bb_row" id="boldSiteFooterWidgetsRow"><div class="btBox widget_post_views_counter_list_widget"><h4><span>Continua a leggere</span></h4><ul>
			<li>
					<span class="post-thumbnail">
					<img width="680" height="510" src="https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP.jpg" class="attachment-boldthemes_large_rectangle_2x1 size-boldthemes_large_rectangle_2x1 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP.jpg 680w, https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP-640x480.jpg 640w, https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP-320x240.jpg 320w, https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP-300x225.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" data-attachment-id="35291" data-permalink="https://thesubmarine.it/ede7ccxwwaabogp/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP.jpg" data-orig-size="680,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EDE7cCXWwAABOGP" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP-640x480.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP.jpg" />
					</span>
					<a class="post-title" href="https://thesubmarine.it/2019/08/29/che-sorpresa-un-altro-maschio-di-mezza-eta-se-le-presa-con-greta-thunberg/">Che sorpresa, un altro maschio di mezza età se l’è presa con Greta Thunberg</a> <span class="author">(Stefano Colombo)</span> 
			</li>
			<li>
					<span class="post-thumbnail">
					<img width="1200" height="600" src="https://thesubmarine.it/wp-content/uploads/2019/10/DSCN0270-1200x600.jpg" class="attachment-boldthemes_large_rectangle_2x1 size-boldthemes_large_rectangle_2x1 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/10/DSCN0270-1200x600.jpg 1200w, https://thesubmarine.it/wp-content/uploads/2019/10/DSCN0270-660x330.jpg 660w, https://thesubmarine.it/wp-content/uploads/2019/10/DSCN0270-330x165.jpg 330w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="36156" data-permalink="https://thesubmarine.it/2019/10/07/a-milano-esiste-un-centro-di-ricerca-che-studia-il-nesso-tra-alimentazione-e-cancro/dscn0270/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/10/DSCN0270.jpg" data-orig-size="1440,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCN0270" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/10/DSCN0270-640x480.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/10/DSCN0270-1280x960.jpg" />
					</span>
					<a class="post-title" href="https://thesubmarine.it/2019/10/07/a-milano-esiste-un-centro-di-ricerca-che-studia-il-nesso-tra-alimentazione-e-cancro/">A Milano esiste un centro di ricerca che studia il nesso tra alimentazione e cancro</a> <span class="author">(Arianna Bettin)</span> 
			</li>
			<li>
					<span class="post-thumbnail">
					<img width="1168" height="600" src="https://thesubmarine.it/wp-content/uploads/2019/09/69799710_1110516422672276_6889969888949960704_o-1168x600.jpg" class="attachment-boldthemes_large_rectangle_2x1 size-boldthemes_large_rectangle_2x1 wp-post-image" alt="" data-attachment-id="35692" data-permalink="https://thesubmarine.it/2019/09/12/twitter-ha-sospeso-i-piu-importanti-account-di-informazione-cubani/69799710_1110516422672276_6889969888949960704_o/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/09/69799710_1110516422672276_6889969888949960704_o.jpg" data-orig-size="1168,885" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="69799710_1110516422672276_6889969888949960704_o" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/09/69799710_1110516422672276_6889969888949960704_o-640x485.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/09/69799710_1110516422672276_6889969888949960704_o.jpg" />
					</span>
					<a class="post-title" href="https://thesubmarine.it/2019/09/12/twitter-ha-sospeso-i-piu-importanti-account-di-informazione-cubani/">Twitter ha sospeso i più importanti account di informazione cubani</a> <span class="author">(Mattia Salvia)</span> 
			</li></ul></div><div class="widget_text btBox widget_custom_html"><div class="textwidget custom-html-widget"><div><img class="alignleft wp-image-1753 size-medium" src="http://under.media/risingtide/wp-content/uploads/sites/4/2019/01/no-line-w-640x127.png" alt="" width="640" height="127" /></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div class="cb-copyright">THE SUBMARINE MILANO</div>
<div class="cb-copyright">MAIL: OBLO@THESUBMARINE.IT</div>
<div class="cb-copyright">UNDERMEDIA VAT ID IT09570280967
TESTATA REGISTRATA AL TRIBUNALE DI MILANO
(N. 162 DEL 11/05/2017)</div>
<div class="cb-to-top"></div></div></div>	
				</div>
			</div>
		</section>
	</footer>
</div><!-- /btSiteFooter -->

</div><!-- /pageWrap -->

<div style="display: none;"><div id="boxzilla-box-36408-content"><h4 style="color: #c4ff9a;">Resta nel nostro radar.</h4>
<p><span style="color: #c4ff9a;">Segui <em>the Submarine</em> su <a href="https://www.instagram.com/infosubmarine/"><u>Instagram</u></a> e <a href="https://twitter.com/infosubmarine/"><u>Twitter</u></a>,</span><br />
<span style="color: #c4ff9a;">iscriviti al nostro <a href="https://t.me/infosubmarine"><u>canale Telegram</u></a><br />
o alla nostra <a href="http://eepurl.com/gr8tAz"><u>newsletter settimanale gratuita</u></a>.</span></p>
</div></div>    <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
        <div class="moove-gdpr-info-bar-container">
            <div class="moove-gdpr-info-bar-content">
                <div class="moove-gdpr-cookie-notice">
    <p>Utilizziamo cookie e tecnologie di tracking per mostrarti pubblicità personalizzate e analizzare il traffico su questo sito. Per saperne di piú, leggi la nostra Privacy Policy.</p>
<p>Premendo Accetto, acconsenti all’uso dei tuoi dati.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetto</button>
    </div>
<!--  .button-container -->            </div>
            <!-- moove-gdpr-info-bar-content -->
        </div>
        <!-- moove-gdpr-info-bar-container -->
    </div>
    <!-- #moove_gdpr_cookie_info_bar  -->
	<div style="display:none">
	</div>

		<div id="ss-all-networks-popup" class="ss-popup-overlay" data-copy="Copy link" data-share="Share via" data-nonce="2a4abb2155">
			<div class="ss-popup">
				
				<div class="ss-popup-heading">
					<span>Share via</span>
					<a href="#" id="ss-close-share-networks-modal" class="ss-close-modal"><i class="ss ss-close"></i></a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">
					<div class="ss-popup-networks ss-clearfix">
													
							<div class="ss-popup-network ss-popup-facebook">
								<a href="https://www.facebook.com/sharer.php?t=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco&u=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" data-id="facebook" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-facebook"></i>
									<span>Facebook</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-twitter">
								<a href="https://twitter.com/intent/tweet?text=A+un+anno+dal+rapimento+di+Silvia+Romano%2C+quello+che+sappiamo+%C3%A8+ancora+troppo+poco&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&via=infosubmarine" data-id="twitter" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-twitter"></i>
									<span>Twitter</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-googleplus">
								<a href="https://plus.google.com/share?t=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" data-id="googleplus" class="ss-googleplus-color"  data-ss-ss-network-id="googleplus" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-googleplus"></i>
									<span>Google+</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-linkedin">
								<a href="https://www.linkedin.com/shareArticle?title=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&mini=true" data-id="linkedin" class="ss-linkedin-color"  data-ss-ss-network-id="linkedin" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-linkedin"></i>
									<span>LinkedIn</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&media=https://thesubmarine.it/wp-content/uploads/2019/11/silvia-romano.jpg&description=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco" data-id="pinterest" class="ss-pinterest-color"  data-ss-ss-network-id="pinterest" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-pinterest"></i>
									<span>Pinterest</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-tumblr">
								<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&title=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco&posttype=link" data-id="tumblr" class="ss-tumblr-color"  data-ss-ss-network-id="tumblr" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-tumblr"></i>
									<span>Tumblr</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-skype">
								<a href="https://web.skype.com/share?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" data-id="skype" class="ss-skype-color"  data-ss-ss-network-id="skype" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-skype"></i>
									<span>Skype</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-buffer">
								<a href="https://buffer.com/add?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&text=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco" data-id="buffer" class="ss-buffer-color"  data-ss-ss-network-id="buffer" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-buffer"></i>
									<span>Buffer</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pocket">
								<a href="https://getpocket.com/save?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" data-id="pocket" class="ss-pocket-color"  data-ss-ss-network-id="pocket" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-pocket"></i>
									<span>Pocket</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-vkontakte">
								<a href="https://vk.com/share.php?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" data-id="vkontakte" class="ss-vkontakte-color"  data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-vkontakte"></i>
									<span>VKontakte</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-xing">
								<a href="https://www.xing.com/app/user?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&op=share" data-id="xing" class="ss-xing-color"  data-ss-ss-network-id="xing" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-xing"></i>
									<span>Xing</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-reddit">
								<a href="https://www.reddit.com/submit?title=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" data-id="reddit" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-reddit"></i>
									<span>Reddit</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-flipboard">
								<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" data-id="flipboard" class="ss-flipboard-color"  data-ss-ss-network-id="flipboard" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-flipboard"></i>
									<span>Flipboard</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-myspace">
								<a href="https://myspace.com/post?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" data-id="myspace" class="ss-myspace-color"  data-ss-ss-network-id="myspace" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-myspace"></i>
									<span>MySpace</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-delicious">
								<a href="https://del.icio.us/post?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&title=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco" data-id="delicious" class="ss-delicious-color"  data-ss-ss-network-id="delicious" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-delicious"></i>
									<span>Delicious</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-amazon">
								<a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&t=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco" data-id="amazon" class="ss-amazon-color"  data-ss-ss-network-id="amazon" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-amazon"></i>
									<span>Amazon</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-digg">
								<a href="https://digg.com/submit?title=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" data-id="digg" class="ss-digg-color"  data-ss-ss-network-id="digg" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-digg"></i>
									<span>Digg</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-evernote">
								<a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" data-id="evernote" class="ss-evernote-color"  data-ss-ss-network-id="evernote" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-evernote"></i>
									<span>Evernote</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-blogger">
								<a href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&n=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco" data-id="blogger" class="ss-blogger-color"  data-ss-ss-network-id="blogger" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-blogger"></i>
									<span>Blogger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-livejournal">
								<a href="http://www.livejournal.com/update.bml?event=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&subject=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco" data-id="livejournal" class="ss-livejournal-color"  data-ss-ss-network-id="livejournal" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-livejournal"></i>
									<span>LiveJournal</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-baidu">
								<a href="http://cang.baidu.com/do/add?iu=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&it=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco" data-id="baidu" class="ss-baidu-color"  data-ss-ss-network-id="baidu" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-baidu"></i>
									<span>Baidu</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-newsvine">
								<a href="https://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&h=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco" data-id="newsvine" class="ss-newsvine-color"  data-ss-ss-network-id="newsvine" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-newsvine"></i>
									<span>NewsVine</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yummly">
								<a href="https://www.yummly.com/urb/verify?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&title=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco&yumtype=button" data-id="yummly" class="ss-yummly-color"  data-ss-ss-network-id="yummly" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-yummly"></i>
									<span>Yummly</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yahoo">
								<a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&subject=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco" data-id="yahoo" class="ss-yahoo-color"  data-ss-ss-network-id="yahoo" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-yahoo"></i>
									<span>Yahoo</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-whatsapp">
								<a href="https://api.whatsapp.com/send?text=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco%20https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" data-id="whatsapp" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-whatsapp"></i>
									<span>WhatsApp</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-viber">
								<a href="viber://forward?text=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco%20https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" data-id="viber" class="ss-viber-color"  data-ss-ss-network-id="viber" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-viber"></i>
									<span>Viber</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-sms">
								<a href="sms:?&body=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco%20https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" data-id="sms" class="ss-sms-color"  data-ss-ss-network-id="sms" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-sms"></i>
									<span>SMS</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-telegram">
								<a href="https://t.me/share/url?url=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco%20https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" data-id="telegram" class="ss-telegram-color"  data-ss-ss-network-id="telegram" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-telegram"></i>
									<span>Telegram</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-messenger">
								<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&app_id=772401629609127" data-id="messenger" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-messenger"></i>
									<span>Facebook Messenger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-heart">
								<a href="#" data-id="heart" class="ss-heart-color"  data-ss-ss-network-id="heart" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="like">
									<i class="ss ss-heart"></i>
									<span>Like</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-envelope">
								<a href="mailto:?body=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&subject=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco" data-id="envelope" class="ss-envelope-color"  data-ss-ss-network-id="envelope" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-envelope"></i>
									<span>Email</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-print">
								<a href="#" data-id="print" class="ss-print-color"  data-ss-ss-network-id="print" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-print"></i>
									<span>Print</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-copy">
								<a href="#" data-id="copy" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="36973" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
									<i class="ss ss-copy"></i>
									<span>Copy Link</span>
																	</a>
							</div>

											</div><!-- END .ss-popup-networks -->

					<div class="ss-copy-action">

												<input type="text" readonly="readonly" value="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" class="ss-copy-action-field" />
						<a href="#" class="ss-button">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<i class="ss ss-copy"></i>
					</div><!-- END .ss-copy-action -->

					
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-all-networks-popup -->

				<div id="ss-floating-bar" class="ss-entrance-animation-slide ss-animate-entrance ss-hover-animation-1 ss-right-sidebar ss-small-icons ss-hide-on-mobile ss-circle-icons">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="https://www.facebook.com/sharer.php?t=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco&u=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="36973" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook</span>
									</li>
							<li class="">

					
						
						<a href="https://api.whatsapp.com/send?text=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco%20https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="36973" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-whatsapp"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">WhatsApp</span>
									</li>
							<li class="">

					
						
						<a href="https://twitter.com/intent/tweet?text=A+un+anno+dal+rapimento+di+Silvia+Romano%2C+quello+che+sappiamo+%C3%A8+ancora+troppo+poco&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&via=infosubmarine" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="36973" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Twitter</span>
									</li>
							<li class="">

					
						
						<a href="https://www.reddit.com/submit?title=A%20un%20anno%20dal%20rapimento%20di%20Silvia%20Romano%2C%20quello%20che%20sappiamo%20%C3%A8%20ancora%20troppo%20poco&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="36973" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-reddit"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Reddit</span>
									</li>
							<li class="ss-hide-on-desktop">

					
						
						<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2019%2F11%2F20%2Fsilvia-romano-un-anno-dopo%2F&app_id=772401629609127" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="36973" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-messenger"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook Messenger</span>
									</li>
							<li class="">

					
						
						<a href="#" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="36973" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-copy"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Copy Link</span>
									</li>
			
					</ul>
		
			<span class="ss-hide-floating-bar">
				<svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56"/></svg>
			</span>
			
		</div><!-- END #ss-floating-bar -->
		    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://thesubmarine.it/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = '25b19a202a';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_is_mobile = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
        	<div id="snppopup-welcome" class="snp-pop-32112 snppopup"><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="15" /><input type="hidden" class="snp_open_spend_time" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_optin_form_submit" value="single" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="32112" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" />
<div class="snp-builder">
            <div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
            <div id="snp-bld-step-1" data-width="600" data-height="400"  class="snp-bld-step snp-bld-step-1  animated bounce " data-animation="bounce" ><form action="#" method="post" class=" snp-subscribeform snp_subscribeform"><input type="hidden" name="np_custom_name1" value="" /><input type="hidden" name="np_custom_name2" value="" />                <div class="bld-el-cont bld-el-text bld-step-1-el-0 "><div class="bld-el  " ><p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 26px;">Ti piace il nostro lavoro? Sostienici!</span></p>
<p style="text-align: center;"><span style="color: #e85856;"><span style="font-size: 38px;">Abbonati alla newsletter </span></span></p>
<p style="text-align: center;"><span style="color: #e85856;"><span style="font-size: 38px;">di&nbsp;<em>Hello, World!</em></span></span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 18px;">Ogni mattina, una rassegna di link da leggere, vedere e ascoltare, direttamente nella tua inbox.</span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p></div></div><div class="bld-el-cont bld-el-button bld-step-1-el-1  animated pulse" data-animation="pulse"><button class="bld-el   snp-cursor-pointer "  name="" data-redirect="https://manage.campaignzee.com/wjvjMAKJiL" data-set-cookie="yes" data-url="https://manage.campaignzee.com/wjvjMAKJiL" onclick="snp_open_link(this, true);" data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">DAJE ❤️ </button></div><div class="bld-el-cont bld-el-button bld-step-1-el-2 "><button class="bld-el   snp-close-link snp-cursor-pointer"  data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">Chiudi e continua a leggere</button></div>
            </form></div>        </div>
        </div>
<div class="snp-overlay" id="snp-pop-32112-overlay" data-close="yes"></div><script>
    var snp_bld_open32112=function(){_snp_bld_open(32112);};
    var snp_bld_close32112=function(){_snp_bld_close(32112);};
</script>
<style>
.snp-pop-32112 .snp-bld-step-cont-1 {}.snp-pop-32112 .snp-bld-step-1 {width: 600px;height: 400px;border-style: double;border-width: 5px;border-color: #e85856;border-radius: 5px;background-color: #fffff4;background-position: center center;background-repeat: repeat;}.snp-pop-32112 .bld-step-1-el-0 {   border: 1px solid transparent;width: 572px;height: 340px;top: 17px;left: 14px;z-index: 100;}.snp-pop-32112 .bld-step-1-el-0 .bld-el,.snp-pop-32112 .bld-step-1-el-0 .bld-el p,.snp-pop-32112 .bld-step-1-el-0 .bld-el:focus,.snp-pop-32112 .bld-step-1-el-0 .bld-el:active,.snp-pop-32112 .bld-step-1-el-0 .bld-el:hover{outline: 0;font-family: Montserrat;border-width: 0px;background-position: center center;background-repeat: repeat;}.snp-pop-32112 .bld-step-1-el-1 {   border: 1px solid transparent;width: 271px;height: 111px;top: 263px;left: 164px;z-index: 100;}.snp-pop-32112 .bld-step-1-el-1 .bld-el,.snp-pop-32112 .bld-step-1-el-1 .bld-el p,.snp-pop-32112 .bld-step-1-el-1 .bld-el:focus,.snp-pop-32112 .bld-step-1-el-1 .bld-el:active,.snp-pop-32112 .bld-step-1-el-1 .bld-el:hover{outline: 0;color: #fffff4;font-family: Arial;font-size: 41px;font-weight: bold;border-style: double;border-width: 0px;border-color: #e85856;background-color: #3e3d83 !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}.snp-pop-32112 .bld-step-1-el-2 {   border: 1px solid transparent;width: 181px;height: 28px;top: 0.989593505859375px;left: 405.9896240234375px;z-index: 100;}.snp-pop-32112 .bld-step-1-el-2 .bld-el,.snp-pop-32112 .bld-step-1-el-2 .bld-el p,.snp-pop-32112 .bld-step-1-el-2 .bld-el:focus,.snp-pop-32112 .bld-step-1-el-2 .bld-el:active,.snp-pop-32112 .bld-step-1-el-2 .bld-el:hover{outline: 0;color: #ffffff;font-family: Open Sans;font-size: 12px;font-weight: bold;border-style: none;border-width: 0px;background-color: #bababa !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}#snp-pop-32112-overlay {opacity: 0.8;background-color: #5A5757;}    
</style><script>
jQuery(document).ready(function() {
});
</script>
<script>
snp_f['snppopup-welcome-open']=snp_bld_open32112;
snp_f['snppopup-welcome-close']=snp_bld_close32112;
</script>
</div>            </div>
    <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wprp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wprp-2.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Related Posts by AddThis","plugin_version":"2.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-dcaa5931b3bdc44c2653da57c2c4c5b3","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='font-Montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/mailchimp-wp/assets/pagecount.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thesubmarine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"f5398be957","click_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/fancySelect.js?ver=4.9.8'></script>
<script type='text/javascript'>
window.BoldThemesURI = "https://thesubmarine.it/wp-content/themes/val"; window.BoldThemesAJAXURL = "https://thesubmarine.it/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/header.misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/js-custom/misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/framework_misc.js?ver=4.9.8'></script>
<script type='text/javascript'>
			var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://thesubmarine.it/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}
		
</script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.8#pubid=ra-5dad7d9de110b00b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":36408,"icon":"&times;","content":"","css":{"background_color":"#4f2c90","color":"#c4ff9a","width":500,"border_color":"#dd7575","position":"bottom-right"},"trigger":{"method":"percentage","value":65},"animation":"slide","cookie":{"triggered":0,"dismissed":0},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":320},"closable":true,"post":{"id":36408,"title":"Like and subscribe :(","slug":"sample-box"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","post_id":"36973","plugin_dir":"https:\/\/thesubmarine.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","enabled_default":{"third_party":0,"advanced":0},"is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"5d845eed55"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1543501346'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#032b43;border-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff;color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#032b43;border:1px solid #032b43}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#fffff4}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#fffff4}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V2 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2">
        <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
        <div class="moove-gdpr-modal-left-content">
            <ul id="moove-gdpr-menu">
                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
    <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Privacy Overview</span></button>
</li>

    <li class="menu-item-strict-necessary-cookies menu-item-off">
        <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Strictly Necessary Cookies</span></button>
    </li>




            </ul>
        </div>
        <!--  .moove-gdpr-modal-left-content -->
      
        <div class="moove-gdpr-modal-right-content">
            <div class="moove-gdpr-modal-title"> 
                <div>
                    <h3 class="tab-title">Privacy Overview</h3>
                </div>
                <div class="moove-gdpr-company-logo-holder">
    <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png" alt="" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->            </div>
            <!-- .moove-gdpr-modal-ritle -->
            <div class="main-modal-content">

                <div class="moove-gdpr-tab-content">
                    <div id="privacy_overview" class="moove-gdpr-tab-main">
        <div class="moove-gdpr-tab-main-content">
    	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
<p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p>
    </div>
    <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->                        <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" >
        <h3 class="tab-title">Strictly Necessary Cookies</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
<p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
            <div class="moove-gdpr-status-bar ">
                <form>
                    <fieldset>
                        <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
                        <label class="switch">                            
                            <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
                            <span class="slider round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
                        </label>
                    </fieldset>
                </form>
            </div>
            <!-- .moove-gdpr-status-bar -->
                                                    
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
    <!-- #strict-necesarry-cookies -->
                                                                            </div>
                <!--  .moove-gdpr-tab-content -->
            </div>
            <!--  .main-modal-content -->
            <div class="moove-gdpr-modal-footer-content">
                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">OK</button>
    <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->                <div class="moove-gdpr-branding-cnt">
    
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		</div>
<!--  .moove-gdpr-branding -->            </div>
            <!--  .moove-gdpr-modal-footer-content -->
        </div>
        <!--  .moove-gdpr-modal-right-content -->

        <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->		<!-- Social Snap Share count cache indicator -->
		<script type="text/javascript">

			var SocialSnapURL 				= window.location.href;
			var SocialSnapShareCacheExpired = 0;
			var SocialSnapSSFacebookURLs 	= ["https:\/\/thesubmarine.it\/2019\/11\/20\/silvia-romano-un-anno-dopo\/","http:\/\/thesubmarine.it\/2019\/11\/20\/silvia-romano-un-anno-dopo\/"];
			var SocialSnapPermalink 		= "https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/";
				
			if ( -1 !== SocialSnapURL.indexOf('?ss_cache_refresh') ) {

				SocialSnapShareCacheExpired = true;

			} else {

				var SocialSnapServerTimestamp 	= 1574239672;
				var SocialSnapBrowserTimestamp 	= Date.now();

				if ( ! SocialSnapBrowserTimestamp ) {
					SocialSnapBrowserTimestamp = new Date().getTime();
				}

				SocialSnapBrowserTimestamp = Math.floor( SocialSnapBrowserTimestamp / 1000 );

				SocialSnapShareCacheExpired = SocialSnapShareCacheExpired && ( SocialSnapBrowserTimestamp - SocialSnapServerTimestamp < 60 );
			}

		</script>
		<!-- Social Snap Share count cache indicator -->
		<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'112552043',post:'36973',tz:'1',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '36973' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thesubmarine.it/2019/11/20/silvia-romano-un-anno-dopo/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thesubmarine-it/2019/11/20/silvia-romano-un-anno-dopo.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Nov 20th, 2019 @ 8:47 am UTC -->
<!-- Cache File Generated In:       1.52912 seconds -->

<!-- Cache File Expires On:         Nov 27th, 2019 @ 8:47 am UTC -->
<!-- Cache File Auto-Rebuild On:    Nov 27th, 2019 @ 8:47 am UTC -->

<!-- Loaded via Cache On:    Nov 20th, 2019 @ 9:15 am UTC -->
<!-- Loaded via Cache In:    0.06418 seconds -->