<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" class="no-js"><!--<![endif]-->

	<head>
		
<!-- Start Moving Up -->


<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLLL5TQ');</script>

<!-- End Google Tag Manager -->


<!-- End Moving Up -->
		
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://thesubmarine.it/xmlrpc.php">

		
		<!-- head extras -->
		<title>Siamo l’ultima generazione che può salvare il pianeta &#8211; the Submarine</title>

					<meta property="og:title" content="Siamo l’ultima generazione che può salvare il pianeta"/>

					<meta property="og:site_name" content="The Submarine"/>

					<meta property="og:description" content=""/>

					<meta property="og:type" content="blog"/>

					<meta property="og:url" content="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/"/>

					<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2019/02/Dzc4F-WWkAA0Pw4.jpg"/>

					<meta property="fb:app_id" content="966242223397117"/>

					
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="Siamo l’ultima generazione che può salvare il pianeta">
<meta property="og:description" content="Questa è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.">
<meta property="og:url" content="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta">
<meta property="og:site_name" content="the Submarine">
<meta property="og:updated_time" content="2019-02-16T09:25:01+00:00">
<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2019/02/Dzc4F-WWkAA0Pw4.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="900">
<meta property="article:published_time" content="2019-02-16T09:25:01+00:00">
<meta property="article:modified_time" content="2019-02-16T09:25:01+00:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Siamo l’ultima generazione che può salvare il pianeta">
<meta name="twitter:description" content="Questa è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.">
<meta name="twitter:image:src" content="https://thesubmarine.it/wp-content/uploads/2019/02/Dzc4F-WWkAA0Pw4.jpg">
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_builder-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://thesubmarine.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1543501345' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://thesubmarine.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1543501346'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saffelli ci ha raccontato l’EP Ossitocina' href='https://thesubmarine.it/2019/02/15/saffelli-ci-ha-raccontato-lep-ossitocina/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" />
<link rel='shortlink' href='https://wp.me/p7CfVx-8nZ' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!-- OSM plugin V4.1.2: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css"></style><link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1690237784606163'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1690237784606163&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="520123041523849" />

<script src="https://use.typekit.net/bhh1mbh.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82075123-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
var vids = document.getElementsByClassName('_autoplay_vid'); 

for (var i = vids.length - 1; i >= 0; i--) {
	//pause all the videos by default
	vids[i].pause();
}

window.onscroll = autoplay;

function autoplay(){
    for (var i = vids.length - 1; i >= 0; i--) {
        var currentYpos = window.pageYOffset || document.documentElement.scrollTop;
		if ( currentYpos >= vids[i].offsetTop && currentYpos <= vids[i].offsetTop + vids[i].offsetHeight ) {
			vids[i].play();
		}else{
			vids[i].pause();
		}
	}
}
</script><style type="text/css">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</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: "abril-text", serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:"abril-text", serif }</style><meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2019/02/Dzc4F-WWkAA0Pw4.jpg"><!-- Body BG --><style>@media only screen and (min-width: 1200px) { body, .cb-first-alp { background-color: #fffff5;} .cb-body-light .cb-post-wrap { background: #fff; } .cb-body-dark .cb-post-wrap { background: #161616; } }</style><link rel="amphtml" href="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/amp/"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:focus { background:#0f88cf !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333 .cb-big-menu { border-top-color: #0f88cf; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:focus { background:#04b0a5 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336 .cb-big-menu { border-top-color: #04b0a5; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:focus { background:#98c409 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335 .cb-big-menu { border-top-color: #98c409; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:focus { background:#e9007d !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334 .cb-big-menu { border-top-color: #e9007d; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371 .cb-big-menu { border-top-color: #; }</style>		<!-- end head extras -->

	</head>

	<body class="post-template-default single single-post postid-32239 single-format-standard  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky  cb-tm-dark cb-body-light cb-menu-dark cb-mm-light cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left  cb-fis-b-site-width cb-fis-big-border  cb-embed-fs cb-embed-out  cb-fis-tl-me-overlay  cb-h-logo-off">


	<!-- Start Moving Up -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLLL5TQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- End Moving Up -->

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://thesubmarine.it">
                        <img src="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark.png" alt=" logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark@2x.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-9836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a href="https://thesubmarine.it/sponsor/">Pubblicità</a></li>
<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://thesubmarine.it/collabora-con-the-sub/">Collabora</a></li>
<li id="menu-item-5735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5735"><a href="https://thesubmarine.it/soffiate/">Soffiate</a></li>
<li id="menu-item-18599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599"><a href="https://thesubmarine.it/grazie/">Grazie ❤︎</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" class="cb-tip-bot" data-cb-tip="Search" title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@infosubmarine" class="cb-tip-bot" data-cb-tip="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Instagram" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/infosubmarine" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/infosubmarine" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/infosubmarine" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-23655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23655"><a title="Home" href="https://thesubmarine.it">Home</a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713"><a href="https://thesubmarine.it/mondo/">Mondo</a></li>
<li id="menu-item-23621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23621"><a href="https://thesubmarine.it/europe/">Europe</a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855"><a href="https://thesubmarine.it/italia/">Italia</a></li>
<li id="menu-item-1857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="https://thesubmarine.it/cult/">Cult</a></li>
<li id="menu-item-23624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23624"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-23623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23623"><a href="https://thesubmarine.it/konbini/">Konbini</a></li>
<li id="menu-item-23622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23622"><a href="https://thesubmarine.it/hw/">Hello World</a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1856"><a href="https://thesubmarine.it/longform/">Longform</a></li>
<li id="menu-item-5376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5376"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block ">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                                        <a href="https://thesubmarine.it">
                        <img src="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png" alt="the Submarine" data-at2x="https://thesubmarine.it/wp-content/uploads/2016/06/head9@2x.png">
                    </a>
                                    </div>
            	                        <div class="cb-large cb-block"><a href="http://thesubmarine.bigcartel.com"><img src="https://thesubmarine.it/wp-content/uploads/2018/03/supporta.png" alt="" width="100%" /></a></div>	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://thesubmarine.it/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nome Utente">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://thesubmarine.it/wp-login.php?action=lostpassword" title="Recupero password">Recupero password</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://thesubmarine.it/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="inserisci il nome utente o l&#039;email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Scegli una nuova Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="https://thesubmarine.it/mondo/">Mondo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Mondo</h2><a href="https://thesubmarine.it/mondo/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-32156 post type-post status-publish format-standard has-post-thumbnail category-mondo tag-el-chapo tag-hero1 tag-regia tag-serie-tv"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2019/02/13/el-chapo-netflix-processo/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/image16-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="32157" data-permalink="https://thesubmarine.it/2019/02/13/el-chapo-netflix-processo/image16-2/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/image16.jpg" data-orig-size="1133,692" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image16" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/image16-300x183.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/image16.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/13/el-chapo-netflix-processo/">Il processo a El Chapo è stato raccontato come se fosse già una serie Netflix</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-13">13 febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-32149 post type-post status-publish format-standard has-post-thumbnail category-cult category-europe category-questioni-di-genere tag-francia tag-giornalismo tag-hero1 tag-tutto-male-sempre"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/02/12/lolno-giornalisti-misogini-francia/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/1200px-An_old_man_in_newsagents_shop_Paris_September_2011-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="32150" data-permalink="https://thesubmarine.it/2019/02/12/lolno-giornalisti-misogini-francia/1200px-an_old_man_in_newsagents_shop_paris_september_2011/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/1200px-An_old_man_in_newsagents_shop_Paris_September_2011.jpg" data-orig-size="1200,834" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1200px-An_old_man_in_newsagent&#8217;s_shop,_Paris_September_2011" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/1200px-An_old_man_in_newsagents_shop_Paris_September_2011-300x209.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/1200px-An_old_man_in_newsagents_shop_Paris_September_2011.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/12/lolno-giornalisti-misogini-francia/">Trenta giornalisti francesi erano in un gruppo misogino che si chiamava Lega del Lol</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-13">12 febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-32060 post type-post status-publish format-standard has-post-thumbnail category-mondo tag-approfondimento tag-hero1 tag-intervista tag-venezuela"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2019/02/09/il-venezuela-tra-maduro-e-il-golpe/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/Nicolás_Maduro_2019_Inauguration-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="32062" data-permalink="https://thesubmarine.it/2019/02/09/il-venezuela-tra-maduro-e-il-golpe/toma-de-posesion-de-presidente-de-venezuela-nicolas-maduro/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/Nicolás_Maduro_2019_Inauguration.jpg" data-orig-size="1440,979" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Zurimar Campos&quot;,&quot;camera&quot;:&quot;Canon EOS 7D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;PRENSA MIRAFLORES&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;8000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Toma de Posesi\u00f3n de Presidente de Venezuela, Nicolas Maduro.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toma de Posesión de Presidente de Venezuela, Nicolas Maduro." data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/Nicolás_Maduro_2019_Inauguration-300x204.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/Nicolás_Maduro_2019_Inauguration-1400x952.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/09/il-venezuela-tra-maduro-e-il-golpe/">Il Venezuela, tra Maduro e il golpe</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-10">9 febbraio 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-21686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21686"><a href="https://thesubmarine.it/europe/">Europe</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Europe</h2><a href="https://thesubmarine.it/europe/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-32149 post type-post status-publish format-standard has-post-thumbnail category-cult category-europe category-questioni-di-genere tag-francia tag-giornalismo tag-hero1 tag-tutto-male-sempre"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/02/12/lolno-giornalisti-misogini-francia/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/1200px-An_old_man_in_newsagents_shop_Paris_September_2011-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="32150" data-permalink="https://thesubmarine.it/2019/02/12/lolno-giornalisti-misogini-francia/1200px-an_old_man_in_newsagents_shop_paris_september_2011/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/1200px-An_old_man_in_newsagents_shop_Paris_September_2011.jpg" data-orig-size="1200,834" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1200px-An_old_man_in_newsagent&#8217;s_shop,_Paris_September_2011" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/1200px-An_old_man_in_newsagents_shop_Paris_September_2011-300x209.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/1200px-An_old_man_in_newsagents_shop_Paris_September_2011.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/12/lolno-giornalisti-misogini-francia/">Trenta giornalisti francesi erano in un gruppo misogino che si chiamava Lega del Lol</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-13">12 febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-31998 post type-post status-publish format-standard has-post-thumbnail category-europe category-internet tag-addio tag-hero1 tag-internet tag-oh-no tag-sempre-finisce-male tag-tutto-brutto"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/02/06/francia-e-germania-si-sono-accordate-su-come-uccidere-internet/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/copyright-euuu-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/02/copyright-euuu-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2019/02/copyright-euuu-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2019/02/copyright-euuu-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2019/02/copyright-euuu.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="31999" data-permalink="https://thesubmarine.it/2019/02/06/francia-e-germania-si-sono-accordate-su-come-uccidere-internet/copyright-euuu/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/copyright-euuu.jpg" data-orig-size="1440,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copyright-euuu" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/copyright-euuu-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/copyright-euuu-1400x933.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/06/francia-e-germania-si-sono-accordate-su-come-uccidere-internet/">Francia e Germania si sono accordate su <em>come</em> uccidere internet</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-06">6 febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-31631 post type-post status-publish format-standard has-post-thumbnail category-europe category-italia tag-hero1 tag-libia tag-migranti tag-migrazioni tag-pull-factor tag-rifugiati tag-sea-watch"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/01/21/quante-persone-devono-morire-ancora/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/01/cover-2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31637" data-permalink="https://thesubmarine.it/2019/01/21/quante-persone-devono-morire-ancora/cover-2-7/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/01/cover-2.jpg" data-orig-size="1440,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-2" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/01/cover-2-300x188.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/01/cover-2-1400x875.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/01/21/quante-persone-devono-morire-ancora/">Quante persone devono morire ancora?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-01-24">21 gennaio 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1336"><a href="https://thesubmarine.it/italia/">Italia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Italia</h2><a href="https://thesubmarine.it/italia/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-31984 post type-post status-publish format-standard has-post-thumbnail category-bici category-italia tag-bicicletta tag-biciclette tag-ciclabile tag-hero1 tag-mobilita tag-pista-ciclabile tag-politica tag-road-diet"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/02/05/chi-crede-nella-mobilita-ciclistica-in-italia/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/mobilita-bicicletta-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/02/mobilita-bicicletta-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2019/02/mobilita-bicicletta-300x201.jpg 300w, https://thesubmarine.it/wp-content/uploads/2019/02/mobilita-bicicletta-1400x937.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2019/02/mobilita-bicicletta.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="31985" data-permalink="https://thesubmarine.it/2019/02/05/chi-crede-nella-mobilita-ciclistica-in-italia/mobilita-bicicletta/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/mobilita-bicicletta.jpg" data-orig-size="1440,964" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D40X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mobilita-bicicletta" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/mobilita-bicicletta-300x201.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/mobilita-bicicletta-1400x937.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/05/chi-crede-nella-mobilita-ciclistica-in-italia/">Chi crede nella mobilità ciclistica in Italia?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-05">5 febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-31972 post type-post status-publish format-standard has-post-thumbnail category-italia tag-congresso tag-hero1 tag-partito-democratico"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2019/02/04/dal-congresso-del-pd-non-sta-uscendo-nessuna-proposta-convincente/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/Dyer5ulW0AA0w3k-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31976" data-permalink="https://thesubmarine.it/2019/02/04/dal-congresso-del-pd-non-sta-uscendo-nessuna-proposta-convincente/dyer5ulw0aa0w3k/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/Dyer5ulW0AA0w3k.jpeg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dyer5ulW0AA0w3k" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/Dyer5ulW0AA0w3k-300x169.jpeg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/Dyer5ulW0AA0w3k.jpeg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/04/dal-congresso-del-pd-non-sta-uscendo-nessuna-proposta-convincente/">Dal congresso del Pd non sta uscendo nessuna proposta convincente</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-04">4 febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-31925 post type-post status-publish format-standard has-post-thumbnail category-italia tag-giornalismi tag-hero1 tag-razzismo tag-repubblica tag-stampa"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2019/02/03/lintervista-di-ezio-mauro-a-luca-traini-e-tutta-sbagliata/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/cover-mauro-traini-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31928" data-permalink="https://thesubmarine.it/2019/02/03/lintervista-di-ezio-mauro-a-luca-traini-e-tutta-sbagliata/cover-mauro-traini-2/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/cover-mauro-traini-1.jpg" data-orig-size="1200,757" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-mauro-traini" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/cover-mauro-traini-1-300x189.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/cover-mauro-traini-1.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/03/lintervista-di-ezio-mauro-a-luca-traini-e-tutta-sbagliata/">L’intervista di Ezio Mauro a Luca Traini è tutta sbagliata</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-03">3 febbraio 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335"><a href="https://thesubmarine.it/milano/">Milano</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Milano</h2><a href="https://thesubmarine.it/milano/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-32134 post type-post status-publish format-standard has-post-thumbnail category-cult category-milano tag-cina-milano tag-hero1 tag-paolo-sarpi"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/02/11/buon-anno-del-maiale-da-milano/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/01/01-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/01/01-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2019/01/01-300x201.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="32117" data-permalink="https://thesubmarine.it/2019/02/11/buon-anno-del-maiale-da-milano/01-23/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/01/01.jpg" data-orig-size="1440,967" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;170&quot;,&quot;iso&quot;:&quot;560&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="01" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/01/01-300x201.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/01/01-1400x940.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/11/buon-anno-del-maiale-da-milano/">Buon anno del maiale, da Milano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-11">11 febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-31754 post type-post status-publish format-standard has-post-thumbnail category-italia category-milano tag-cina tag-hero1 tag-iper tag-monza tag-razzismo"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2019/01/28/una-donna-cinese-e-stata-vittima-di-un-grave-episodio-di-razzismo-in-un-supermercato-a-monza/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/01/razzismo-monza-cover-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31755" data-permalink="https://thesubmarine.it/2019/01/28/una-donna-cinese-e-stata-vittima-di-un-grave-episodio-di-razzismo-in-un-supermercato-a-monza/razzismo-monza-cover/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/01/razzismo-monza-cover.jpg" data-orig-size="1440,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="razzismo-monza-cover" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/01/razzismo-monza-cover-300x188.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/01/razzismo-monza-cover-1400x875.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/01/28/una-donna-cinese-e-stata-vittima-di-un-grave-episodio-di-razzismo-in-un-supermercato-a-monza/">Una donna cinese è stata vittima di un grave episodio di razzismo in un supermercato a Monza</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-01-28">28 gennaio 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-31747 post type-post status-publish format-standard has-post-thumbnail category-milano tag-free tag-giorno-della-memoria tag-hero1 tag-milano tag-shoah"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="https://thesubmarine.it/2019/01/27/giorno-memoria-free/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/01/2-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/01/2-1-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2019/01/2-1-300x201.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="31745" data-permalink="https://thesubmarine.it/2-42/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/01/2-1.jpg" data-orig-size="2896,1944" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/01/2-1-300x201.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/01/2-1-1400x940.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/01/27/giorno-memoria-free/">Il Giorno della Memoria, 365 giorni all’anno</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-01-27">27 gennaio 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="https://thesubmarine.it/cult/">Cult</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Cult</h2><a href="https://thesubmarine.it/cult/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-32199 post type-post status-publish format-standard has-post-thumbnail category-internet tag-copyright tag-eu tag-hero1 tag-internet tag-libero-pensiero tag-link-tax tag-ue"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/02/15/la-battaglia-per-la-liberta-di-internet-e-finita-e-internet-ha-perso/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/09/copyright-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2018/09/copyright-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/09/copyright-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/09/copyright-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/09/copyright-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/09/copyright.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="29116" data-permalink="https://thesubmarine.it/2018/09/12/liveblog-eu-copyright-directive/copyright/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/09/copyright.jpg" data-orig-size="1440,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copyright" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/09/copyright-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/09/copyright-1400x933.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/15/la-battaglia-per-la-liberta-di-internet-e-finita-e-internet-ha-perso/">La battaglia per la libertà di internet è quasi finita, e internet la sta perdendo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-15">15 febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-32149 post type-post status-publish format-standard has-post-thumbnail category-cult category-europe category-questioni-di-genere tag-francia tag-giornalismo tag-hero1 tag-tutto-male-sempre"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/02/12/lolno-giornalisti-misogini-francia/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/1200px-An_old_man_in_newsagents_shop_Paris_September_2011-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="32150" data-permalink="https://thesubmarine.it/2019/02/12/lolno-giornalisti-misogini-francia/1200px-an_old_man_in_newsagents_shop_paris_september_2011/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/1200px-An_old_man_in_newsagents_shop_Paris_September_2011.jpg" data-orig-size="1200,834" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1200px-An_old_man_in_newsagent&#8217;s_shop,_Paris_September_2011" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/1200px-An_old_man_in_newsagents_shop_Paris_September_2011-300x209.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/1200px-An_old_man_in_newsagents_shop_Paris_September_2011.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/12/lolno-giornalisti-misogini-francia/">Trenta giornalisti francesi erano in un gruppo misogino che si chiamava Lega del Lol</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-13">12 febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-32134 post type-post status-publish format-standard has-post-thumbnail category-cult category-milano tag-cina-milano tag-hero1 tag-paolo-sarpi"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/02/11/buon-anno-del-maiale-da-milano/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/01/01-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/01/01-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2019/01/01-300x201.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="32117" data-permalink="https://thesubmarine.it/2019/02/11/buon-anno-del-maiale-da-milano/01-23/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/01/01.jpg" data-orig-size="1440,967" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;170&quot;,&quot;iso&quot;:&quot;560&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="01" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/01/01-300x201.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/01/01-1400x940.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/11/buon-anno-del-maiale-da-milano/">Buon anno del maiale, da Milano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-11">11 febbraio 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-14663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14663"><a href="https://thesubmarine.it/musica/">Musica</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Musica</h2><a href="https://thesubmarine.it/musica/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-32211 post type-post status-publish format-standard has-post-thumbnail category-musica category-sonar tag-achille-lauro tag-indie tag-milano tag-saffelli"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/02/15/saffelli-ci-ha-raccontato-lep-ossitocina/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/DSCF0735-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/02/DSCF0735-1-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2019/02/DSCF0735-1-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2019/02/DSCF0735-1.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="32218" data-permalink="https://thesubmarine.it/2019/02/15/saffelli-ci-ha-raccontato-lep-ossitocina/dscf0735-2/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/DSCF0735-1.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T20&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32.9&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCF0735" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/DSCF0735-1-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/DSCF0735-1.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/15/saffelli-ci-ha-raccontato-lep-ossitocina/">Saffelli ci ha raccontato l’EP Ossitocina</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-15">15 febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-32207 post type-post status-publish format-standard has-post-thumbnail category-musica tag-campo-teatrale tag-concerti tag-concorso tag-hero1 tag-musica"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/02/15/levoluzione-musicale-di-old-fashioned-lover-boy/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/Copertina-dalla-pagina-fb-di-Old-Fashioned-Lover-Boy-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/02/Copertina-dalla-pagina-fb-di-Old-Fashioned-Lover-Boy-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2019/02/Copertina-dalla-pagina-fb-di-Old-Fashioned-Lover-Boy-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2019/02/Copertina-dalla-pagina-fb-di-Old-Fashioned-Lover-Boy-1400x933.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="32209" data-permalink="https://thesubmarine.it/2019/02/15/levoluzione-musicale-di-old-fashioned-lover-boy/copertina-dalla-pagina-fb-di-old-fashioned-lover-boy/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/Copertina-dalla-pagina-fb-di-Old-Fashioned-Lover-Boy.jpg" data-orig-size="2048,1365" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Copertina (dalla pagina fb di Old Fashioned Lover Boy)" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/Copertina-dalla-pagina-fb-di-Old-Fashioned-Lover-Boy-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/Copertina-dalla-pagina-fb-di-Old-Fashioned-Lover-Boy-1400x933.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/15/levoluzione-musicale-di-old-fashioned-lover-boy/">L’evoluzione musicale di Old Fashioned Lover Boy</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-15">15 febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-32179 post type-post status-publish format-standard has-post-thumbnail category-longform category-musica tag-arcana tag-francesco-lettieri tag-gianni-valentino tag-hero1 tag-io-non-sono-liberato tag-liberato tag-livio-cori tag-musica tag-nino-dangelo tag-nove-maggio tag-sanremo"><div class="cb-mask cb-img-fw" style="background-color: #877cd2;"><a href="https://thesubmarine.it/2019/02/14/liberato-oltre-livio-cori/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/opzione-ato-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="32180" data-permalink="https://thesubmarine.it/2019/02/14/liberato-oltre-livio-cori/opzione-ato/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/opzione-ato.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="opzione-ato" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/opzione-ato-300x169.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/opzione-ato.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/14/liberato-oltre-livio-cori/">Liberato oltre Livio Cori</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-15">14 febbraio 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-11371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11371"><a href="https://thesubmarine.it/hw/">Hello, World!</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Hello, World!</h2><a href="https://thesubmarine.it/hw/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-32239 post type-post status-publish format-standard has-post-thumbnail category-hw tag-cambiamento-climatico tag-hellow-rold tag-hero1"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/Dzc4F-WWkAA0Pw4-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="32240" data-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/dzc4f-wwkaa0pw4/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/Dzc4F-WWkAA0Pw4.jpg" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dzc4F-WWkAA0Pw4" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/Dzc4F-WWkAA0Pw4-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/Dzc4F-WWkAA0Pw4.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/">Siamo l’ultima generazione che può salvare il pianeta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-16">16 febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-32196 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero1 tag-trump"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/02/15/lemergenza-nazionale-alla-casa-bianca/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/Dya2lBaWoAIb697-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="32197" data-permalink="https://thesubmarine.it/2019/02/15/lemergenza-nazionale-alla-casa-bianca/dya2lbawoaib697/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/Dya2lBaWoAIb697.jpg" data-orig-size="1128,611" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dya2lBaWoAIb697" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/Dya2lBaWoAIb697-300x163.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/Dya2lBaWoAIb697.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/15/lemergenza-nazionale-alla-casa-bianca/">L’emergenza nazionale (alla Casa bianca)</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-15">15 febbraio 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-32174 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero1 tag-spagna"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/02/14/il-socialismo-in-nessun-paese/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/48052461_2173247779363500_3215265564926672896_o-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/02/48052461_2173247779363500_3215265564926672896_o-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2019/02/48052461_2173247779363500_3215265564926672896_o-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2019/02/48052461_2173247779363500_3215265564926672896_o-1400x933.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="32175" data-permalink="https://thesubmarine.it/2019/02/14/il-socialismo-in-nessun-paese/48052461_2173247779363500_3215265564926672896_o/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/48052461_2173247779363500_3215265564926672896_o.jpg" data-orig-size="2048,1365" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="48052461_2173247779363500_3215265564926672896_o" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/48052461_2173247779363500_3215265564926672896_o-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/48052461_2173247779363500_3215265564926672896_o-1400x933.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/14/il-socialismo-in-nessun-paese/">Il socialismo in nessun paese :(</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-02-14">14 febbraio 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-29499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29499"><a href="https://thesubmarine.it/hw-abbonati/">Abbonati</a></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 7px"><a href="https://thesubmarine.it"><img src="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark.png" alt="site logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark@2x.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

		<div id="cb-featured-image" class="cb-fis cb-fis-big cb-fis-with-bg cb-fis-block-site-width wrap cb-fis-block-background"><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">Siamo l’ultima generazione che può salvare il pianeta</h1><div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2019-02-16">16 febbraio 2019</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="https://thesubmarine.it/hw/" title="View all posts in Hello World">Hello World</a></span></div></div><div class="cb-fis-bg" style="background-image: url( https://thesubmarine.it/wp-content/uploads/2019/02/Dzc4F-WWkAA0Pw4-1200x600.jpg);"></div></div>			
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-none cb-sidebar-none-narrow cb-embed-fs cb-embed-out">

			
					
    <meta itemprop="datePublished" content="2019-02-16T09:25:01+00:00">
    <meta itemprop="dateModified" content="2019-02-16T09:25:01+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="the Submarine">
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span>

        
    <meta itemprop="headline" content="Siamo l’ultima generazione che può salvare il pianeta">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2019/02/Dzc4F-WWkAA0Pw4.jpg">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="900">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-32239" class="clearfix post-32239 post type-post status-publish format-standard has-post-thumbnail category-hw tag-cambiamento-climatico tag-hellow-rold tag-hero1">

							
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><p style="text-align: right;">in copertina, foto <a href="https://twitter.com/jeffitsgone/status/1096406721457721344">via Twitter</a></p><div id="div-gpt-ad-1508403686618-0-thesubmarine-dsk-sx-300x250" style="float:right;margin-left:25px" ></div>
<h3><b><em>Questa è </em>Hello, World!, <em>la nostra rassegna mattiniera di attualità, cultura e internet.</em></b> Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.</h3>
<p>Migliaia di studenti sono scesi in piazza in tutto il Regno Unito <a href="https://www.theguardian.com/environment/2019/feb/15/uk-climate-change-strike-school-pupils-children-environment-protest">per lo “sciopero del clima”</a>, la mobilitazione globale – lanciata in Svezia da Greta Thunberg – per chiedere un’azione politica più radicale contro il cambiamento climatico. Secondo le stime hanno partecipato almeno 10 mila persone, la maggior parte giovanissimi, da oltre 60 città. (the Guardian)</p>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="en">“What do we want? Climate justice! When do we want it? Now!”</p>
<p>There’s a sea of teens, students, children, and parents in Parliament Square demanding action. Who’s listening?<a href="https://twitter.com/hashtag/ClimateStrike?src=hash&amp;ref_src=twsrc%5Etfw">#ClimateStrike</a> <a href="https://twitter.com/hashtag/SchoolStrike4Climate?src=hash&amp;ref_src=twsrc%5Etfw">#SchoolStrike4Climate</a> <a href="https://twitter.com/hashtag/YouthStrike4Climate?src=hash&amp;ref_src=twsrc%5Etfw">#YouthStrike4Climate</a> <a href="https://t.co/65jF5GHmmB">pic.twitter.com/65jF5GHmmB</a></p>
<p>— Global Citizen UK (@GlblCtznUK) <a href="https://twitter.com/GlblCtznUK/status/1096371507977175040?ref_src=twsrc%5Etfw">15 febbraio 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Vedere una generazione preoccuparsi del futuro della specie mentre il tardo capitalismo veleggia allegramente verso la catastrofe climatica non può che infondere speranza, no? Di certo non a Theresa May, che è riuscita <a href="https://news.sky.com/story/theresa-may-criticises-pupils-missing-school-to-protest-over-climate-change-11638238">a criticare gli studenti</a>, accusandoli in sostanza di far perdere tempo agli insegnanti. (Sky News)</p>
<p>“Ci parlano poco di questo a scuola, neanche lontanamente in modo sufficiente, e non si affronta affatto la gravità della situazione,” <a href="https://www.nytimes.com/2019/02/14/world/europe/uk-climate-change-student-protest.html?fbclid=IwAR0wGGAFmqKvwVwb9L7Rr1X8lWiQMajbuI4A2oPAqbOiv_6C2EwPGVjptE8#click=https://t.co/enRQgLC2s2">ha spiegato al New York Times la diciassettenne Anne Taylor</a>, della rete UK Student Climate Network, che ha coordinato gli scioperi. “Sono sempre stata affascinata dalla natura e sono sempre stata consapevole del cambiamento climatico e dei temi della sostenibilità, ma quando ho visto migliaia di ragazzi in tutto il mondo scioperare per la causa, sono stata motivata a fare qualcosa in prima persona.”(the New York Times)</p>
<p>Anche in Francia <a href="https://www.france24.com/en/20190215-france-students-protest-climate-change-environment-skip-fridays-future-yellow-vest">centinaia di studenti hanno saltato la scuola per protestare</a>. A fine gennaio era stata la volta del Belgio, con una manifestazione di oltre 35 mila persone a Bruxelles, e le successive <a href="https://www.politico.eu/article/flemish-minister-urged-to-quit-over-false-climate-protest-claim/">dimissioni della ministra fiamminga dell’Agricoltura e dell’Ambiente</a>, secondo cui dietro le proteste ci sarebbero stati misteriosi “poteri forti.” (France 24 / Politico.eu)</p>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="en">“I hope the French parliament realizes what all French people want: that they respect their commitments to the climate accord.” &#8211; Pauline, 15<a href="https://twitter.com/hashtag/FridaysForFuture?src=hash&amp;ref_src=twsrc%5Etfw">#FridaysForFuture</a> <a href="https://t.co/CM1zAlhPRS">pic.twitter.com/CM1zAlhPRS</a></p>
<p>— Claire Mufson (@ClaireMufson) <a href="https://twitter.com/ClaireMufson/status/1096413367294717952?ref_src=twsrc%5Etfw">15 febbraio 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Ma la notizia è che lo sciopero per il clima sta prendendo piede anche in Italia: già negli scorsi venerdì si erano tenuti presìdi e cortei in giro per la penisola, e ieri mattina si sono svolte manifestazioni in moltissime città, <a href="https://www.lavocedibolzano.it/fridays-for-future-a-bolzano-centinaia-di-studenti-in-sciopero-per-il-clima/">da Bolzano</a>, a <a href="https://www.udinetoday.it/eventi/secondo-sciopero-per-il-clima-a-udine-6481146.html">Udine</a>, <a href="https://www.adnkronos.com/sostenibilita/appuntamenti/2019/01/18/climate-strike-anche-italia-primo-oggi-montecitorio_Y4n35XhG0dabu5xzQsPC7L.html">a Roma</a>, con un presidio davanti a Montecitorio. (la Voce di Bolzano / Udine Today / Adnkronos)</p>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/FridaysForFuture?src=hash&amp;ref_src=twsrc%5Etfw">#FridaysForFuture</a> in Italy, Bolzano. Students demand a planet worth living on! <a href="https://t.co/lrMin38cEk">pic.twitter.com/lrMin38cEk</a></p>
<p>— foddo manoo (@foddomanoo) <a href="https://twitter.com/foddomanoo/status/1096342736209358848?ref_src=twsrc%5Etfw">15 febbraio 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>A Milano si tiene ormai da dieci settimane tutti i venerdì <a href="https://www.facebook.com/events/573247033087053/">un presidio davanti a Palazzo Marino</a>. (Evento Facebook)</p>
<p>L’appuntamento verso cui convergono le mobilitazioni è lo sciopero globale del prossimo 15 marzo. Greta Thunberg <a href="https://www.theguardian.com/environment/2019/feb/15/the-beginning-of-great-change-greta-thunberg-hails-school-climate-strikes">ha commentato così la crescita esponenziale di questo movimento di protesta</a>, ispirato dai suoi solitari sit-in davanti al parlamento svedese: “Siamo in mezzo alla più grande crisi della storia dell’umanità e sostanzialmente non si fa nulla per prevenirla. Quello che stiamo vedendo è l’inizio di un grande cambiamento, il che dà molta speranza. (the Guardian)</p>
<p style="text-align: center;">* * *</p>
<h4>Prima che il pianeta sia reso inabitabile dalla catastrofe climatica, sostieni il giornalismo indipendente di <em>the Submarine</em>: <a href="http://thesubmarine.it/hw-abbonati/">abbonati alla newsletter di <em>Hello, World!</em></a>, la nostra rassegna stampa del mattino.</h4>
<p style="text-align: center;">* * *</p>
<h4><b>Emergenza nazionale, davvero</b></h4>
<p>Trump ha dichiarato un’emergenza nazionale per bypassare il Congresso e <a href="https://www.cbsnews.com/live-news/trump-rose-garden-expected-to-make-national-emergency-announcement-live-stream-today-2019-02-15/">ordinare la costruzione del muro sul confine con il Messico</a>. (CBS News)</p>
<p>Secondo Trump “è in corso un’invasione del nostro paese con droghe, trafficanti e tutti i tipi di criminali e gang.” <a href="https://qz.com/1551028/what-happens-when-trump-declares-a-national-emergency/">Dichiarare un’emergenza garantisce ad un presidente poteri aggiuntivi</a>, tra cui il controllo dei mezzi di comunicazione, la possibilità di dichiarare coprifuoco, e di limitare gli spostamenti dei cittadini. (Quartz)</p>
<p><img src="https://media.giphy.com/media/OQJQuRHDVJ1a8/giphy.gif" width="100%" /></p>
<p>Dichiarare emergenza nazionale <a href="https://www.aclu.org/blog/executive-branch/there-no-national-emergency-border-and-trumps-declaration-illegal">non garantisce però al presidente il potere di spendere fondi federali</a> — per quello servirebbe comunque consultarsi con il Congresso. Insieme alle tantissime testimonianze sul fatto che non esiste nessuna emergenza sul confine, l’ACLU userà questi argomenti in tribunale per cercare di fermare la costruzione del muro. (ACLU)</p>
<p>Guarda Trump <a href="https://twitter.com/TeamPelosi/status/1096454807555137537">ammettere che non c’è nessuna emergenza</a>, e che ha l’ha dichiarata solo perché voleva accelerare con la propria promessa elettorale.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">He admits it&#39;s a <a href="https://twitter.com/hashtag/FakeTrumpEmergency?src=hash&amp;ref_src=twsrc%5Etfw">#FakeTrumpEmergency</a>. Hear him say it: &quot;I *didn’t need* to do this, but I’d rather do it much faster.&quot; <a href="https://t.co/e92ArhFQB7">pic.twitter.com/e92ArhFQB7</a></p>
<p>&mdash; Nancy Pelosi (@TeamPelosi) <a href="https://twitter.com/TeamPelosi/status/1096454807555137537?ref_src=twsrc%5Etfw">February 15, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>La situazione è così grave che immediatamente dopo aver indetto l’emergenza nazionale <a href="https://twitter.com/RobertMaguire_/status/1096553908225433600">Trump è andato a passare il week end a Palm Beach</a>.</p>
<p>Intanto, molti contestatori si sono organizzati immediatamente per protestare contro la decisione di Trump, <a href="https://thehill.com/homenews/news/430307-protesters-gather-outside-trump-hotel-in-new-york-over-emergency-declaration">riunendosi sotto la Trump Tower di New York</a>. La polizia ha arrestato “una dozzina” di persone. (the Hill)</p>
<p>Mentre il presidente giocava con i propri mattoncini, ad Aurora, in Illinois, si è consumata l’ennesima tragedia dovuta alla diffusione irragionevole di armi da fuoco nella popolazione statunitense — una vera emergenza nazionale che causa un centinaio di morti al giorno. <a href="https://edition.cnn.com/us/live-news/active-shooter-aurora-illinois/index.html">Un uomo ha aperto il fuoco in una fabbrica, uccidendo cinque colleghi</a>. (CNN)</p>
<h4><b>Mondo</b></h4>
<p>Un report della Camera dei lord britannica <a href="https://www.middleeasteye.net/news/yemen-war-uk-wrong-side-law-over-saudi-arms-sales-british-lords-say">condanna la posizione del Regno Unito sulla guerra in Yemen</a>, sostenendo che le vendite di armi all’Arabia Saudita hanno lasciato il paese “dalla parte sbagliata delle leggi internazionali.” (Middle East Eye)</p>
<p>Secondo nuove dichiarazioni della polizia turca <a href="https://www.alaraby.co.uk/english/news/2019/2/14/khashoggis-body-may-have-been-burned-turkish-police-source">il corpo di Jamal Khashoggi sarebbe stato bruciato immediatamente</a> dopo essere stato fatto a pezzi nell’ambasciata saudita di Istanbul. Nell’ambasciata è presente una fornace in grado di arrivare a 1000 gradi, capace quindi di distruggere ogni traccia rimanente di DNA. (Al–Araby Al–Jadeed)</p>
<p>Le elezioni presidenziali e parlamentari in Nigeria <a href="https://www.bbc.com/news/world-africa-47263122">sono state rimandate di una settimana</a>, soltanto cinque ore prima dell’apertura delle urne. La commissione elettorale ha citato vaghi problemi logistici, ma i due principali partiti del paese si sono accusati a vicenda di voler influenzare l’esito del voto. (BBC News)</p>
<p>Non solo nelle Filippine: <a href="https://www.channelnewsasia.com/news/health/nearly-1-000-madagascar-children-young-adults-died-of-measles-11244410">è emergenza per un’epidemia di morbillo anche in Madagascar</a>, dove si stima che dallo scorso ottobre siano morti più di 900 tra bambini e ragazzi. (Channel News Asia)</p>
<p>Come previsto, <a href="https://elpais.com/elpais/2019/02/15/inenglish/1550218263_541173.html">il primo ministro spagnolo Sanchez ha indetto nuove elezioni</a> in seguito alla decisione degli indipendentisti catalani di non sostenere la sua legge finanziaria progressista. Si voterà il prossimo 28 aprile. (El País)</p>
<p>Bevo per dimenticare: tanti produttori francesi di vino — tra cui Taittinger, famoso per il proprio champagne — <a href="https://www.france24.com/en/20190215-brexit-last-call-alcohol-france-wine-spirits-industry-prepares-no-deal-divorce">stanno mandando nel Regno Unito tutto il vino che possono</a> finché sono in tempo, per prepararsi alla Brexit senza accordo. (France24)</p>
<p><img src="https://media.giphy.com/media/pzGIuR1UeI2oFhyqP1/giphy.gif" width="100%" /></p>
<p style="text-align: right;">Gif di <a href="https://giphy.com/lorrainenam">Lorraine Nam</a>.</p>
<h4><b>Italia</b></h4>
<p>Un altro incendio ha ingoiato la tendopoli di San Ferdinando, dove vivono senza nessun servizio i braccianti della Piana di Gioia Tauro. <a href="https://www.repubblica.it/cronaca/2019/02/16/news/nuovo_rogo_nella_tendopoli_di_san_ferdinando_muore_un_migrante-219254299/">Nel rogo è morto il venticinquenne senegalese Aldo Diallo</a>. (la Repubblica)</p>
<p><a href="http://www.rainews.it/dl/rainews/articoli/Incendio-nella-baraccopoli-di-San-Ferdinando-vittima-terza-in-un-anno-tensione-tra-migranti-390ad50f-d778-4396-ade7-effe3cd0986f.html">Diallo è la terza vittima in un anno</a>. L’incendio è stato causato probabilmente da uno dei fuochi con cui le persone cercano di scaldarsi in assenza di gas e corrente nella baraccopoli. Tra i lavoratori stanziati a San Ferdinando molti vorrebbero indire un corteo di protesta in memoria di Diallo. (Rai News)</p>
<p><a href="http://www.ansa.it/sito/notizie/politica/2019/02/15/italia-francia-lambasciatore-ritorna-oggi-a-roma_c327673e-3982-420f-bd50-62a3bf13e4e8.html">L’ambasciatore francese Christian Masset è ritornato a Roma</a>. Masset ha incontrato Mattarella e gli ha consegnato una lettera in cui Macron lo invita in Francia. “Non neghiamo che ci siano divergenze o disaccordi su dei temi, ma tutto si può affrontare nel dialogo e nel rispetto reciproco,” ha dichiarato l’ambasciatore. Buona fortuna. (ANSA)</p>
<p>Nel contesto della presentazione di quattro partiti europei con cui il M5S intende formare un gruppo parlamentare a Bruxelles — gliene servono ancora due — <a href="https://www.repubblica.it/politica/2019/02/15/news/via_libera_di_parigi_l_ambasciatore_francese_a_roma_rientrera_oggi-219177180/">Di Maio ha fatto un passo indietro dal proprio appoggio a Chalençon</a>. La personalità dei gilet gialli è stata colta in un fuorionda intercettato da <em>Piazzapulita</em> in cui millantava di avere “paramilitari pronti a intervenire per far cadere il governo.” (la Repubblica)</p>
<p><img src="https://media.giphy.com/media/VcLsVNHVRikbC/giphy.gif" width="100%" /></p>
<p>Pierluigi Coppola, dopo i tentativi di Toninelli di minimizzare il suo lavoro nella commissione incaricata di stilare l’analisi costi–benefici sulla Tav, ha rilasciato una nota in cui chiarisce di aver partecipato a tutti i lavori della commissione e <a href="https://www.adnkronos.com/soldi/economia/2019/02/15/tav-coppola-spiegate-toninelli-ragioni-mio-disaccordo_KGogS2b7GvEfgGzmVpXffN.html">di non aver firmato il documento finale espressamente perché in disaccordo sulla metodologia</a> votata a maggioranza. (Adnkronos)</p>
<p>Nel suo nuovo libro Renzi scrive un sacco di cose, ma scrive anche dell’emergenza del boom demografico africano — dando numeri sostanzialmente sbagliati — e inventandosi un ruolo traino dell’Italia sotto la sua guida nella creazione di posti di lavoro in Europa, minimizzando grandemente la crescita dei posti di lavoro nel resto del blocco. <a href="https://www.agi.it/fact-checking/renzi_libro_crescita_occupazione-5008255/news/2019-02-16/">Il fact checking di Agi</a>.</p>
<p>Oh no, <a href="http://www.ansa.it/sito/notizie/topnews/2019/02/15/campania-fa-richiesta-di-autonomia_48711553-3e82-450c-b8e6-f53afce05186.html">anche la Campania ha fatto richiesta di “autonomia differenziata.”</a> (ANSA)</p>
<p>Alla fine sul Caso Diciotti <a href="https://www.huffingtonpost.it/2019/02/15/caso-diciotti-m5s-su-salvini-decidera-online-voto-sulla-piattaforma-rousseau_a_23670577/">il Movimento 5 Stelle voterà davvero su Rousseau</a>. Il voto si terrà lunedì, alla vigilia della pronuncia della Giunta per le immunità. (HuffPost)</p>
<p>(Promemoria che <a href="https://motherboard.vice.com/it/article/ev5pja/la-piattaforma-online-del-movimento-5-stelle-e-un-perfetto-esempio-di-incompetenza-informatica-rousseau">il voto su Rousseau non garantisce nessuna trasparenza</a> e che la votazione si svolgerà, come sempre, nella tacita assunzione della mancanza della segretezza del voto.) (Motherboard, 3/01/18)</p>
<h4><b>Cult</b></h4>
<p>Vi presentiamo <a href="https://www.thispersondoesnotexist.com/">ThisPersonDoesNotExist.com</a>, un sito che, ogni volta che lo ricaricate, genera la foto di uno sconosciuto <em>inesistente</em>, grazie a un’intelligenza artificiale progettata per generare facce all’infinito. (via <a>the Verge</a>)</p>
<p><img src="https://thesubmarine.it/wp-content/uploads/2019/02/person.jpeg" width="100%" /></p>
<p>Questa copia rarissima di Super Mario Bros per Nintendo <a href="https://techcrunch.com/2019/02/14/a-ridiculously-rare-copy-of-super-mario-for-nes-just-sold-for-over-100000/">è stata venduta a più di 100 mila dollari</a>. (TechCrunch)</p>
<p>Fra tentativi di hack e buchi nella privacy, <a href="https://www.wired.com/story/ok-cupid-dating-apps-hacks-breaches-security/">per le principali app di appuntamenti è stata una settimana difficile</a>. (Wired)</p>
<p><img src="https://media.giphy.com/media/l0He5gdqInpT1k8PS/giphy.gif" width="100%" /></p>
<p style="text-align: right;">Gif di <a href="https://galamot.com/">galamotshaku</a></p>
<h4><b>Musica</b></h4>
<p>Vuoi vincere un biglietto per il concerto di Old Fashioned Lover Boy di venerdì 22 febbraio, a Campo Teatrale? <a href="https://facebook.com/infosubmarine/photos/a.520973834772103/1077025059166975/">Vai sulla nostra pagina Facebook e partecipa al contest!</a></p>
<p><img src="https://thesubmarine.it/wp-content/uploads/2019/02/52350428_1077025065833641_6019417075028590592_o.jpg" width="100%" /></p>
<h4><b>Animali</b></h4>
<p><a href="https://www.theatlantic.com/photo/2019/02/photos-2019-westminster-dog-show/582604/">Foto dalla 143sima edizione del Westminster Kennel Club Dog Show</a>, uno dei festival canini più importanti del mondo. (the Atlantic)</p>
<p style="text-align: center;">* * *</p>
<p><img src="https://media.giphy.com/media/BVStb13YiR5Qs/giphy.gif" width="100%" /></p>
<p>Se ti piacciono Hello, World e the Submarine, ricorda di recensire la pagina su Facebook. A domani! 👋</p>
<div class="awac-wrapper"><div class="awac widget socialsnap-social-followers-widget-2"><h4 class="widget-title">Non perdere nemmeno un aggiornamento</h4>
		<div class="ss-follow-wrapper ss-clearfix ss-regular-buttons ss-with-spacing ss-columns-2 ss-network-style">

			
				<div class="ss-follow-column" data-ss-sf-network-id="facebook">
					<a href="https://facebook.com/infosubmarine/" class="ss-follow-network ss-facebook-color" rel="nofollow" target="_blank">
						<i class="ss ss-facebook"></i>

													<span class="ss-follow-network-label">Metti Mi piace su Facebook</span>
						
						
							<span class="ss-follow-network-count">
								<span class="ss-follow-network-count-number">19.5K</span>
								<span class="ss-follow-network-count-label">Followers</span>
							</span>

											</a>
				</div><!-- END .ss-follow-column -->

			
				<div class="ss-follow-column" data-ss-sf-network-id="twitter">
					<a href="https://twitter.com/infosubmarine/" class="ss-follow-network ss-twitter-color" rel="nofollow" target="_blank">
						<i class="ss ss-twitter"></i>

													<span class="ss-follow-network-label">Segui @infosubmarine su Twitter</span>
						
						
							<span class="ss-follow-network-count">
								<span class="ss-follow-network-count-number">1.6K</span>
								<span class="ss-follow-network-count-label">Followers</span>
							</span>

											</a>
				</div><!-- END .ss-follow-column -->

			
				<div class="ss-follow-column" data-ss-sf-network-id="instagram">
					<a href="https://instagram.com/infosubmarine/" class="ss-follow-network ss-instagram-color" rel="nofollow" target="_blank">
						<i class="ss ss-instagram"></i>

													<span class="ss-follow-network-label">Segui @infosubmarine su Instagram</span>
						
						
							<span class="ss-follow-network-count">
								<span class="ss-follow-network-count-number">1.9K</span>
								<span class="ss-follow-network-count-label">Followers</span>
							</span>

											</a>
				</div><!-- END .ss-follow-column -->

			
				<div class="ss-follow-column" data-ss-sf-network-id="youtube">
					<a href="https://www.youtube.com/channel/UCyl-4dm31Gqnam7H54IPTqw" class="ss-follow-network ss-youtube-color" rel="nofollow" target="_blank">
						<i class="ss ss-youtube"></i>

													<span class="ss-follow-network-label">Iscriviti al canale YouTube</span>
						
						
							<span class="ss-follow-network-count">
								<span class="ss-follow-network-count-number">209</span>
								<span class="ss-follow-network-count-label">Followers</span>
							</span>

											</a>
				</div><!-- END .ss-follow-column -->

					</div>

		</div></div><div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-2"><div class="textwidget custom-html-widget">Unisciti a <a href="https://www.facebook.com/groups/1868148419925050/">Ogopogo,</a> il nostro gruppo su Facebook, per discutere con la redazione.</div></div></div></span><img src="https://thesubmarine.it/wp-content/uploads/2019/02/Dzc4F-WWkAA0Pw4.jpg" class="ss-hidden-pin-image" data-pin-url="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-pin-media="https://thesubmarine.it/wp-content/uploads/2019/02/Dzc4F-WWkAA0Pw4.jpg" data-pin-description="Siamo l’ultima generazione che può salvare il pianeta"/>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-post-large cb-post-footer-block clearfix"><div data-spklw-widget="widget-591c594ebbbd2" data-spklw-url="<?php the_permalink(); ?>"></div> </div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-32207 post type-post status-publish format-standard has-post-thumbnail category-musica tag-campo-teatrale tag-concerti tag-concorso tag-hero1 tag-musica">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/02/15/levoluzione-musicale-di-old-fashioned-lover-boy/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/Copertina-dalla-pagina-fb-di-Old-Fashioned-Lover-Boy-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/02/Copertina-dalla-pagina-fb-di-Old-Fashioned-Lover-Boy-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2019/02/Copertina-dalla-pagina-fb-di-Old-Fashioned-Lover-Boy-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2019/02/Copertina-dalla-pagina-fb-di-Old-Fashioned-Lover-Boy-1400x933.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="32209" data-permalink="https://thesubmarine.it/2019/02/15/levoluzione-musicale-di-old-fashioned-lover-boy/copertina-dalla-pagina-fb-di-old-fashioned-lover-boy/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/Copertina-dalla-pagina-fb-di-Old-Fashioned-Lover-Boy.jpg" data-orig-size="2048,1365" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Copertina (dalla pagina fb di Old Fashioned Lover Boy)" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/Copertina-dalla-pagina-fb-di-Old-Fashioned-Lover-Boy-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/Copertina-dalla-pagina-fb-di-Old-Fashioned-Lover-Boy-1400x933.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/15/levoluzione-musicale-di-old-fashioned-lover-boy/">L’evoluzione musicale di Old Fashioned Lover Boy</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/minoggio/" title="Posts by Marco Minoggio" class="author url fn" rel="author">Marco Minoggio</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-02-15">15 febbraio 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-32199 post type-post status-publish format-standard has-post-thumbnail category-internet tag-copyright tag-eu tag-hero1 tag-internet tag-libero-pensiero tag-link-tax tag-ue">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/02/15/la-battaglia-per-la-liberta-di-internet-e-finita-e-internet-ha-perso/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/09/copyright-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2018/09/copyright-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/09/copyright-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/09/copyright-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/09/copyright-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/09/copyright.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="29116" data-permalink="https://thesubmarine.it/2018/09/12/liveblog-eu-copyright-directive/copyright/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/09/copyright.jpg" data-orig-size="1440,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="copyright" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/09/copyright-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/09/copyright-1400x933.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/15/la-battaglia-per-la-liberta-di-internet-e-finita-e-internet-ha-perso/">La battaglia per la libertà di internet è quasi finita, e internet la sta perdendo</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/admin/" title="Posts by Alessandro Massone" class="author url fn" rel="author">Alessandro Massone</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-02-15">15 febbraio 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-32196 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero1 tag-trump">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/02/15/lemergenza-nazionale-alla-casa-bianca/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/Dya2lBaWoAIb697-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="32197" data-permalink="https://thesubmarine.it/2019/02/15/lemergenza-nazionale-alla-casa-bianca/dya2lbawoaib697/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/Dya2lBaWoAIb697.jpg" data-orig-size="1128,611" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dya2lBaWoAIb697" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/Dya2lBaWoAIb697-300x163.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/Dya2lBaWoAIb697.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/15/lemergenza-nazionale-alla-casa-bianca/">L’emergenza nazionale (alla Casa bianca)</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-02-15">15 febbraio 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-32186 post type-post status-publish format-standard has-post-thumbnail category-trappist tag-francia tag-hero1 tag-politica tag-tav tag-trappist">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/02/14/trappist-003/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/veri-fast-trenini-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="32190" data-permalink="https://thesubmarine.it/2019/02/14/trappist-003/veri-fast-trenini/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/veri-fast-trenini.jpg" data-orig-size="1440,902" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-GH3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="veri-fast-trenini" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/veri-fast-trenini-300x188.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/veri-fast-trenini-1400x877.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/14/trappist-003/">Torino–Lione solo andata</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/scolombo/" title="Posts by Stefano Colombo" class="author url fn" rel="author">Stefano Colombo</a>, <a href="https://thesubmarine.it/author/admin/" title="Posts by Alessandro Massone" class="author url fn" rel="author">Alessandro Massone</a> and <a href="https://thesubmarine.it/author/sebastian/" title="Posts by Sebastian Bendinelli" class="author url fn" rel="author">Sebastian Bendinelli</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-02-14">14 febbraio 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-32179 post type-post status-publish format-standard has-post-thumbnail category-longform category-musica tag-arcana tag-francesco-lettieri tag-gianni-valentino tag-hero1 tag-io-non-sono-liberato tag-liberato tag-livio-cori tag-musica tag-nino-dangelo tag-nove-maggio tag-sanremo">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/02/14/liberato-oltre-livio-cori/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/opzione-ato-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="32180" data-permalink="https://thesubmarine.it/2019/02/14/liberato-oltre-livio-cori/opzione-ato/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/opzione-ato.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="opzione-ato" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/opzione-ato-300x169.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/opzione-ato.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/14/liberato-oltre-livio-cori/">Liberato oltre Livio Cori</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/minoggio/" title="Posts by Marco Minoggio" class="author url fn" rel="author">Marco Minoggio</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-02-14">14 febbraio 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-32174 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero1 tag-spagna">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/02/14/il-socialismo-in-nessun-paese/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/02/48052461_2173247779363500_3215265564926672896_o-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/02/48052461_2173247779363500_3215265564926672896_o-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2019/02/48052461_2173247779363500_3215265564926672896_o-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2019/02/48052461_2173247779363500_3215265564926672896_o-1400x933.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="32175" data-permalink="https://thesubmarine.it/2019/02/14/il-socialismo-in-nessun-paese/48052461_2173247779363500_3215265564926672896_o/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/02/48052461_2173247779363500_3215265564926672896_o.jpg" data-orig-size="2048,1365" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="48052461_2173247779363500_3215265564926672896_o" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/02/48052461_2173247779363500_3215265564926672896_o-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/02/48052461_2173247779363500_3215265564926672896_o-1400x933.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/02/14/il-socialismo-in-nessun-paese/">Il socialismo in nessun paese :(</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-02-14">14 febbraio 2019</time></span></div>                    </div>
                </li>
</ul></div></div>

							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-f wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="cb-popular-posts-2" class="cb-footer-widget clearfix cb-widget-popular-posts"><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2019/01/18/quale-sara-limpatto-del-cambiamento-climatico-in-italia/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2019/01/venice-grand-canal-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/01/venice-grand-canal-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2019/01/venice-grand-canal-300x195.jpg 300w, https://thesubmarine.it/wp-content/uploads/2019/01/venice-grand-canal-1400x911.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2019/01/venice-grand-canal-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2019/01/venice-grand-canal-759x500.jpg 759w, https://thesubmarine.it/wp-content/uploads/2019/01/venice-grand-canal.jpg 1440w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="31581" data-permalink="https://thesubmarine.it/2019/01/18/quale-sara-limpatto-del-cambiamento-climatico-in-italia/venice-grand-canal/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/01/venice-grand-canal.jpg" data-orig-size="1440,937" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="venice-grand-canal" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/01/venice-grand-canal-300x195.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/01/venice-grand-canal-1400x911.jpg" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/01/18/quale-sara-limpatto-del-cambiamento-climatico-in-italia/">Quale sarà l’impatto del cambiamento climatico in Italia?</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2019/01/17/la-libreria-vuota-di-marie-kondo/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2019/01/9bba1078-0f31-11e9-85d9-37db0e8cf837_image_hires_171054-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/01/9bba1078-0f31-11e9-85d9-37db0e8cf837_image_hires_171054-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2019/01/9bba1078-0f31-11e9-85d9-37db0e8cf837_image_hires_171054-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2019/01/9bba1078-0f31-11e9-85d9-37db0e8cf837_image_hires_171054-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="31570" data-permalink="https://thesubmarine.it/2019/01/17/la-libreria-vuota-di-marie-kondo/9bba1078-0f31-11e9-85d9-37db0e8cf837_image_hires_171054/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/01/9bba1078-0f31-11e9-85d9-37db0e8cf837_image_hires_171054.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9bba1078-0f31-11e9-85d9-37db0e8cf837_image_hires_171054" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/01/9bba1078-0f31-11e9-85d9-37db0e8cf837_image_hires_171054-300x169.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/01/9bba1078-0f31-11e9-85d9-37db0e8cf837_image_hires_171054.jpg" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/01/17/la-libreria-vuota-di-marie-kondo/">La libreria vuota di Marie Kondo</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2019/01/29/la-lettera-al-corriere-di-salvini-tradotta-in-italiano/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2019/01/Dx72VLQWwAAX6uy-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/01/Dx72VLQWwAAX6uy-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2019/01/Dx72VLQWwAAX6uy-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2019/01/Dx72VLQWwAAX6uy-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="31818" data-permalink="https://thesubmarine.it/2019/01/29/la-lettera-al-corriere-di-salvini-tradotta-in-italiano/dx72vlqwwaax6uy/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/01/Dx72VLQWwAAX6uy.jpg" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dx72VLQWwAAX6uy" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/01/Dx72VLQWwAAX6uy-300x169.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/01/Dx72VLQWwAAX6uy.jpg" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/01/29/la-lettera-al-corriere-di-salvini-tradotta-in-italiano/">La lettera al Corriere di Salvini, tradotta in italiano</a></h4>
                                                   </div>
                                           </article>
</div></div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="search-5" class="cb-footer-widget clearfix widget_search"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div><div id="facebook-box-2" class="cb-footer-widget clearfix facebook-box-widget">    		   <div class="fb-like-box clearfix"
                	data-href="http://www.facebook.com/infosubmarine"
                    data-colorscheme="light"
                	data-width="300"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>

    </div>                                </div>
                                                                                    
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://thesubmarine.it">
                                            <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot.png" alt=" logo"  data-at2x="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png">
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">THE SUBMARINE MILANO • MAIL: OBLO@THESUBMARINE.IT • UNDERMEDIA VAT ID IT09570280967 <br />
TESTATA REGISTRATA AL TRIBUNALE DI MILANO (N. 162 DEL 11/05/2017)</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="1375b55a8a" /><input type="hidden" name="_wp_http_referer" value="/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" />				<!-- Social Snap Share count cache indicator -->
		<script type="text/javascript">
			var socialsnap_follow_counts = {"networks":["facebook"],"authorized":{"0":false,"facebook":{"profile":{"id":"chiamandoEva","username":"Chiamando Eva - The Submarine","url":"https:\/\/facebook.com\/chiamandoEva\/"},"access_token":"EAACTe4LKiTMBAL69o8OyjhMlELTwYv5PQt6MSr846cMq2HiKyukRKZBoaK6uWRJxvSAyR6ZCDTzQkJdC5TdxIlPEj9oZBBWoTZBRTCaZBmJW3gEvzWtt3P7cpZBFyif9rLMwBzfiOZAk6AxgRFn4dnig6ZBCJkiaYDqGMFi1irDz6ebyo9ic4VXi","access_token_secret":"secret","network_key_index":"0","authorized":true,"accounts":{"1844358465578776":{"name":"Chiamando Eva - The Submarine","slug":"chiamandoEva","id":"1844358465578776","url":"https:\/\/facebook.com\/chiamandoEva\/"},"1650160488381738":{"name":"The san marin","slug":"The-san-marin-1650160488381738","id":"1650160488381738","url":"https:\/\/facebook.com\/The-san-marin-1650160488381738\/"},"354283368346348":{"name":"Diaframma \u2022 the Submarine","slug":"diaframmathesub","id":"354283368346348","url":"https:\/\/facebook.com\/diaframmathesub\/"},"520123041523849":{"name":"The Submarine","slug":"infosubmarine","id":"520123041523849","url":"https:\/\/facebook.com\/infosubmarine\/"},"1440514406249351":{"name":"Studio Oculistico dott Antonio Vercesi","slug":"studioavercesi","id":"1440514406249351","url":"https:\/\/facebook.com\/studioavercesi\/"},"243734775805337":{"name":"Dichiarazioni di Dipendenza - Podcast","slug":"Dichiarazioni-di-Dipendenza-Podcast-243734775805337","id":"243734775805337","url":"https:\/\/facebook.com\/Dichiarazioni-di-Dipendenza-Podcast-243734775805337\/"},"403578666430850":{"name":"Vulcano Statale","slug":"vulcano.statale","id":"403578666430850","url":"https:\/\/facebook.com\/vulcano.statale\/"},"25336933269":{"name":"Tonsille Tolte","slug":"Tonsille-Tolte-25336933269","id":"25336933269","url":"https:\/\/facebook.com\/Tonsille-Tolte-25336933269\/"},"10218126771783533":{"name":"Alessandro Massone","slug":"10218126771783533","id":"10218126771783533","url":"https:\/\/facebook.com\/10218126771783533\/"}}},"twitter":{"profile":{"id":"infosubmarine","username":"infosubmarine","url":"https:\/\/twitter.com\/infosubmarine\/"},"access_token":"733960361246875648-cC9LpzvJSnqCZD820v73IcvzGlKbcjX","access_token_secret":"v6Cq0s3YahgG8PG3CTSdwfOx1fZnwzSQ363xl1suJTjZK","network_key_index":"0","authorized":true},"instagram":{"profile":{"id":"infosubmarine","username":"infosubmarine","url":"https:\/\/instagram.com\/infosubmarine\/"},"access_token":"3271344981.1f40a04.6cd82dda40f448e1a74d3f224b3d4ccf","access_token_secret":"secret","network_key_index":"0","authorized":true},"youtube":{"profile":{"id":"UCyl-4dm31Gqnam7H54IPTqw","username":"TheSubmarine","url":"https:\/\/www.youtube.com\/channel\/UCyl-4dm31Gqnam7H54IPTqw"},"access_token":{"access_token":"ya29.GltjBrDL6s2BuG1K5UqI-xUIvmAXhtHkAJU_q3oGCpCNjamuIaGBll7eosaUodP_kGQrnqsp3FMnRncQKwoHXxwnNzSZxinygv6rzy_aRE7bONo9G5xyi-n5TBHO","expires_in":"3599","scope":"https:\/\/www.googleapis.com\/auth\/youtube.readonly","token_type":"Bearer","created":"1543500420"},"access_token_secret":{"access_token":"ya29.GltjBrDL6s2BuG1K5UqI-xUIvmAXhtHkAJU_q3oGCpCNjamuIaGBll7eosaUodP_kGQrnqsp3FMnRncQKwoHXxwnNzSZxinygv6rzy_aRE7bONo9G5xyi-n5TBHO","expires_in":"3599","scope":"https:\/\/www.googleapis.com\/auth\/youtube.readonly","token_type":"Bearer","created":"1543500420"},"network_key_index":"0","authorized":true}},"configured_networks":{"facebook":{"accounts":"520123041523849","profile":{"username":"infosubmarine","url":"https:\/\/facebook.com\/infosubmarine\/"},"label":"Metti Mi piace su Facebook","manual_followers":"19000"},"twitter":{"profile":{"id":"infosubmarine","username":"infosubmarine","url":"https:\/\/twitter.com\/infosubmarine\/"},"label":"Segui @infosubmarine su Twitter","manual_followers":"1200"},"instagram":{"profile":{"id":"infosubmarine","username":"infosubmarine","url":"https:\/\/instagram.com\/infosubmarine\/"},"label":"Segui @infosubmarine su Instagram","manual_followers":"1200"},"youtube":{"profile":{"id":"UCyl-4dm31Gqnam7H54IPTqw","username":"TheSubmarine","url":"https:\/\/www.youtube.com\/channel\/UCyl-4dm31Gqnam7H54IPTqw"},"label":"Iscriviti al canale YouTube","manual_followers":"120"},"order":"facebook;twitter;instagram;youtube"},"security":"f6fd398442"}		</script>
		<!-- Social Snap Share count cache indicator -->
		    <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
        <div class="moove-gdpr-info-bar-container">
            <div class="moove-gdpr-info-bar-content">
                <div class="moove-gdpr-cookie-notice">
    <p>Utilizziamo cookie e tecnologie di tracking per mostrarti pubblicità personalizzate e analizzare il traffico su questo sito. Per saperne di piú, leggi la nostra Privacy Policy.</p>
<p>Premendo Accetto, acconsenti all’uso dei tuoi dati.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetto</button>
    </div>
<!--  .button-container -->            </div>
            <!-- moove-gdpr-info-bar-content -->
        </div>
        <!-- moove-gdpr-info-bar-container -->
    </div>
    <!-- #moove_gdpr_cookie_info_bar  -->
	<div style="display:none">
	</div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script>
		<div id="ss-all-networks-popup" class="ss-popup-overlay" data-copy="Copy link" data-share="Share via" data-nonce="b483a1a83b">
			<div class="ss-popup">
				
				<div class="ss-popup-heading">
					<span>Share via</span>
					<a href="#" id="ss-close-share-networks-modal" class="ss-close-modal"><i class="ss ss-close"></i></a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">
					<div class="ss-popup-networks ss-clearfix">
													
							<div class="ss-popup-network ss-popup-facebook">
								<a href="https://www.facebook.com/sharer.php?t=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta&u=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" data-id="facebook" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-facebook"></i>
									<span>Facebook</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-twitter">
								<a href="https://twitter.com/intent/tweet?text=Siamo+l%E2%80%99ultima+generazione+che+pu%C3%B2+salvare+il+pianeta&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&via=infosubmarine" data-id="twitter" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-twitter"></i>
									<span>Twitter</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-googleplus">
								<a href="https://plus.google.com/share?t=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" data-id="googleplus" class="ss-googleplus-color"  data-ss-ss-network-id="googleplus" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-googleplus"></i>
									<span>Google+</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-linkedin">
								<a href="https://www.linkedin.com/shareArticle?title=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&mini=true" data-id="linkedin" class="ss-linkedin-color"  data-ss-ss-network-id="linkedin" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-linkedin"></i>
									<span>LinkedIn</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&media=https://thesubmarine.it/wp-content/uploads/2019/02/Dzc4F-WWkAA0Pw4.jpg&description=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta" data-id="pinterest" class="ss-pinterest-color"  data-ss-ss-network-id="pinterest" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-pinterest"></i>
									<span>Pinterest</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-tumblr">
								<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&title=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta&posttype=link" data-id="tumblr" class="ss-tumblr-color"  data-ss-ss-network-id="tumblr" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-tumblr"></i>
									<span>Tumblr</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-skype">
								<a href="https://web.skype.com/share?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" data-id="skype" class="ss-skype-color"  data-ss-ss-network-id="skype" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-skype"></i>
									<span>Skype</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-buffer">
								<a href="https://buffer.com/add?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&text=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta" data-id="buffer" class="ss-buffer-color"  data-ss-ss-network-id="buffer" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-buffer"></i>
									<span>Buffer</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pocket">
								<a href="https://getpocket.com/save?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" data-id="pocket" class="ss-pocket-color"  data-ss-ss-network-id="pocket" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-pocket"></i>
									<span>Pocket</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-vkontakte">
								<a href="https://vk.com/share.php?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" data-id="vkontakte" class="ss-vkontakte-color"  data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-vkontakte"></i>
									<span>VKontakte</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-xing">
								<a href="https://www.xing.com/app/user?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&op=share" data-id="xing" class="ss-xing-color"  data-ss-ss-network-id="xing" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-xing"></i>
									<span>Xing</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-reddit">
								<a href="https://www.reddit.com/submit?title=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" data-id="reddit" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-reddit"></i>
									<span>Reddit</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-flipboard">
								<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" data-id="flipboard" class="ss-flipboard-color"  data-ss-ss-network-id="flipboard" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-flipboard"></i>
									<span>Flipboard</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-myspace">
								<a href="https://myspace.com/post?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" data-id="myspace" class="ss-myspace-color"  data-ss-ss-network-id="myspace" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-myspace"></i>
									<span>MySpace</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-delicious">
								<a href="https://del.icio.us/post?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&title=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta" data-id="delicious" class="ss-delicious-color"  data-ss-ss-network-id="delicious" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-delicious"></i>
									<span>Delicious</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-amazon">
								<a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&t=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta" data-id="amazon" class="ss-amazon-color"  data-ss-ss-network-id="amazon" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-amazon"></i>
									<span>Amazon</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-digg">
								<a href="https://digg.com/submit?title=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" data-id="digg" class="ss-digg-color"  data-ss-ss-network-id="digg" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-digg"></i>
									<span>Digg</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-evernote">
								<a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" data-id="evernote" class="ss-evernote-color"  data-ss-ss-network-id="evernote" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-evernote"></i>
									<span>Evernote</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-blogger">
								<a href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&n=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta" data-id="blogger" class="ss-blogger-color"  data-ss-ss-network-id="blogger" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-blogger"></i>
									<span>Blogger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-livejournal">
								<a href="http://www.livejournal.com/update.bml?event=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&subject=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta" data-id="livejournal" class="ss-livejournal-color"  data-ss-ss-network-id="livejournal" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-livejournal"></i>
									<span>LiveJournal</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-baidu">
								<a href="http://cang.baidu.com/do/add?iu=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&it=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta" data-id="baidu" class="ss-baidu-color"  data-ss-ss-network-id="baidu" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-baidu"></i>
									<span>Baidu</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-newsvine">
								<a href="https://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&h=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta" data-id="newsvine" class="ss-newsvine-color"  data-ss-ss-network-id="newsvine" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-newsvine"></i>
									<span>NewsVine</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yummly">
								<a href="https://www.yummly.com/urb/verify?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&title=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta&yumtype=button" data-id="yummly" class="ss-yummly-color"  data-ss-ss-network-id="yummly" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-yummly"></i>
									<span>Yummly</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yahoo">
								<a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&subject=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta" data-id="yahoo" class="ss-yahoo-color"  data-ss-ss-network-id="yahoo" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-yahoo"></i>
									<span>Yahoo</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-whatsapp">
								<a href="https://api.whatsapp.com/send?text=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta%20https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" data-id="whatsapp" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-whatsapp"></i>
									<span>WhatsApp</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-viber">
								<a href="viber://forward?text=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta%20https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" data-id="viber" class="ss-viber-color"  data-ss-ss-network-id="viber" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-viber"></i>
									<span>Viber</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-sms">
								<a href="sms:?&body=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta%20https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" data-id="sms" class="ss-sms-color"  data-ss-ss-network-id="sms" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-sms"></i>
									<span>SMS</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-telegram">
								<a href="https://t.me/share/url?url=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta%20https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" data-id="telegram" class="ss-telegram-color"  data-ss-ss-network-id="telegram" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-telegram"></i>
									<span>Telegram</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-messenger">
								<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&app_id=772401629609127" data-id="messenger" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-messenger"></i>
									<span>Facebook Messenger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-heart">
								<a href="#" data-id="heart" class="ss-heart-color"  data-ss-ss-network-id="heart" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="like">
									<i class="ss ss-heart"></i>
									<span>Like</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-envelope">
								<a href="mailto:?body=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&subject=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta" data-id="envelope" class="ss-envelope-color"  data-ss-ss-network-id="envelope" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-envelope"></i>
									<span>Email</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-print">
								<a href="#" data-id="print" class="ss-print-color"  data-ss-ss-network-id="print" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-print"></i>
									<span>Print</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-copy">
								<a href="#" data-id="copy" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="32239" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
									<i class="ss ss-copy"></i>
									<span>Copy Link</span>
																	</a>
							</div>

											</div><!-- END .ss-popup-networks -->

					<div class="ss-copy-action">

												<input type="text" readonly="readonly" value="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" class="ss-copy-action-field" />
						<a href="#" class="ss-button">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<i class="ss ss-copy"></i>
					</div><!-- END .ss-copy-action -->

					
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-all-networks-popup -->

				<div id="ss-floating-bar" class="ss-entrance-animation-slide ss-animate-entrance ss-hover-animation-1 ss-right-sidebar ss-small-icons ss-hide-on-mobile ss-circle-icons">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="https://www.facebook.com/sharer.php?t=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta&u=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="32239" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook</span>
									</li>
							<li class="">

					
						
						<a href="https://api.whatsapp.com/send?text=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta%20https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="32239" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-whatsapp"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">WhatsApp</span>
									</li>
							<li class="">

					
						
						<a href="https://twitter.com/intent/tweet?text=Siamo+l%E2%80%99ultima+generazione+che+pu%C3%B2+salvare+il+pianeta&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&via=infosubmarine" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="32239" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Twitter</span>
									</li>
							<li class="">

					
						
						<a href="https://www.reddit.com/submit?title=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="32239" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-reddit"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Reddit</span>
									</li>
							<li class="ss-hide-on-desktop">

					
						
						<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&app_id=772401629609127" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="32239" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-messenger"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook Messenger</span>
									</li>
							<li class="">

					
						
						<a href="#" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="32239" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-copy"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Copy Link</span>
									</li>
			
					</ul>
		
			<span class="ss-hide-floating-bar">
				<svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56"/></svg>
			</span>
			
		</div><!-- END #ss-floating-bar -->
		
		<div id="ss-sticky-bar" class="ss-clearfix ss-bottom-sticky-bar ss-stretched-sticky-bar ss-regular-icons ss-hide-on-desktop ss-entrance-animation-fade ss-animate-entrance ss-show-after-scroll ss-initially-hidden" data-afterscroll="1">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="https://www.facebook.com/sharer.php?t=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta&u=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="32239" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

							
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						<a href="https://api.whatsapp.com/send?text=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta%20https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="32239" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-whatsapp"></i>

							
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						<a href="https://twitter.com/intent/tweet?text=Siamo+l%E2%80%99ultima+generazione+che+pu%C3%B2+salvare+il+pianeta&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&via=infosubmarine" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="32239" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

							
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						<a href="https://www.reddit.com/submit?title=Siamo%20l%E2%80%99ultima%20generazione%20che%20pu%C3%B2%20salvare%20il%20pianeta&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="32239" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-reddit"></i>

							
						</span>

											</a>
					
									</li>
							<li class="ss-hide-on-desktop">

					
						
						<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2019%2F02%2F16%2Fsiamo-lultima-generazione-che-puo-salvare-il-pianeta%2F&app_id=772401629609127" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="32239" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-messenger"></i>

							
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						<a href="#" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="32239" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-copy"></i>

							
						</span>

											</a>
					
									</li>
			
					</ul>
		
		</div><!-- END #sticky-bar -->

		    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://thesubmarine.it/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = 'e1e6fde89d';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_is_mobile = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
        	<div id="snppopup-welcome" class="snp-pop-32112 snppopup"><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="15" /><input type="hidden" class="snp_open_spend_time" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_optin_form_submit" value="single" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="32112" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" />
<div class="snp-builder">
            <div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
            <div id="snp-bld-step-1" data-width="600" data-height="400"  class="snp-bld-step snp-bld-step-1  animated bounce " data-animation="bounce" ><form action="#" method="post" class=" snp-subscribeform snp_subscribeform"><input type="hidden" name="np_custom_name1" value="" /><input type="hidden" name="np_custom_name2" value="" />                <div class="bld-el-cont bld-el-text bld-step-1-el-0 "><div class="bld-el  " ><p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 26px;">Ti piace il nostro lavoro? Sostienici!</span></p>
<p style="text-align: center;"><span style="color: #e85856;"><span style="font-size: 38px;">Abbonati alla newsletter </span></span></p>
<p style="text-align: center;"><span style="color: #e85856;"><span style="font-size: 38px;">di&nbsp;<em>Hello, World!</em></span></span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 18px;">Ogni mattina, una rassegna di link da leggere, vedere e ascoltare, direttamente nella tua inbox.</span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p></div></div><div class="bld-el-cont bld-el-button bld-step-1-el-1  animated pulse" data-animation="pulse"><button class="bld-el   snp-cursor-pointer "  name="" data-redirect="https://manage.campaignzee.com/wjvjMAKJiL" data-set-cookie="yes" data-url="https://manage.campaignzee.com/wjvjMAKJiL" onclick="snp_open_link(this, true);" data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">DAJE ❤️ </button></div>
            </form></div>        </div>
        </div>
<div class="snp-overlay" id="snp-pop-32112-overlay" data-close="yes"></div><script>
    var snp_bld_open32112=function(){_snp_bld_open(32112);};
    var snp_bld_close32112=function(){_snp_bld_close(32112);};
</script>
<style>
.snp-pop-32112 .snp-bld-step-cont-1 {}.snp-pop-32112 .snp-bld-step-1 {width: 600px;height: 400px;border-style: double;border-width: 5px;border-color: #e85856;border-radius: 5px;background-color: #fffff4;background-position: center center;background-repeat: repeat;}.snp-pop-32112 .bld-step-1-el-0 {   border: 1px solid transparent;width: 572px;height: 340px;top: 17px;left: 14px;z-index: 100;}.snp-pop-32112 .bld-step-1-el-0 .bld-el,.snp-pop-32112 .bld-step-1-el-0 .bld-el p,.snp-pop-32112 .bld-step-1-el-0 .bld-el:focus,.snp-pop-32112 .bld-step-1-el-0 .bld-el:active,.snp-pop-32112 .bld-step-1-el-0 .bld-el:hover{outline: 0;font-family: Montserrat;border-width: 0px;background-position: center center;background-repeat: repeat;}.snp-pop-32112 .bld-step-1-el-1 {   border: 1px solid transparent;width: 271px;height: 111px;top: 263px;left: 164px;z-index: 100;}.snp-pop-32112 .bld-step-1-el-1 .bld-el,.snp-pop-32112 .bld-step-1-el-1 .bld-el p,.snp-pop-32112 .bld-step-1-el-1 .bld-el:focus,.snp-pop-32112 .bld-step-1-el-1 .bld-el:active,.snp-pop-32112 .bld-step-1-el-1 .bld-el:hover{outline: 0;color: #fffff4;font-family: Arial;font-size: 41px;font-weight: bold;border-style: double;border-width: 0px;border-color: #e85856;background-color: #3e3d83 !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}#snp-pop-32112-overlay {opacity: 0.8;background-color: #5A5757;}    
</style><script>
jQuery(document).ready(function() {
});
</script>
<script>
snp_f['snppopup-welcome-open']=snp_bld_open32112;
snp_f['snppopup-welcome-close']=snp_bld_close32112;
</script>
</div>            </div>
    <link rel='stylesheet' id='font-Montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thesubmarine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201907'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"a46560ae21","click_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","post_id":"32239","plugin_dir":"https:\/\/thesubmarine.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","enabled_default":{"third_party":0,"advanced":0},"is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"6e394e5505"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1543501346'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","cbPostID":"32239","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"fc4a9da282","cbPlURL":"https:\/\/thesubmarine.it\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#032b43;border-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff;color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#032b43;border:1px solid #032b43}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#fffff4}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#fffff4}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V2 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2">
        <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
        <div class="moove-gdpr-modal-left-content">
            <ul id="moove-gdpr-menu">
                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
    <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Privacy Overview</span></button>
</li>

    <li class="menu-item-strict-necessary-cookies menu-item-off">
        <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Strictly Necessary Cookies</span></button>
    </li>




            </ul>
        </div>
        <!--  .moove-gdpr-modal-left-content -->
      
        <div class="moove-gdpr-modal-right-content">
            <div class="moove-gdpr-modal-title"> 
                <div>
                    <h3 class="tab-title">Privacy Overview</h3>
                </div>
                <div class="moove-gdpr-company-logo-holder">
    <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png" alt="" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->            </div>
            <!-- .moove-gdpr-modal-ritle -->
            <div class="main-modal-content">

                <div class="moove-gdpr-tab-content">
                    <div id="privacy_overview" class="moove-gdpr-tab-main">
        <div class="moove-gdpr-tab-main-content">
    	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
<p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p>
    </div>
    <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->                        <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" >
        <h3 class="tab-title">Strictly Necessary Cookies</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
<p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
            <div class="moove-gdpr-status-bar ">
                <form>
                    <fieldset>
                        <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
                        <label class="switch">                            
                            <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
                            <span class="slider round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
                        </label>
                    </fieldset>
                </form>
            </div>
            <!-- .moove-gdpr-status-bar -->
                                                    
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
    <!-- #strict-necesarry-cookies -->
                                                                            </div>
                <!--  .moove-gdpr-tab-content -->
            </div>
            <!--  .main-modal-content -->
            <div class="moove-gdpr-modal-footer-content">
                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">OK</button>
    <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->                <div class="moove-gdpr-branding-cnt">
    
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		</div>
<!--  .moove-gdpr-branding -->            </div>
            <!--  .moove-gdpr-modal-footer-content -->
        </div>
        <!--  .moove-gdpr-modal-right-content -->

        <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->		<!-- Social Snap Share count cache indicator -->
		<script type="text/javascript">

			var SocialSnapURL 				= window.location.href;
			var SocialSnapShareCacheExpired = 0;
			var SocialSnapSSFacebookURLs 	= ["https:\/\/thesubmarine.it\/2019\/02\/16\/siamo-lultima-generazione-che-puo-salvare-il-pianeta\/","http:\/\/thesubmarine.it\/2019\/02\/16\/siamo-lultima-generazione-che-puo-salvare-il-pianeta\/"];
			var SocialSnapPermalink 		= "https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/";
				
			if ( -1 !== SocialSnapURL.indexOf('?ss_cache_refresh') ) {

				SocialSnapShareCacheExpired = true;

			} else {

				var SocialSnapServerTimestamp 	= 1550310484;
				var SocialSnapBrowserTimestamp 	= Date.now();

				if ( ! SocialSnapBrowserTimestamp ) {
					SocialSnapBrowserTimestamp = new Date().getTime();
				}

				SocialSnapBrowserTimestamp = Math.floor( SocialSnapBrowserTimestamp / 1000 );

				SocialSnapShareCacheExpired = SocialSnapShareCacheExpired && ( SocialSnapBrowserTimestamp - SocialSnapServerTimestamp < 60 );
			}

		</script>
		<!-- Social Snap Share count cache indicator -->
		<script type='text/javascript' src='https://stats.wp.com/e-201907.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'112552043',post:'32239',tz:'1',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '32239' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thesubmarine.it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thesubmarine-it/2019/02/16/siamo-lultima-generazione-che-puo-salvare-il-pianeta.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Feb 16th, 2019 @ 9:48 am UTC -->
<!-- Cache File Generated In:       1.76517 seconds -->

<!-- Cache File Expires On:         Feb 23rd, 2019 @ 9:48 am UTC -->
<!-- Cache File Auto-Rebuild On:    Feb 23rd, 2019 @ 9:48 am UTC -->