<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" class="no-js"><!--<![endif]-->

	<head>
		
<!-- Start Moving Up -->


<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLLL5TQ');</script>

<!-- End Google Tag Manager -->


<!-- End Moving Up -->
		
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://thesubmarine.it/xmlrpc.php">

		
		<!-- head extras -->
		<title>&#8220;ULTIMA BOTTA A PARIGI&#8221; è il regalo di Natale di MYSS KETA &#8211; the Submarine</title>

					<meta property="og:title" content="&#8220;ULTIMA BOTTA A PARIGI&#8221; è il regalo di Natale di MYSS KETA"/>

					<meta property="og:site_name" content="The Submarine"/>

					<meta property="og:description" content=""/>

					<meta property="og:type" content="blog"/>

					<meta property="og:url" content="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/"/>

					<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/12/Immagine.jpg"/>

					<meta property="fb:app_id" content="966242223397117"/>

					
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="&#8220;ULTIMA BOTTA A PARIGI&#8221; è il regalo di Natale di MYSS KETA">
<meta property="og:description" content="'UN DRAMMATICO EPILOGO PER UN NATALE IN CAPSLOCK', con questa frase volutamente sopra le righe Myss Keta ha lanciato oggi sulla sua pagina Facebook l'ultimo video estratto dall'album. ULTIMA BOTTA A PARIGI è il sesto video estratto da 'UNA VITA IN CAPSLOCK', il primo disco di Myss Keta pubblicato il 20 aprile 2018 da La Tempesta Dischi e Universal Music Italia. Nel video, prodotto da Motel Forlanini e girato da Simone Rovellini, si vede Myss Keta muoversi all'interno di un lussuoso hotel. La diva è accompagnata da Birthh, ai cori, e Adele Nigro al sax. Per tornare a sentirla dal">
<meta property="og:url" content="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta">
<meta property="og:site_name" content="the Submarine">
<meta property="og:updated_time" content="2018-12-25T20:56:45+00:00">
<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/12/Immagine.jpg">
<meta property="og:image:width" content="1087">
<meta property="og:image:height" content="626">
<meta property="article:published_time" content="2018-12-25T20:13:46+00:00">
<meta property="article:modified_time" content="2018-12-25T20:56:45+00:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="&#8220;ULTIMA BOTTA A PARIGI&#8221; è il regalo di Natale di MYSS KETA">
<meta name="twitter:description" content="'UN DRAMMATICO EPILOGO PER UN NATALE IN CAPSLOCK', con questa frase volutamente sopra le righe Myss Keta ha lanciato oggi sulla sua pagina Facebook l'ultimo video estratto dall'album. ULTIMA BOTTA A PARIGI è il sesto video estratto da 'UNA VITA IN CAPSLOCK', il primo disco di Myss Keta pubblicato il 20 aprile 2018 da La Tempesta Dischi e Universal Music Italia. Nel video, prodotto da Motel Forlanini e girato da Simone Rovellini, si vede Myss Keta muoversi all'interno di un lussuoso hotel. La diva è accompagnata da Birthh, ai cori, e Adele Nigro al sax. Per tornare a sentirla dal">
<meta name="twitter:image:src" content="https://thesubmarine.it/wp-content/uploads/2018/12/Immagine.jpg">
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://thesubmarine.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1543501345' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://thesubmarine.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1543501346'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Festeggia il Natale con  queste cartoline sovietiche sull’esplorazione spaziale' href='https://thesubmarine.it/2018/12/24/natale-nello-spazio-urss/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" />
<link rel='shortlink' href='https://wp.me/p7CfVx-88Y' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!-- OSM plugin V4.1.2: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css"></style><link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1690237784606163'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1690237784606163&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="520123041523849" />

<script src="https://use.typekit.net/bhh1mbh.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82075123-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
var vids = document.getElementsByClassName('_autoplay_vid'); 

for (var i = vids.length - 1; i >= 0; i--) {
	//pause all the videos by default
	vids[i].pause();
}

window.onscroll = autoplay;

function autoplay(){
    for (var i = vids.length - 1; i >= 0; i--) {
        var currentYpos = window.pageYOffset || document.documentElement.scrollTop;
		if ( currentYpos >= vids[i].offsetTop && currentYpos <= vids[i].offsetTop + vids[i].offsetHeight ) {
			vids[i].play();
		}else{
			vids[i].pause();
		}
	}
}
</script><style type="text/css">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</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: "abril-text", serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:"abril-text", serif }</style><meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/12/Immagine.jpg"><link rel="amphtml" href="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/amp/"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:focus { background:#0f88cf !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333 .cb-big-menu { border-top-color: #0f88cf; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:focus { background:#04b0a5 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336 .cb-big-menu { border-top-color: #04b0a5; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:focus { background:#98c409 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335 .cb-big-menu { border-top-color: #98c409; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:focus { background:#e9007d !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334 .cb-big-menu { border-top-color: #e9007d; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371 .cb-big-menu { border-top-color: #; }</style>		<!-- end head extras -->

	</head>

	<body class="post-template-default single single-post postid-31308 single-format-standard  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky  cb-tm-dark cb-body-light cb-menu-dark cb-mm-light cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left  cb-fis-b-off  cb-embed-fs cb-embed-out  cb-fis-tl-overlay  cb-h-logo-off">


	<!-- Start Moving Up -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLLL5TQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- End Moving Up -->

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://thesubmarine.it">
                        <img src="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark.png" alt=" logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark@2x.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-9836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a href="https://thesubmarine.it/sponsor/">Pubblicità</a></li>
<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://thesubmarine.it/collabora-con-the-sub/">Collabora</a></li>
<li id="menu-item-5735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5735"><a href="https://thesubmarine.it/soffiate/">Soffiate</a></li>
<li id="menu-item-18599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599"><a href="https://thesubmarine.it/grazie/">Grazie ❤︎</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" class="cb-tip-bot" data-cb-tip="Search" title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@infosubmarine" class="cb-tip-bot" data-cb-tip="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Instagram" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/infosubmarine" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/infosubmarine" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/infosubmarine" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-23655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23655"><a title="Home" href="https://thesubmarine.it">Home</a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713"><a href="https://thesubmarine.it/mondo/">Mondo</a></li>
<li id="menu-item-23621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23621"><a href="https://thesubmarine.it/europe/">Europe</a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855"><a href="https://thesubmarine.it/italia/">Italia</a></li>
<li id="menu-item-1857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="https://thesubmarine.it/cult/">Cult</a></li>
<li id="menu-item-23624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23624"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-23623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23623"><a href="https://thesubmarine.it/konbini/">Konbini</a></li>
<li id="menu-item-23622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23622"><a href="https://thesubmarine.it/hw/">Hello World</a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1856"><a href="https://thesubmarine.it/longform/">Longform</a></li>
<li id="menu-item-5376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5376"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block ">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                                        <a href="https://thesubmarine.it">
                        <img src="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png" alt="the Submarine" data-at2x="https://thesubmarine.it/wp-content/uploads/2016/06/head9@2x.png">
                    </a>
                                    </div>
            	                        <div class="cb-large cb-block"><a href="http://thesubmarine.bigcartel.com"><img src="https://thesubmarine.it/wp-content/uploads/2018/03/supporta.png" alt="" width="100%" /></a></div>	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://thesubmarine.it/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nome Utente">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://thesubmarine.it/wp-login.php?action=lostpassword" title="Recupero password">Recupero password</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://thesubmarine.it/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="inserisci il nome utente o l&#039;email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Scegli una nuova Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="https://thesubmarine.it/mondo/">Mondo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Mondo</h2><a href="https://thesubmarine.it/mondo/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-31085 post type-post status-publish format-standard has-post-thumbnail category-mondo category-musica tag-damon-arabsolgar tag-in-tour tag-musica tag-pashmak tag-viaggi"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2018/12/10/arabsolgar-casablanca-1/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-10-at-15.33.25-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31093" data-permalink="https://thesubmarine.it/2018/12/10/arabsolgar-casablanca-1/whatsapp-image-2018-12-10-at-15-33-25/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-10-at-15.33.25.jpg" data-orig-size="1440,1081" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2018-12-10 at 15.33.25" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-10-at-15.33.25-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-10-at-15.33.25-1400x1051.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/10/arabsolgar-casablanca-1/">“Nascondi la macchina fotografica sotto la giacca”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-12">10 dicembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-30968 post type-post status-publish format-standard has-post-thumbnail category-internet category-questioni-di-genere tag-app tag-ciclo tag-ciclo-mestruale tag-femminismo tag-mestruazioni tag-salute"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/12/05/fate-attenzione-alla-privacy-policy-della-vostra-app-per-controllare-il-ciclo/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/dlanor-s-703975-unsplash-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31002" data-permalink="https://thesubmarine.it/2018/12/05/fate-attenzione-alla-privacy-policy-della-vostra-app-per-controllare-il-ciclo/dlanor-s-703975-unsplash-2/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/dlanor-s-703975-unsplash-1.jpg" data-orig-size="2495,1400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dlanor-s-703975-unsplash" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/dlanor-s-703975-unsplash-1-300x168.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/dlanor-s-703975-unsplash-1-1400x786.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/05/fate-attenzione-alla-privacy-policy-della-vostra-app-per-controllare-il-ciclo/">Fate attenzione alla privacy policy della vostra app per controllare il ciclo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-07">5 dicembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-30687 post type-post status-publish format-gallery has-post-thumbnail category-fotostorie category-mondo tag-brexit tag-bw tag-immigrazione tag-londra post_format-post-format-gallery"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/11/24/brexit-black-friday/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/DSCF9109_-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/DSCF9109_-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/DSCF9109_-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/11/DSCF9109_-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/11/DSCF9109_-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/11/DSCF9109_.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="30691" data-permalink="https://thesubmarine.it/2018/11/24/brexit-black-friday/dscf9109_/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/11/DSCF9109_.jpg" data-orig-size="1440,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dscf9109_" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/11/DSCF9109_-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/11/DSCF9109_-1400x933.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/24/brexit-black-friday/">Com’è andato il Black Friday degli immigrati a Londra</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-11-26">24 novembre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-21686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21686"><a href="https://thesubmarine.it/europe/">Europe</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Europe</h2><a href="https://thesubmarine.it/europe/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-31217 post type-post status-publish format-standard has-post-thumbnail category-europe tag-accoglienza tag-europa tag-hero1 tag-solidarieta"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/12/20/welcoming-europe/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/cover-welcome-europe-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31218" data-permalink="https://thesubmarine.it/2018/12/20/welcoming-europe/cover-welcome-europe/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/cover-welcome-europe.jpg" data-orig-size="1440,1012" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-welcome-europe" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/cover-welcome-europe-300x211.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/cover-welcome-europe-1400x984.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/20/welcoming-europe/">Welcoming Europe, l’iniziativa europea per cambiare dal basso le regole dell’accoglienza</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-20">20 dicembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-30663 post type-post status-publish format-standard has-post-thumbnail category-europe category-the-game tag-checkmate tag-europa tag-immigrazione tag-migranti tag-testimonianze tag-the-game"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/11/23/checkmate-the-game-5/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/the-game-cover-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/the-game-cover-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/the-game-cover-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="30664" data-permalink="https://thesubmarine.it/2018/11/23/checkmate-the-game-5/the-game-cover/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/11/the-game-cover.jpg" data-orig-size="1400,788" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the-game-cover" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/11/the-game-cover-300x169.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/11/the-game-cover-1400x788.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/23/checkmate-the-game-5/">“Vorrei sentirmi al sicuro.” Le voci dei migranti che sono riusciti a entrare nella “Fortezza Europa”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-11-24">23 novembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-30386 post type-post status-publish format-standard has-post-thumbnail category-balcani category-europe category-the-game tag-balcani tag-bosnia tag-checkmate tag-generazioni tag-migranti tag-the-game tag-velika-kladusa"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/11/10/the-game-capitolo-4/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/11/Habab-in-compagnia-della-sorellina-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/Habab-in-compagnia-della-sorellina-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/11/Habab-in-compagnia-della-sorellina-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="30387" data-permalink="https://thesubmarine.it/2018/11/10/the-game-capitolo-4/habab-in-compagnia-della-sorellina/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/11/Habab-in-compagnia-della-sorellina.jpg" data-orig-size="1400,1106" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="habab-in-compagnia-della-sorellina" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/11/Habab-in-compagnia-della-sorellina-300x237.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/11/Habab-in-compagnia-della-sorellina-1400x1106.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/10/the-game-capitolo-4/">Generazioni perdute, il quarto capitolo del diario del Collettivo Checkmate dalla frontiera balcanica</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-11-12">10 novembre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1336"><a href="https://thesubmarine.it/italia/">Italia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Italia</h2><a href="https://thesubmarine.it/italia/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-31266 post type-post status-publish format-standard has-post-thumbnail category-italia tag-hero1 tag-open-arms tag-razzismo tag-salvini"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/12/22/salvini-sui-social-parla-di-tutto-tranne-che-della-manovra/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/DusQnq8XQAYdwdi-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2018/12/DusQnq8XQAYdwdi-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/12/DusQnq8XQAYdwdi-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/12/DusQnq8XQAYdwdi.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="31267" data-permalink="https://thesubmarine.it/2018/12/22/salvini-sui-social-parla-di-tutto-tranne-che-della-manovra/dusqnq8xqaydwdi/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/DusQnq8XQAYdwdi.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DusQnq8XQAYdwdi" data-image-description="&lt;p&gt;Open Arms, 18 dicembre 2018&lt;/p&gt;
" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/DusQnq8XQAYdwdi-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/DusQnq8XQAYdwdi.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/22/salvini-sui-social-parla-di-tutto-tranne-che-della-manovra/">Salvini sui social parla di tutto tranne che della manovra</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-22">22 dicembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-31236 post type-post status-publish format-standard has-post-thumbnail category-italia tag-banca-ditalia tag-disuguaglianze tag-futuro tag-giovani tag-hero1 tag-lavoro tag-sbatti"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/12/21/societa-italiana-bloccata/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/15788529992_4853850057_o-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31237" data-permalink="https://thesubmarine.it/2018/12/21/societa-italiana-bloccata/15788529992_4853850057_o/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/15788529992_4853850057_o-e1545395820541.jpg" data-orig-size="1400,788" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manifestazione-torino" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/15788529992_4853850057_o-300x169.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/15788529992_4853850057_o-1400x788.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/21/societa-italiana-bloccata/">La società italiana è sempre più bloccata</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-21">21 dicembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-31182 post type-post status-publish format-standard has-post-thumbnail category-italia tag-brexit tag-industria tag-italia tag-unione-europea"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/12/18/che-sorpresa-anche-litalia-e-completamente-impreparata-alla-brexit/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/fire-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2018/12/fire-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/12/fire-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/12/fire.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="31183" data-permalink="https://thesubmarine.it/2018/12/18/che-sorpresa-anche-litalia-e-completamente-impreparata-alla-brexit/heads-of-state-attend-g7-meeting-day-two/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/fire.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Heads Of State Attend G7 Meeting - Day Two&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Heads Of State Attend G7 Meeting &#8211; Day Two" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/fire-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/fire.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/18/che-sorpresa-anche-litalia-e-completamente-impreparata-alla-brexit/">Che sorpresa: anche l’Italia è completamente impreparata alla Brexit</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-20">18 dicembre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335"><a href="https://thesubmarine.it/milano/">Milano</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Milano</h2><a href="https://thesubmarine.it/milano/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-31252 post type-post status-publish format-standard has-post-thumbnail category-milano tag-annunci tag-casa tag-hero1 tag-milano"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="https://thesubmarine.it/2018/12/22/annunci-assurdi-milano/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/milano-cover-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2018/12/milano-cover-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/12/milano-cover-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/12/milano-cover.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="31263" data-permalink="https://thesubmarine.it/2018/12/22/annunci-assurdi-milano/milano-cover/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/milano-cover.jpg" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="milano-cover" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/milano-cover-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/milano-cover.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/22/annunci-assurdi-milano/">Gli annunci più assurdi che ho visto cercando casa a Milano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-22">22 dicembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-31138 post type-post status-publish format-standard has-post-thumbnail category-milano tag-aler tag-comitato-abitanti-giambellino-lorenteggio tag-giambellino tag-hero3 tag-lorenteggio tag-milano tag-occupazioni tag-periferie tag-sgomberi"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="https://thesubmarine.it/2018/12/14/giambellino-sgomberi-aler-comitato/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/giambellino-proteste-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31139" data-permalink="https://thesubmarine.it/giambellino-proteste/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/giambellino-proteste.jpg" data-orig-size="1440,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="giambellino-proteste" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/giambellino-proteste-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/giambellino-proteste-1400x1050.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/14/giambellino-sgomberi-aler-comitato/">Occupazioni e “racket” al Giambellino: la situazione è più complessa di come è stata dipinta dai giornali</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-15">14 dicembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-31113 post type-post status-publish format-standard has-post-thumbnail category-milano tag-ciuf-ciuf tag-interland tag-milano tag-treni tag-trenitalia tag-trenord"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="https://thesubmarine.it/2018/12/13/perche-trenord-e-cosi-in-crisi/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/Milano_Affori_staz_ferr_EB.740-22-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31118" data-permalink="https://thesubmarine.it/2018/12/13/perche-trenord-e-cosi-in-crisi/milano_affori_staz_ferr_eb-740-22/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/Milano_Affori_staz_ferr_EB.740-22.jpg" data-orig-size="1440,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX P100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;13.4&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Milano_Affori_staz_ferr_EB.740-22" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/Milano_Affori_staz_ferr_EB.740-22-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/Milano_Affori_staz_ferr_EB.740-22-1400x1050.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/13/perche-trenord-e-cosi-in-crisi/">Perché Trenord è così in crisi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-15">13 dicembre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="https://thesubmarine.it/cult/">Cult</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Cult</h2><a href="https://thesubmarine.it/cult/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-31290 post type-post status-publish format-gallery has-post-thumbnail category-cult tag-accel-anzitempo tag-hero1 tag-natale tag-urss post_format-post-format-gallery"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/12/24/natale-nello-spazio-urss/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/tumblr_nh3vilDxTu1sndzdgo2_640-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31301" data-permalink="https://thesubmarine.it/2018/12/24/natale-nello-spazio-urss/tumblr_nh3vildxtu1sndzdgo2_640/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/tumblr_nh3vilDxTu1sndzdgo2_640.jpg" data-orig-size="640,461" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tumblr_nh3vilDxTu1sndzdgo2_640" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/tumblr_nh3vilDxTu1sndzdgo2_640-300x216.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/tumblr_nh3vilDxTu1sndzdgo2_640.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/24/natale-nello-spazio-urss/">Festeggia il Natale con  queste cartoline sovietiche sull’esplorazione spaziale</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-24">24 dicembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-31173 post type-post status-publish format-standard has-post-thumbnail category-internet tag-censura tag-copyright tag-internet tag-unione-europea"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/12/17/la-direttiva-europea-sul-copyright-potrebbe-arenarsi-ma-non-per-il-motivo-che-pensate/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/vaporwave-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31174" data-permalink="https://thesubmarine.it/2018/12/17/la-direttiva-europea-sul-copyright-potrebbe-arenarsi-ma-non-per-il-motivo-che-pensate/vaporwave/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/vaporwave.jpg" data-orig-size="800,471" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vaporwave" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/vaporwave-300x177.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/vaporwave.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/17/la-direttiva-europea-sul-copyright-potrebbe-arenarsi-ma-non-per-il-motivo-che-pensate/">La direttiva europea sul copyright potrebbe arenarsi, ma non per il motivo che pensate</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-19">17 dicembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-31100 post type-post status-publish format-standard has-post-thumbnail category-internet tag-cattivi tag-criminali tag-foss tag-pubblicita tag-spie tag-tech"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/12/11/come-le-tue-app-vendono-la-tua-posizione-al-miglior-offerente/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/spy-maps-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31102" data-permalink="https://thesubmarine.it/2018/12/11/come-le-tue-app-vendono-la-tua-posizione-al-miglior-offerente/spy-maps/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/spy-maps.jpg" data-orig-size="1440,773" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spy-maps" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/spy-maps-300x161.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/spy-maps-1400x752.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/11/come-le-tue-app-vendono-la-tua-posizione-al-miglior-offerente/">Come le tue app vendono la tua posizione al miglior offerente</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-13">11 dicembre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-14663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14663"><a href="https://thesubmarine.it/musica/">Musica</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Musica</h2><a href="https://thesubmarine.it/musica/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-31243 post type-post status-publish format-standard has-post-thumbnail category-musica category-sonar tag-hero1 tag-indie-pop tag-maru tag-musica tag-zero-glitter"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/12/21/zero-glitter/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/Copertina-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31244" data-permalink="https://thesubmarine.it/2018/12/21/zero-glitter/copertina-43/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/Copertina.jpg" data-orig-size="1000,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maru-copertina" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/Copertina-300x300.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/Copertina.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/21/zero-glitter/">Traslochi, colazione e baci: Maru ci ha raccontato il suo secondo disco, <em>Zero Glitter</em></a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-21">21 dicembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-31160 post type-post status-publish format-standard has-post-thumbnail category-musica tag-auto-elettriche tag-musica tag-rap tag-tesla tag-trap"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/12/15/trap-tesla/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/tesla-12-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31164" data-permalink="https://thesubmarine.it/2018/12/15/trap-tesla/tesla-12/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/tesla-12.jpg" data-orig-size="1910,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tesla-1:2" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/tesla-12-300x157.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/tesla-12-1400x733.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/15/trap-tesla/">La trap impazzisce per Tesla. Elon Musk ringrazia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-17">15 dicembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-31085 post type-post status-publish format-standard has-post-thumbnail category-mondo category-musica tag-damon-arabsolgar tag-in-tour tag-musica tag-pashmak tag-viaggi"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2018/12/10/arabsolgar-casablanca-1/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-10-at-15.33.25-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31093" data-permalink="https://thesubmarine.it/2018/12/10/arabsolgar-casablanca-1/whatsapp-image-2018-12-10-at-15-33-25/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-10-at-15.33.25.jpg" data-orig-size="1440,1081" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2018-12-10 at 15.33.25" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-10-at-15.33.25-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-10-at-15.33.25-1400x1051.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/10/arabsolgar-casablanca-1/">“Nascondi la macchina fotografica sotto la giacca”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-12">10 dicembre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-11371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11371"><a href="https://thesubmarine.it/hw/">Hello, World!</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Hello, World!</h2><a href="https://thesubmarine.it/hw/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-31281 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero1 tag-santa-claus"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/12/24/i-regali-di-natale-della-legge-di-bilancio/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/santa-roof-e1545640010404-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31282" data-permalink="https://thesubmarine.it/2018/12/24/i-regali-di-natale-della-legge-di-bilancio/santa-roof/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/santa-roof-e1545640010404.jpg" data-orig-size="960,631" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="santa-roof" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/santa-roof-e1545640010404-300x197.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/santa-roof-e1545640010404.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/24/i-regali-di-natale-della-legge-di-bilancio/">I regali di Natale della legge di bilancio</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-24">24 dicembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-31269 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero1 tag-manovra"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/12/23/la-notte-bianca-del-bilancio/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/senato-manovra-grab-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31270" data-permalink="https://thesubmarine.it/2018/12/23/la-notte-bianca-del-bilancio/senato-manovra-grab/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/senato-manovra-grab.jpg" data-orig-size="1366,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="senato-manovra-grab" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/senato-manovra-grab-300x169.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/senato-manovra-grab.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/23/la-notte-bianca-del-bilancio/">La notte bianca del bilancio</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-23">23 dicembre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-31249 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero1 tag-manovra"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/12/22/aspettando-il-maxiemendamento/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/cover-boh-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31250" data-permalink="https://thesubmarine.it/2018/12/22/aspettando-il-maxiemendamento/cover-boh/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/cover-boh.jpg" data-orig-size="1440,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-boh" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/cover-boh-300x167.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/cover-boh-1400x778.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/22/aspettando-il-maxiemendamento/">Aspettando il maxiemendamento</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-22">22 dicembre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-29499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29499"><a href="https://thesubmarine.it/hw-abbonati/">Abbonati</a></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 7px"><a href="https://thesubmarine.it"><img src="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark.png" alt="site logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark@2x.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix"data-cb-purl="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-cb-pid="31308">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-none cb-sidebar-none-narrow cb-embed-fs cb-embed-out">

			
					
    <meta itemprop="datePublished" content="2018-12-25T20:13:46+00:00">
    <meta itemprop="dateModified" content="2018-12-25T20:56:45+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="the Submarine">
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marco Minoggio"></span>

        
    <meta itemprop="headline" content="&#8220;ULTIMA BOTTA A PARIGI&#8221; è il regalo di Natale di MYSS KETA">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2018/12/Immagine.jpg">
        <meta itemprop="width" content="1087">
        <meta itemprop="height" content="626">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-31308" class="clearfix post-31308 post type-post status-publish format-standard has-post-thumbnail category-sonar tag-musica tag-myss-keta tag-ultima-botta-a-parigi tag-una-vita-in-capslock tag-universal-music-italia">

							<div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">&#8220;ULTIMA BOTTA A PARIGI&#8221; è il regalo di Natale di MYSS KETA</h1><div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/minoggio/" title="Posts by Marco Minoggio" class="author url fn" rel="author">Marco Minoggio</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2018-12-25">25 dicembre 2018</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://thesubmarine.it/sonar/" title="View all posts in Sonar">Sonar</a></span></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><p><em>&#8220;</em>UN DRAMMATICO EPILOGO PER UN NATALE IN CAPSLOCK&#8221;, con questa frase volutamente sopra le righe Myss Keta ha lanciato oggi sulla sua pagina Facebook l&#8217;ultimo video estratto dall&#8217;album.</p><div id="div-gpt-ad-1508403686618-0-thesubmarine-dsk-sx-300x250" style="float:right;margin-left:25px" ></div>
<p><em>ULTIMA BOTTA A PARIGI</em> è il sesto video estratto da &#8220;UNA VITA IN CAPSLOCK&#8221;, il primo disco di Myss Keta pubblicato il 20 aprile 2018 da La Tempesta Dischi e Universal Music Italia.</p>
<p>Nel video, prodotto da Motel Forlanini e girato da Simone Rovellini, si vede Myss Keta muoversi all&#8217;interno di un lussuoso hotel. La diva è accompagnata da Birthh, ai cori, e Adele Nigro al sax. Per tornare a sentirla dal vivo non dovrete aspettare molto, Myss Keta suonerà infatti il 31 dicembre a Firenze alla <a href="https://www.facebook.com/events/340286093220608/">Manifattura Tabacchi</a> mentre il 16 febbraio si esibirà a Parigi al <a href="https://www.facebook.com/events/607317853021407/">Petit Bain</a>.</p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='675' src='https://www.youtube.com/embed/EjdwpHG5aU4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<h4><span style="color: #e85856">Leggi anche:</span> <a href="https://thesubmarine.it/2018/04/20/caps-lock-myss-keta/">La vita in Capslock di MYSS KETA, da Porta Venezia a Parigi</a></h4>
<hr />
<p>&nbsp;</p>
<div class="awac-wrapper"><div class="awac widget socialsnap-social-followers-widget-2"><h4 class="widget-title">Non perdere nemmeno un aggiornamento</h4>
		<div class="ss-follow-wrapper ss-clearfix ss-regular-buttons ss-with-spacing ss-columns-2 ss-network-style">

			
				<div class="ss-follow-column" data-ss-sf-network-id="facebook">
					<a href="https://facebook.com/infosubmarine/" class="ss-follow-network ss-facebook-color" rel="nofollow" target="_blank">
						<i class="ss ss-facebook"></i>

													<span class="ss-follow-network-label">Metti Mi piace su Facebook</span>
						
						
							<span class="ss-follow-network-count">
								<span class="ss-follow-network-count-number">19.2K</span>
								<span class="ss-follow-network-count-label">Followers</span>
							</span>

											</a>
				</div><!-- END .ss-follow-column -->

			
				<div class="ss-follow-column" data-ss-sf-network-id="twitter">
					<a href="https://twitter.com/infosubmarine/" class="ss-follow-network ss-twitter-color" rel="nofollow" target="_blank">
						<i class="ss ss-twitter"></i>

													<span class="ss-follow-network-label">Segui @infosubmarine su Twitter</span>
						
						
							<span class="ss-follow-network-count">
								<span class="ss-follow-network-count-number">1.5K</span>
								<span class="ss-follow-network-count-label">Followers</span>
							</span>

											</a>
				</div><!-- END .ss-follow-column -->

			
				<div class="ss-follow-column" data-ss-sf-network-id="instagram">
					<a href="https://instagram.com/infosubmarine/" class="ss-follow-network ss-instagram-color" rel="nofollow" target="_blank">
						<i class="ss ss-instagram"></i>

													<span class="ss-follow-network-label">Segui @infosubmarine su Instagram</span>
						
						
							<span class="ss-follow-network-count">
								<span class="ss-follow-network-count-number">1.7K</span>
								<span class="ss-follow-network-count-label">Followers</span>
							</span>

											</a>
				</div><!-- END .ss-follow-column -->

			
				<div class="ss-follow-column" data-ss-sf-network-id="youtube">
					<a href="https://www.youtube.com/channel/UCyl-4dm31Gqnam7H54IPTqw" class="ss-follow-network ss-youtube-color" rel="nofollow" target="_blank">
						<i class="ss ss-youtube"></i>

													<span class="ss-follow-network-label">Iscriviti al canale YouTube</span>
						
						
							<span class="ss-follow-network-count">
								<span class="ss-follow-network-count-number">181</span>
								<span class="ss-follow-network-count-label">Followers</span>
							</span>

											</a>
				</div><!-- END .ss-follow-column -->

					</div>

		</div></div><div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-2"><div class="textwidget custom-html-widget">Unisciti a <a href="https://www.facebook.com/groups/1868148419925050/">Ogopogo,</a> il nostro gruppo su Facebook, per discutere con la redazione.</div></div></div></span><img src="https://thesubmarine.it/wp-content/uploads/2018/12/Immagine.jpg" class="ss-hidden-pin-image" data-pin-url="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-pin-media="https://thesubmarine.it/wp-content/uploads/2018/12/Immagine.jpg" data-pin-description="&#8220;ULTIMA BOTTA A PARIGI&#8221; è il regalo di Natale di MYSS KETA"/>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-post-large cb-post-footer-block clearfix"><div data-spklw-widget="widget-591c594ebbbd2" data-spklw-url="<?php the_permalink(); ?>"></div> </div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-31274 post type-post status-publish format-standard has-post-thumbnail category-sonar tag-antonello-venditti tag-giulia-cavaliere tag-musica tag-podcast tag-romantic-italia tag-storie-libere">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/12/23/romantic-italia-podcast/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/Romantic-Italia-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31275" data-permalink="https://thesubmarine.it/2018/12/23/romantic-italia-podcast/romantic-italia/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/Romantic-Italia.jpg" data-orig-size="709,962" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Romantic Italia" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/Romantic-Italia-221x300.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/Romantic-Italia.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/23/romantic-italia-podcast/">&#8220;Romantic Italia&#8221; è il podcast che dovreste iniziare ad ascoltare</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/minoggio/" title="Posts by Marco Minoggio" class="author url fn" rel="author">Marco Minoggio</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-12-23">23 dicembre 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-31243 post type-post status-publish format-standard has-post-thumbnail category-musica category-sonar tag-hero1 tag-indie-pop tag-maru tag-musica tag-zero-glitter">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/12/21/zero-glitter/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/Copertina-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31244" data-permalink="https://thesubmarine.it/2018/12/21/zero-glitter/copertina-43/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/Copertina.jpg" data-orig-size="1000,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maru-copertina" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/Copertina-300x300.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/Copertina.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/21/zero-glitter/">Traslochi, colazione e baci: Maru ci ha raccontato il suo secondo disco, <em>Zero Glitter</em></a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/minoggio/" title="Posts by Marco Minoggio" class="author url fn" rel="author">Marco Minoggio</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-12-21">21 dicembre 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-31160 post type-post status-publish format-standard has-post-thumbnail category-musica tag-auto-elettriche tag-musica tag-rap tag-tesla tag-trap">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/12/15/trap-tesla/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/tesla-12-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31164" data-permalink="https://thesubmarine.it/2018/12/15/trap-tesla/tesla-12/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/tesla-12.jpg" data-orig-size="1910,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tesla-1:2" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/tesla-12-300x157.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/tesla-12-1400x733.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/15/trap-tesla/">La trap impazzisce per Tesla. Elon Musk ringrazia</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/minoggio/" title="Posts by Marco Minoggio" class="author url fn" rel="author">Marco Minoggio</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-12-15">15 dicembre 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-31144 post type-post status-publish format-standard has-post-thumbnail category-sonar tag-22-giugno tag-indie tag-liberato tag-musica tag-roma">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/12/14/liberato-e-tornato/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/Liberato-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31145" data-permalink="https://thesubmarine.it/2018/12/14/liberato-e-tornato/liberato/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/Liberato.jpg" data-orig-size="960,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Liberato" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/Liberato-300x300.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/Liberato.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/14/liberato-e-tornato/">Liberato è tornato</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/minoggio/" title="Posts by Marco Minoggio" class="author url fn" rel="author">Marco Minoggio</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-12-14">14 dicembre 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-31126 post type-post status-publish format-standard has-post-thumbnail category-sonar tag-bomba-dischi tag-giorgio-poi tag-indie tag-musica tag-vinavil">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/12/13/giorgio-poi-ecco-il-video-di-vinavil/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/Vinavil-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31127" data-permalink="https://thesubmarine.it/2018/12/13/giorgio-poi-ecco-il-video-di-vinavil/vinavil/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/Vinavil.jpg" data-orig-size="960,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vinavil" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/Vinavil-300x300.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/Vinavil.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/13/giorgio-poi-ecco-il-video-di-vinavil/">Giorgio Poi, ecco il video di &#8220;Vinavil&#8221;</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/minoggio/" title="Posts by Marco Minoggio" class="author url fn" rel="author">Marco Minoggio</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-12-13">13 dicembre 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-31085 post type-post status-publish format-standard has-post-thumbnail category-mondo category-musica tag-damon-arabsolgar tag-in-tour tag-musica tag-pashmak tag-viaggi">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/12/10/arabsolgar-casablanca-1/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-10-at-15.33.25-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="31093" data-permalink="https://thesubmarine.it/2018/12/10/arabsolgar-casablanca-1/whatsapp-image-2018-12-10-at-15-33-25/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-10-at-15.33.25.jpg" data-orig-size="1440,1081" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2018-12-10 at 15.33.25" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-10-at-15.33.25-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/WhatsApp-Image-2018-12-10-at-15.33.25-1400x1051.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/10/arabsolgar-casablanca-1/">“Nascondi la macchina fotografica sotto la giacca”</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/arabsolgar/" title="Posts by Damon Arabsolgar" class="author url fn" rel="author">Damon Arabsolgar</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-12-10">10 dicembre 2018</time></span></div>                    </div>
                </li>
</ul></div></div>

							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
		</div>

	</div>	

</div> <!-- end #cb-content -->
            <span id="cb-alp-loader" class="cb-alp-ld"><i class="fa fa-circle-o-notch fa-3x fa-fw"></i><span class="cb-end">No more articles</span></span>
            
				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-f wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="cb-popular-posts-2" class="cb-footer-widget clearfix cb-widget-popular-posts"><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2018/12/18/silvio-berlusconi-san-raffaele/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2018/12/Silvio_Berlusconi_May_1994-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2018/12/Silvio_Berlusconi_May_1994-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2018/12/Silvio_Berlusconi_May_1994-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2018/12/Silvio_Berlusconi_May_1994-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="31189" data-permalink="https://thesubmarine.it/2018/12/18/silvio-berlusconi-san-raffaele/silvio_berlusconi_may_1994/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/Silvio_Berlusconi_May_1994.jpg" data-orig-size="992,680" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Silvio_Berlusconi_May_1994" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/Silvio_Berlusconi_May_1994-300x206.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/Silvio_Berlusconi_May_1994.jpg" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/18/silvio-berlusconi-san-raffaele/">Su Twitter qualcuno ha detto che Silvio Berlusconi è ricoverato al San Raffaele in gravi condizioni</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2018/12/04/porno-per-bambini/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2018/12/cover-sant-porno-bianca-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2018/12/cover-sant-porno-bianca-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2018/12/cover-sant-porno-bianca-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2018/12/cover-sant-porno-bianca-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="30947" data-permalink="https://thesubmarine.it/2018/12/04/porno-per-bambini/cover-sant-porno-bianca/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/12/cover-sant-porno-bianca.jpg" data-orig-size="1440,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-sant-porno-bianca" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/12/cover-sant-porno-bianca-300x188.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/12/cover-sant-porno-bianca-1400x875.jpg" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/12/04/porno-per-bambini/">Come una mostra di illustrazione ha scatenato una psicosi da pedofilia e satanismo a Milano</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2018/11/23/sparare-alla-luna-salmo-narcos/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2018/11/salmo-narcos-credit-antonio-giampaolo-e-antonio-usbergo-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2018/11/salmo-narcos-credit-antonio-giampaolo-e-antonio-usbergo-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2018/11/salmo-narcos-credit-antonio-giampaolo-e-antonio-usbergo-260x170.jpg 260w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="30648" data-permalink="https://thesubmarine.it/2018/11/23/sparare-alla-luna-salmo-narcos/salmo-narcos-credit-antonio-giampaolo-e-antonio-usbergo/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/11/salmo-narcos-credit-antonio-giampaolo-e-antonio-usbergo.jpg" data-orig-size="702,526" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="salmo-narcos-credit-antonio-giampaolo-e-antonio-usbergo" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/11/salmo-narcos-credit-antonio-giampaolo-e-antonio-usbergo-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/11/salmo-narcos-credit-antonio-giampaolo-e-antonio-usbergo.jpg" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/11/23/sparare-alla-luna-salmo-narcos/">&quot;Sparare alla luna&quot;, guarda Salmo recitare sul set di Narcos</a></h4>
                                                   </div>
                                           </article>
</div></div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="search-5" class="cb-footer-widget clearfix widget_search"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div><div id="facebook-box-2" class="cb-footer-widget clearfix facebook-box-widget">    		   <div class="fb-like-box clearfix"
                	data-href="http://www.facebook.com/infosubmarine"
                    data-colorscheme="light"
                	data-width="300"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>

    </div>                                </div>
                                                                                    
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://thesubmarine.it">
                                            <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot.png" alt=" logo"  data-at2x="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png">
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">THE SUBMARINE MILANO • MAIL: OBLO@THESUBMARINE.IT • UNDERMEDIA VAT ID IT09570280967 <br />
TESTATA REGISTRATA AL TRIBUNALE DI MILANO (N. 162 DEL 11/05/2017)</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="414e7ec46b" /><input type="hidden" name="_wp_http_referer" value="/2018/12/25/ultima-botta-a-parigi-myss-keta/" />		    <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
        <div class="moove-gdpr-info-bar-container">
            <div class="moove-gdpr-info-bar-content">
                <div class="moove-gdpr-cookie-notice">
    <p>Utilizziamo cookie e tecnologie di tracking per mostrarti pubblicità personalizzate e analizzare il traffico su questo sito. Per saperne di piú, leggi la nostra Privacy Policy.</p>
<p>Premendo Accetto, acconsenti all’uso dei tuoi dati.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetto</button>
    </div>
<!--  .button-container -->            </div>
            <!-- moove-gdpr-info-bar-content -->
        </div>
        <!-- moove-gdpr-info-bar-container -->
    </div>
    <!-- #moove_gdpr_cookie_info_bar  -->
	<div style="display:none">
	</div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script>
		<div id="ss-all-networks-popup" class="ss-popup-overlay" data-copy="Copy link" data-share="Share via" data-nonce="4a21c72a92">
			<div class="ss-popup">
				
				<div class="ss-popup-heading">
					<span>Share via</span>
					<a href="#" id="ss-close-share-networks-modal" class="ss-close-modal"><i class="ss ss-close"></i></a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">
					<div class="ss-popup-networks ss-clearfix">
													
							<div class="ss-popup-network ss-popup-facebook">
								<a href="https://www.facebook.com/sharer.php?t=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA&u=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" data-id="facebook" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-facebook"></i>
									<span>Facebook</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-twitter">
								<a href="https://twitter.com/intent/tweet?text=%E2%80%9CULTIMA+BOTTA+A+PARIGI%E2%80%9D+%C3%A8+il+regalo+di+Natale+di+MYSS+KETA&url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&via=infosubmarine" data-id="twitter" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-twitter"></i>
									<span>Twitter</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-googleplus">
								<a href="https://plus.google.com/share?t=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA&url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" data-id="googleplus" class="ss-googleplus-color"  data-ss-ss-network-id="googleplus" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-googleplus"></i>
									<span>Google+</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-linkedin">
								<a href="https://www.linkedin.com/shareArticle?title=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA&url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&mini=true" data-id="linkedin" class="ss-linkedin-color"  data-ss-ss-network-id="linkedin" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-linkedin"></i>
									<span>LinkedIn</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&media=https://thesubmarine.it/wp-content/uploads/2018/12/Immagine.jpg&description=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA" data-id="pinterest" class="ss-pinterest-color"  data-ss-ss-network-id="pinterest" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-pinterest"></i>
									<span>Pinterest</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-tumblr">
								<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&title=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA&posttype=link" data-id="tumblr" class="ss-tumblr-color"  data-ss-ss-network-id="tumblr" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-tumblr"></i>
									<span>Tumblr</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-skype">
								<a href="https://web.skype.com/share?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" data-id="skype" class="ss-skype-color"  data-ss-ss-network-id="skype" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-skype"></i>
									<span>Skype</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-buffer">
								<a href="https://buffer.com/add?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&text=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA" data-id="buffer" class="ss-buffer-color"  data-ss-ss-network-id="buffer" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-buffer"></i>
									<span>Buffer</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pocket">
								<a href="https://getpocket.com/save?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" data-id="pocket" class="ss-pocket-color"  data-ss-ss-network-id="pocket" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-pocket"></i>
									<span>Pocket</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-vkontakte">
								<a href="https://vk.com/share.php?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" data-id="vkontakte" class="ss-vkontakte-color"  data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-vkontakte"></i>
									<span>VKontakte</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-xing">
								<a href="https://www.xing.com/app/user?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&op=share" data-id="xing" class="ss-xing-color"  data-ss-ss-network-id="xing" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-xing"></i>
									<span>Xing</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-reddit">
								<a href="https://www.reddit.com/submit?title=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA&url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" data-id="reddit" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-reddit"></i>
									<span>Reddit</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-flipboard">
								<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA&url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" data-id="flipboard" class="ss-flipboard-color"  data-ss-ss-network-id="flipboard" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-flipboard"></i>
									<span>Flipboard</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-myspace">
								<a href="https://myspace.com/post?u=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" data-id="myspace" class="ss-myspace-color"  data-ss-ss-network-id="myspace" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-myspace"></i>
									<span>MySpace</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-delicious">
								<a href="https://del.icio.us/post?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&title=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA" data-id="delicious" class="ss-delicious-color"  data-ss-ss-network-id="delicious" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-delicious"></i>
									<span>Delicious</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-amazon">
								<a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&t=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA" data-id="amazon" class="ss-amazon-color"  data-ss-ss-network-id="amazon" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-amazon"></i>
									<span>Amazon</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-digg">
								<a href="https://digg.com/submit?title=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA&url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" data-id="digg" class="ss-digg-color"  data-ss-ss-network-id="digg" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-digg"></i>
									<span>Digg</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-evernote">
								<a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" data-id="evernote" class="ss-evernote-color"  data-ss-ss-network-id="evernote" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-evernote"></i>
									<span>Evernote</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-blogger">
								<a href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&n=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA" data-id="blogger" class="ss-blogger-color"  data-ss-ss-network-id="blogger" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-blogger"></i>
									<span>Blogger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-livejournal">
								<a href="http://www.livejournal.com/update.bml?event=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&subject=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA" data-id="livejournal" class="ss-livejournal-color"  data-ss-ss-network-id="livejournal" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-livejournal"></i>
									<span>LiveJournal</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-baidu">
								<a href="http://cang.baidu.com/do/add?iu=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&it=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA" data-id="baidu" class="ss-baidu-color"  data-ss-ss-network-id="baidu" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-baidu"></i>
									<span>Baidu</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-newsvine">
								<a href="https://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&h=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA" data-id="newsvine" class="ss-newsvine-color"  data-ss-ss-network-id="newsvine" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-newsvine"></i>
									<span>NewsVine</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yummly">
								<a href="https://www.yummly.com/urb/verify?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&title=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA&yumtype=button" data-id="yummly" class="ss-yummly-color"  data-ss-ss-network-id="yummly" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-yummly"></i>
									<span>Yummly</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yahoo">
								<a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&subject=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA" data-id="yahoo" class="ss-yahoo-color"  data-ss-ss-network-id="yahoo" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-yahoo"></i>
									<span>Yahoo</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-whatsapp">
								<a href="https://api.whatsapp.com/send?text=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA%20https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" data-id="whatsapp" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-whatsapp"></i>
									<span>WhatsApp</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-viber">
								<a href="viber://forward?text=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA%20https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" data-id="viber" class="ss-viber-color"  data-ss-ss-network-id="viber" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-viber"></i>
									<span>Viber</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-sms">
								<a href="sms:?&body=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA%20https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" data-id="sms" class="ss-sms-color"  data-ss-ss-network-id="sms" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-sms"></i>
									<span>SMS</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-telegram">
								<a href="https://t.me/share/url?url=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA%20https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" data-id="telegram" class="ss-telegram-color"  data-ss-ss-network-id="telegram" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-telegram"></i>
									<span>Telegram</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-messenger">
								<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&app_id=772401629609127" data-id="messenger" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-messenger"></i>
									<span>Facebook Messenger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-heart">
								<a href="#" data-id="heart" class="ss-heart-color"  data-ss-ss-network-id="heart" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="like">
									<i class="ss ss-heart"></i>
									<span>Like</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-envelope">
								<a href="mailto:?body=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&subject=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA" data-id="envelope" class="ss-envelope-color"  data-ss-ss-network-id="envelope" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-envelope"></i>
									<span>Email</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-print">
								<a href="#" data-id="print" class="ss-print-color"  data-ss-ss-network-id="print" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-print"></i>
									<span>Print</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-copy">
								<a href="#" data-id="copy" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="31308" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
									<i class="ss ss-copy"></i>
									<span>Copy Link</span>
																	</a>
							</div>

											</div><!-- END .ss-popup-networks -->

					<div class="ss-copy-action">

												<input type="text" readonly="readonly" value="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" class="ss-copy-action-field" />
						<a href="#" class="ss-button">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<i class="ss ss-copy"></i>
					</div><!-- END .ss-copy-action -->

					
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-all-networks-popup -->

				<div id="ss-floating-bar" class="ss-entrance-animation-slide ss-animate-entrance ss-hover-animation-1 ss-right-sidebar ss-small-icons ss-hide-on-mobile ss-circle-icons">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="https://www.facebook.com/sharer.php?t=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA&u=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="31308" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook</span>
									</li>
							<li class="">

					
						
						<a href="https://api.whatsapp.com/send?text=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA%20https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="31308" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-whatsapp"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">WhatsApp</span>
									</li>
							<li class="">

					
						
						<a href="https://twitter.com/intent/tweet?text=%E2%80%9CULTIMA+BOTTA+A+PARIGI%E2%80%9D+%C3%A8+il+regalo+di+Natale+di+MYSS+KETA&url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&via=infosubmarine" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="31308" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Twitter</span>
									</li>
							<li class="">

					
						
						<a href="https://www.reddit.com/submit?title=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA&url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="31308" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-reddit"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Reddit</span>
									</li>
							<li class="ss-hide-on-desktop">

					
						
						<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&app_id=772401629609127" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="31308" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-messenger"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook Messenger</span>
									</li>
							<li class="">

					
						
						<a href="#" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="31308" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-copy"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Copy Link</span>
									</li>
			
					</ul>
		
			<span class="ss-hide-floating-bar">
				<svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56"/></svg>
			</span>
			
		</div><!-- END #ss-floating-bar -->
		
		<div id="ss-sticky-bar" class="ss-clearfix ss-bottom-sticky-bar ss-stretched-sticky-bar ss-regular-icons ss-hide-on-desktop ss-entrance-animation-fade ss-animate-entrance ss-show-after-scroll ss-initially-hidden" data-afterscroll="1">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="https://www.facebook.com/sharer.php?t=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA&u=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="31308" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

							
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						<a href="https://api.whatsapp.com/send?text=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA%20https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="31308" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-whatsapp"></i>

							
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						<a href="https://twitter.com/intent/tweet?text=%E2%80%9CULTIMA+BOTTA+A+PARIGI%E2%80%9D+%C3%A8+il+regalo+di+Natale+di+MYSS+KETA&url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&via=infosubmarine" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="31308" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

							
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						<a href="https://www.reddit.com/submit?title=%E2%80%9CULTIMA%20BOTTA%20A%20PARIGI%E2%80%9D%20%C3%A8%20il%20regalo%20di%20Natale%20di%20MYSS%20KETA&url=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="31308" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-reddit"></i>

							
						</span>

											</a>
					
									</li>
							<li class="ss-hide-on-desktop">

					
						
						<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2018%2F12%2F25%2Fultima-botta-a-parigi-myss-keta%2F&app_id=772401629609127" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="31308" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-messenger"></i>

							
						</span>

											</a>
					
									</li>
							<li class="">

					
						
						<a href="#" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="31308" data-ss-ss-location="sticky_bar" data-ss-ss-permalink="https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-copy"></i>

							
						</span>

											</a>
					
									</li>
			
					</ul>
		
		</div><!-- END #sticky-bar -->

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thesubmarine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201852'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"1076cde2f0","click_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","post_id":"31308","plugin_dir":"https:\/\/thesubmarine.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","enabled_default":{"third_party":0,"advanced":0},"is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"ebb2baeb39"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1543501346'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","cbPostID":"31308","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"7f510cd73f","cbPlURL":"https:\/\/thesubmarine.it\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#032b43;border-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff;color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#032b43;border:1px solid #032b43}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#fffff4}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#fffff4}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V2 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2">
        <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
        <div class="moove-gdpr-modal-left-content">
            <ul id="moove-gdpr-menu">
                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
    <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Privacy Overview</span></button>
</li>

    <li class="menu-item-strict-necessary-cookies menu-item-off">
        <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Strictly Necessary Cookies</span></button>
    </li>




            </ul>
        </div>
        <!--  .moove-gdpr-modal-left-content -->
      
        <div class="moove-gdpr-modal-right-content">
            <div class="moove-gdpr-modal-title"> 
                <div>
                    <h3 class="tab-title">Privacy Overview</h3>
                </div>
                <div class="moove-gdpr-company-logo-holder">
    <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png" alt="" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->            </div>
            <!-- .moove-gdpr-modal-ritle -->
            <div class="main-modal-content">

                <div class="moove-gdpr-tab-content">
                    <div id="privacy_overview" class="moove-gdpr-tab-main">
        <div class="moove-gdpr-tab-main-content">
    	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
<p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p>
    </div>
    <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->                        <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" >
        <h3 class="tab-title">Strictly Necessary Cookies</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
<p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
            <div class="moove-gdpr-status-bar ">
                <form>
                    <fieldset>
                        <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
                        <label class="switch">                            
                            <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
                            <span class="slider round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
                        </label>
                    </fieldset>
                </form>
            </div>
            <!-- .moove-gdpr-status-bar -->
                                                    
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
    <!-- #strict-necesarry-cookies -->
                                                                            </div>
                <!--  .moove-gdpr-tab-content -->
            </div>
            <!--  .main-modal-content -->
            <div class="moove-gdpr-modal-footer-content">
                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">OK</button>
    <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->                <div class="moove-gdpr-branding-cnt">
    
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		</div>
<!--  .moove-gdpr-branding -->            </div>
            <!--  .moove-gdpr-modal-footer-content -->
        </div>
        <!--  .moove-gdpr-modal-right-content -->

        <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->		<!-- Social Snap Share count cache indicator -->
		<script type="text/javascript">

			var SocialSnapURL 				= window.location.href;
			var SocialSnapShareCacheExpired = 0;
			var SocialSnapSSFacebookURLs 	= ["https:\/\/thesubmarine.it\/2018\/12\/25\/ultima-botta-a-parigi-myss-keta\/","http:\/\/thesubmarine.it\/2018\/12\/25\/ultima-botta-a-parigi-myss-keta\/"];
			var SocialSnapPermalink 		= "https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/";
				
			if ( -1 !== SocialSnapURL.indexOf('?ss_cache_refresh') ) {

				SocialSnapShareCacheExpired = true;

			} else {

				var SocialSnapServerTimestamp 	= 1545767905;
				var SocialSnapBrowserTimestamp 	= Date.now();

				if ( ! SocialSnapBrowserTimestamp ) {
					SocialSnapBrowserTimestamp = new Date().getTime();
				}

				SocialSnapBrowserTimestamp = Math.floor( SocialSnapBrowserTimestamp / 1000 );

				SocialSnapShareCacheExpired = SocialSnapShareCacheExpired && ( SocialSnapBrowserTimestamp - SocialSnapServerTimestamp < 60 );
			}

		</script>
		<!-- Social Snap Share count cache indicator -->
		<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'112552043',post:'31308',tz:'1',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '31308' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thesubmarine.it/2018/12/25/ultima-botta-a-parigi-myss-keta/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thesubmarine-it/2018/12/25/ultima-botta-a-parigi-myss-keta.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Dec 25th, 2018 @ 7:58 pm UTC -->
<!-- Cache File Generated In:       1.08225 seconds -->

<!-- Cache File Expires On:         Jan 1st, 2019 @ 7:58 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Jan 1st, 2019 @ 7:58 pm UTC -->

<!-- Loaded via Cache On:    Dec 25th, 2018 @ 8:34 pm UTC -->
<!-- Loaded via Cache In:    0.04869 seconds -->