<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>
		
<!-- Start Moving Up -->


<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PD63SCZ');</script>

<!-- End Google Tag Manager -->


<!-- End Moving Up -->
		
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://thesubmarine.it/xmlrpc.php">

		
		<!-- head extras -->
		<title>Vedere le stelle &#8211; the Submarine</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://thesubmarine.it/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/main.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/ie.css?ver=3.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://thesubmarine.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fermiamo il Tap, anzi no' href='https://thesubmarine.it/2018/10/27/fermiamo-il-tap-anzi-no/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://thesubmarine.it/2018/10/28/vedere-le-stelle/" />
<link rel='shortlink' href='https://wp.me/p7CfVx-7Pu' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F10%2F28%2Fvedere-le-stelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F10%2F28%2Fvedere-le-stelle%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="https://thesubmarine.it/2018/10/28/vedere-le-stelle/" />
			<meta property="og:title" content="Vedere le stelle" />
			<meta property="og:description" content="Questo è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare." />
			<meta property="og:site_name" content="the Submarine" />
			<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/10/DqhDf5rWsAE9u9m.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Questo è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare." />
			<meta itemprop="image" content="https://thesubmarine.it/wp-content/uploads/2018/10/DqhDf5rWsAE9u9m.jpg" />
			

			<meta property="fb:pages" content="520123041523849" />
			
<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!-- OSM plugin V3.9.4: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/10/DqhDf5rWsAE9u9m.jpg">
<meta property="og:image:url" content="https://thesubmarine.it/wp-content/uploads/2018/10/DqhDf5rWsAE9u9m.jpg">
<meta property="og:image:secure_url" content="https://thesubmarine.it/wp-content/uploads/2018/10/DqhDf5rWsAE9u9m.jpg">
<meta property="twitter:image" content="https://thesubmarine.it/wp-content/uploads/2018/10/DqhDf5rWsAE9u9m.jpg">
<link rel="image_src" href="https://thesubmarine.it/wp-content/uploads/2018/10/DqhDf5rWsAE9u9m.jpg">
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1690237784606163'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1690237784606163&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="520123041523849" />

<script src="https://use.typekit.net/bhh1mbh.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82075123-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
var vids = document.getElementsByClassName('_autoplay_vid'); 

for (var i = vids.length - 1; i >= 0; i--) {
	//pause all the videos by default
	vids[i].pause();
}

window.onscroll = autoplay;

function autoplay(){
    for (var i = vids.length - 1; i >= 0; i--) {
        var currentYpos = window.pageYOffset || document.documentElement.scrollTop;
		if ( currentYpos >= vids[i].offsetTop && currentYpos <= vids[i].offsetTop + vids[i].offsetHeight ) {
			vids[i].play();
		}else{
			vids[i].pause();
		}
	}
}
</script><style type="text/css">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</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: "abril-text", serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:"abril-text", serif }</style><meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/10/DqhDf5rWsAE9u9m.jpg"><link rel="amphtml" href="https://thesubmarine.it/2018/10/28/vedere-le-stelle/amp/" /><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:focus { background:#0f88cf !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333 .cb-big-menu { border-top-color: #0f88cf; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:focus { background:#04b0a5 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336 .cb-big-menu { border-top-color: #04b0a5; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:focus { background:#98c409 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335 .cb-big-menu { border-top-color: #98c409; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:focus { background:#e9007d !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334 .cb-big-menu { border-top-color: #e9007d; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="the Submarine"/>
  <meta property="og:title" content="Vedere le stelle"/>
  <meta property="og:url" content="https://thesubmarine.it/2018/10/28/vedere-le-stelle/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Questo è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare."/>
  <meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/10/DqhDf5rWsAE9u9m.jpg"/>
  <meta property="article:published_time" content="2018-10-28T09:36:45+00:00"/>
  <meta property="article:modified_time" content="2018-10-28T10:02:10+00:00" />
  <meta property="og:updated_time" content="2018-10-28T10:02:10+00:00" />
  <meta property="article:section" content="Hello World"/>
  <meta property="fb:app_id" content="143844392693149"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Vedere le stelle"/>
  <meta itemprop="description" content="Questo è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare."/>
  <meta itemprop="image" content="https://thesubmarine.it/wp-content/uploads/2018/10/DqhDf5rWsAE9u9m.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Vedere le stelle"/>
  <meta name="twitter:url" content="https://thesubmarine.it/2018/10/28/vedere-le-stelle/"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://thesubmarine.it/2018/10/28/vedere-le-stelle/"/>
  <meta name="description" content="Questo è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare."/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->

		<!-- end head extras -->

	</head>

	<body class="single single-post postid-30100 single-format-standard  cb-body-mob  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky  cb-tm-dark cb-body-light cb-menu-dark cb-mm-light cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left  cb-fis-b-site-width cb-fis-big-border  cb-embed-fs cb-embed-out  cb-fis-tl-me-overlay  cb-h-logo-off">


	<!-- Start Moving Up -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD63SCZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- End Moving Up -->

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://thesubmarine.it">
                        <img src="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark.png" alt=" logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark@2x.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-9836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a href="https://thesubmarine.it/sponsor/">Pubblicità</a></li>
<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://thesubmarine.it/collabora-con-the-sub/">Collabora</a></li>
<li id="menu-item-5735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5735"><a href="https://thesubmarine.it/soffiate/">Soffiate</a></li>
<li id="menu-item-18599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599"><a href="https://thesubmarine.it/grazie/">Grazie ❤︎</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" class="cb-tip-bot" data-cb-tip="Cerca" title="Cerca" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@infosubmarine" class="cb-tip-bot" data-cb-tip="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Instagram" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/infosubmarine" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/infosubmarine" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/infosubmarine" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-23655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23655"><a title="Home" href="https://thesubmarine.it">Home</a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713"><a href="https://thesubmarine.it/mondo/">Mondo</a></li>
<li id="menu-item-23621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23621"><a href="https://thesubmarine.it/europe/">Europe</a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855"><a href="https://thesubmarine.it/italia/">Italia</a></li>
<li id="menu-item-1857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="https://thesubmarine.it/cult/">Cult</a></li>
<li id="menu-item-23624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23624"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-23623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23623"><a href="https://thesubmarine.it/konbini/">Konbini</a></li>
<li id="menu-item-23622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23622"><a href="https://thesubmarine.it/hw/">Hello World</a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1856"><a href="https://thesubmarine.it/longform/">Longform</a></li>
<li id="menu-item-5376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5376"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block ">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                                        <a href="https://thesubmarine.it">
                        <img src="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png" alt="the Submarine" data-at2x="https://thesubmarine.it/wp-content/uploads/2016/06/head9@2x.png">
                    </a>
                                    </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://thesubmarine.it/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nome Utente">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://thesubmarine.it/wp-login.php?action=lostpassword" title="Recupero password">Recupero password</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://thesubmarine.it/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="inserisci il nome utente o l&#039;email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Scegli una nuova Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Cerca" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="https://thesubmarine.it/mondo/">Mondo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Mondo</h2><a href="https://thesubmarine.it/mondo/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-30038 post type-post status-publish format-standard has-post-thumbnail category-mondo tag-femminismo tag-iraq tag-medio-oriente tag-mondo-arabo tag-owfi tag-yanar-mohammed"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2018/10/24/iraq-femminismo-yanar-mohammed/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/15167505_1273240462717290_8343024667600848100_o-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="yanar-mohammed" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/15167505_1273240462717290_8343024667600848100_o-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/15167505_1273240462717290_8343024667600848100_o-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/10/15167505_1273240462717290_8343024667600848100_o-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/10/15167505_1273240462717290_8343024667600848100_o.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/24/iraq-femminismo-yanar-mohammed/">Le femministe irachene non vogliono abbassare la testa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-24">24 ottobre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-30043 post type-post status-publish format-standard has-post-thumbnail category-ambiente category-milano tag-aria-pulita tag-inquinamento tag-milano tag-oh-no tag-smog"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2018/10/24/guarda-la-mappa-di-quanto-fa-schifo-laria-di-milano/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/map-cut-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="map-cut" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/map-cut-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/map-cut-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/24/guarda-la-mappa-di-quanto-fa-schifo-laria-di-milano/">Guarda la mappa di quanto fa schifo l’aria di Milano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-24">24 ottobre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-29998 post type-post status-publish format-standard has-post-thumbnail category-internet category-longform category-mondo tag-censura tag-cina tag-gdpr tag-huawei tag-internet tag-privacy tag-privacy-law tag-tecnologia tag-xiaomi"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/10/23/china-internet-censura/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/cina-vicina-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cina-vicina" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/cina-vicina-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/cina-vicina-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/23/china-internet-censura/">Zero privacy e censura preventiva: come l’internet cinese potrebbe arrivare in Europa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-23">23 ottobre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-21686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21686"><a href="https://thesubmarine.it/europe/">Europe</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Europe</h2><a href="https://thesubmarine.it/europe/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-29861 post type-post status-publish format-standard has-post-thumbnail category-balcani category-longform category-the-game tag-migranti tag-reportage tag-rotta-balcanica tag-the-game tag-velika-kladusa"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/10/18/the-game-velika-kladusa-2/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/accampamento-agrokomerc-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="accampamento-agrokomerc" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/accampamento-agrokomerc-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/accampamento-agrokomerc-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/18/the-game-velika-kladusa-2/">Velika Kladuša, la città del miracolo economico bosniaco trasfigurata dalla guerra e dalle migrazioni</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-18">18 ottobre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-29506 post type-post status-publish format-standard has-post-thumbnail category-balcani category-europe category-the-game tag-bosnia tag-checkmate tag-croazia tag-migranti tag-rotta-balcanica tag-the-game"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/10/02/the-game-velika-kladusa/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/cover-thegame-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-thegame" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/cover-thegame-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/cover-thegame-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/02/the-game-velika-kladusa/">Le voci dei migranti bloccati sulla rotta balcanica</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-02">2 ottobre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-29329 post type-post status-publish format-standard has-post-thumbnail category-balcani category-europe category-the-game tag-bosnia tag-collettivo-checkmate tag-croazia tag-migrazioni tag-the-game"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/09/26/the-game-bosnia-croazia/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/09/the-game-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="the-game-1" srcset="https://thesubmarine.it/wp-content/uploads/2018/09/the-game-1-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/09/the-game-1-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/09/26/the-game-bosnia-croazia/">The Game: un reportage per raccontare le storie dei migranti al confine tra Bosnia e Croazia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-26">26 settembre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1336"><a href="https://thesubmarine.it/italia/">Italia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Italia</h2><a href="https://thesubmarine.it/italia/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-30086 post type-post status-publish format-standard has-post-thumbnail category-italia tag-diritti-dei-lavoratori tag-hero3 tag-italia tag-lavoro tag-rivoluzione tag-sinistra"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/10/26/perche-nessuno-in-italia-parla-della-giornata-lavorativa-di-sei-ore/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/dino-work-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dino-work" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/dino-work-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/dino-work-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/26/perche-nessuno-in-italia-parla-della-giornata-lavorativa-di-sei-ore/">Perché nessuno in Italia parla della giornata lavorativa di sei ore?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-26">26 ottobre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-30053 post type-post status-publish format-standard has-post-thumbnail category-italia tag-incidenti tag-mappine tag-mappone tag-napoli tag-qualita-della-vita tag-riqualificazione-urbana tag-slow-driving tag-zone-30"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/10/25/mappa-incidenti-stradali-napoli/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/cover-apri-la-mappa-interattiva-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-apri-la-mappa-interattiva" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/cover-apri-la-mappa-interattiva-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/cover-apri-la-mappa-interattiva-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/25/mappa-incidenti-stradali-napoli/">Dove avvengono più incidenti stradali a Napoli?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-25">25 ottobre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-29883 post type-post status-publish format-standard has-post-thumbnail category-italia tag-apartheid tag-lodi tag-razzismo tag-salvini tag-veneto"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/10/17/razzismo-di-bassa-lega/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/salv-unny-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="salv-unny" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/salv-unny-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/salv-unny-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/17/razzismo-di-bassa-lega/">Razzismo di bassa Lega</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-17">17 ottobre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335"><a href="https://thesubmarine.it/milano/">Milano</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Milano</h2><a href="https://thesubmarine.it/milano/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-30043 post type-post status-publish format-standard has-post-thumbnail category-ambiente category-milano tag-aria-pulita tag-inquinamento tag-milano tag-oh-no tag-smog"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2018/10/24/guarda-la-mappa-di-quanto-fa-schifo-laria-di-milano/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/map-cut-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="map-cut" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/map-cut-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/map-cut-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/24/guarda-la-mappa-di-quanto-fa-schifo-laria-di-milano/">Guarda la mappa di quanto fa schifo l’aria di Milano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-24">24 ottobre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-29900 post type-post status-publish format-standard has-post-thumbnail category-interviste category-milano tag-astarte tag-campolive tag-campoteatrale tag-concerti tag-lambrate tag-live tag-musica"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/10/17/dietro-le-quinte-di-campo-live/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/23550141_1842368822464195_1412769351164393809_o-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="23550141_1842368822464195_1412769351164393809_o" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/23550141_1842368822464195_1412769351164393809_o-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/23550141_1842368822464195_1412769351164393809_o-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/10/23550141_1842368822464195_1412769351164393809_o-1400x934.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/10/23550141_1842368822464195_1412769351164393809_o-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/17/dietro-le-quinte-di-campo-live/">Dietro le quinte di Campo Live</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-17">17 ottobre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-29856 post type-post status-publish format-standard has-post-thumbnail category-ambiente category-milano tag-ambiente tag-granelli tag-inquinamento tag-milano tag-rifiuti-tossici tag-roghi tag-scavuzzo"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2018/10/16/anche-milano-ha-un-problema-con-lo-smaltimento-dei-rifiuti/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/44267169_855631151227532_6945917026300854272_n-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="44267169_855631151227532_6945917026300854272_n" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/44267169_855631151227532_6945917026300854272_n-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/44267169_855631151227532_6945917026300854272_n-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/16/anche-milano-ha-un-problema-con-lo-smaltimento-dei-rifiuti/">Anche Milano ha un problema con lo smaltimento dei rifiuti</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-16">16 ottobre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="https://thesubmarine.it/cult/">Cult</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Cult</h2><a href="https://thesubmarine.it/cult/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-29998 post type-post status-publish format-standard has-post-thumbnail category-internet category-longform category-mondo tag-censura tag-cina tag-gdpr tag-huawei tag-internet tag-privacy tag-privacy-law tag-tecnologia tag-xiaomi"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/10/23/china-internet-censura/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/cina-vicina-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cina-vicina" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/cina-vicina-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/cina-vicina-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/23/china-internet-censura/">Zero privacy e censura preventiva: come l’internet cinese potrebbe arrivare in Europa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-23">23 ottobre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-29944 post type-post status-publish format-standard has-post-thumbnail category-internet category-mondo tag-bolsonaro tag-democrazia tag-elezioni-statunitensi tag-facebook tag-fake-news tag-fashbook tag-myanmar tag-trump"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/10/19/azionisti-facebook-testa-zuckerberg-gimme/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2017/05/Mark_Zuckerberg_-_South_by_Southwest_2008_-_5-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="mark_zuckerberg_-_south_by_southwest_2008_-_5" srcset="https://thesubmarine.it/wp-content/uploads/2017/05/Mark_Zuckerberg_-_South_by_Southwest_2008_-_5-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2017/05/Mark_Zuckerberg_-_South_by_Southwest_2008_-_5-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2017/05/Mark_Zuckerberg_-_South_by_Southwest_2008_-_5-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2017/05/Mark_Zuckerberg_-_South_by_Southwest_2008_-_5-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2017/05/Mark_Zuckerberg_-_South_by_Southwest_2008_-_5-e1493911127178.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/19/azionisti-facebook-testa-zuckerberg-gimme/">Sono sempre di più gli azionisti di Facebook che vogliono la testa di Mark Zuckerberg</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-19">19 ottobre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-29807 post type-post status-publish format-gallery has-post-thumbnail category-cult category-fotostorie category-italia tag-adv tag-fotostorie tag-native-ad tag-photos post_format-post-format-gallery"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/10/15/cheese-foto-dal-caseificio-biologico-lago-scuro/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/DSC_0157-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dsc_0157" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/DSC_0157-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/DSC_0157-300x199.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/10/DSC_0157-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/15/cheese-foto-dal-caseificio-biologico-lago-scuro/"><em>Cheese!:</em> foto dal caseificio biologico Lago Scuro</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-15">15 ottobre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-14663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14663"><a href="https://thesubmarine.it/musica/">Musica</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Musica</h2><a href="https://thesubmarine.it/musica/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-30089 post type-post status-publish format-video has-post-thumbnail category-musica tag-bloom tag-hero2 tag-live tag-mezzago tag-musica tag-myss-keta tag-porta-venezia post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/10/26/politica-genere-e-femminismo-con-myss-keta/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/Screenshot-2018-10-26-at-14.39.33-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="screenshot-2018-10-26-at-14-39-33" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/Screenshot-2018-10-26-at-14.39.33-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/Screenshot-2018-10-26-at-14.39.33-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/26/politica-genere-e-femminismo-con-myss-keta/">Una conversazione su politica, genere e femminismo con Myss Keta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-26">26 ottobre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-29989 post type-post status-publish format-standard has-post-thumbnail category-musica tag-anteprima tag-elettronica tag-milano tag-musica"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/10/22/ascolta-in-anteprima-wett-cream-spiegato-da-daykoda/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/Copertina-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="copertina" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/Copertina-360x240.jpeg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/Copertina-300x200.jpeg 300w, https://thesubmarine.it/wp-content/uploads/2018/10/Copertina-1400x933.jpeg 1400w, https://thesubmarine.it/wp-content/uploads/2018/10/Copertina-600x400.jpeg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/22/ascolta-in-anteprima-wett-cream-spiegato-da-daykoda/">Ascolta in anteprima “Wett Cream,” spiegato da DayKoda</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-22">22 ottobre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-29398 post type-post status-publish format-standard has-post-thumbnail category-musica tag-concerti tag-cultura tag-musica-dal-vivo tag-psichedelia tag-punk tag-santeria"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/09/27/brian-jonestown-massacre/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/09/The_Brian_Jonestown_Massacre-15-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="the_brian_jonestown_massacre-15" srcset="https://thesubmarine.it/wp-content/uploads/2018/09/The_Brian_Jonestown_Massacre-15-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/09/The_Brian_Jonestown_Massacre-15-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/09/27/brian-jonestown-massacre/">La storia dietro al nome dei Brian Jonestown Massacre è il più grande suicidio di massa della Storia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-09-27">27 settembre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-11371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11371"><a href="https://thesubmarine.it/hw/">Hello, World!</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Hello, World!</h2><a href="https://thesubmarine.it/hw/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-30100 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero1 tag-m5s"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/10/28/vedere-le-stelle/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/DqhDf5rWsAE9u9m-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dqhdf5rwsae9u9m" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/DqhDf5rWsAE9u9m-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/DqhDf5rWsAE9u9m-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/28/vedere-le-stelle/">Vedere le stelle</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-28">28 ottobre 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-30094 post type-post status-publish format-standard has-post-thumbnail category-hw tag-di-maio tag-hello-world tag-movimento-5-stelle tag-puglia tag-tap"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/10/27/fermiamo-il-tap-anzi-no/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/tapp-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="tapp" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/tapp-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/tapp-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/27/fermiamo-il-tap-anzi-no/">Fermiamo il Tap, anzi no</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-27">27 ottobre 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-30082 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-salvini"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/10/26/sulla-pelle-di-desiree/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/salv-sito-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="salv-sito" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/salv-sito-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/salv-sito-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/26/sulla-pelle-di-desiree/">Sulla pelle di Desirée</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-10-26">26 ottobre 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-29499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29499"><a href="https://thesubmarine.it/hw-abbonati/">Abbonati</a></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 7px"><a href="https://thesubmarine.it"><img src="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark.png" alt="site logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark@2x.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix"data-cb-purl="https://thesubmarine.it/2018/10/28/vedere-le-stelle/" data-cb-pid="30100">

		<div id="cb-featured-image" class="cb-fis cb-fis-big cb-fis-with-bg cb-fis-block-site-width wrap cb-fis-block-background"><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Vedere le stelle</h1><div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-10-28">28 ottobre 2018</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="https://thesubmarine.it/hw/" title="Vedi tutti i post con Hello World">Hello World</a></span></div></div><div class="cb-fis-bg" style="background-image: url( https://thesubmarine.it/wp-content/uploads/2018/10/DqhDf5rWsAE9u9m-1400x600.jpg);"></div></div>			
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-none cb-sidebar-none-narrow cb-embed-fs cb-embed-out">

			
					
    <meta itemprop="datePublished" content="2018-10-28T09:36:45+00:00">
    <meta itemprop="dateModified" content="2018-10-28T10:02:10+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://thesubmarine.it/2018/10/28/vedere-le-stelle/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="the Submarine">
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span>

        
    <meta itemprop="headline " content="Vedere le stelle">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2018/10/DqhDf5rWsAE9u9m.jpg">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="900">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-30100" class="clearfix post-30100 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-hello-world tag-hero1 tag-m5s">

							
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><div style="text-align:center;margin:10px auto">
                <div id="div-gpt-ad-1508404773465-1-thesubmarine-mob-art-title-300x250"></div>
              </div><p style="text-align: right;">in copertina, <a href="https://twitter.com/Fr_Repubblicano/status/1056168347736424448">Roma Raggirata</a>, cover via Twitter</p>
<h3><b><em>Questo è </em>Hello, World!, <em>la nostra rassegna mattiniera di attualità, cultura e internet.</em></b> Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.</h3>
<p>È un fine settimana emergenziale per il Movimento 5 Stelle.</p><div style="text-align:center;margin:10px auto">
                <div id="div-gpt-ad-1508404773465-0-thesubmarine-mob-art-corpo-300x250"></div>
              </div>
<p>Tria ha ritirato come terza parte le accuse di Di Maio verso Draghi, dandogli ragione sul fatto che lo spread a questo livello sia preoccupante. Tria, però, <a href="https://www.corriere.it/cronache/18_ottobre_27/tria-in-caso-crisi-banche-faremo-intervento-ma-non-vi-dico-come-04ae74da-da0c-11e8-81e3-2cc49421c289_preview.shtml">si è rifiutato di specificare cosa intenda quando dice che in caso di crisi delle banche, il governo interverrà</a>. (Corriere della Sera)</p>
<p><img src="https://media.giphy.com/media/9G3xuelhlGbiyVocla/giphy.gif" width="100%" /></p>
<p style="text-align: right;">Gif di <a href="http://abbeyluck.com/">Abbey Luck</a></p>
<p>Intanto, il partito di Casaleggio è spaccato sul Tap. Mentre gli attivisti in Puglia insorgono, Di Maio trova la scusa facile: secondo il vicepremier ci sarebbero 20 miliardi di penali se il progetto viene interrotto, “l’ho scoperto una volta diventato ministro.” Il fatto interessante, però, <a href="https://www.repubblica.it/politica/2018/10/27/news/alta_tensione_m5s_sulla_tap_tre_parlamentari_conte_sbaglia_-210132160/">è che queste penali non esistono</a>. (la Repubblica)</p>
<p>Dopo il fallimento sull’Ilva di Taranto il Movimento 5 Stelle sembra destinato all’implosione in Puglia rompendo la promessa di fermare il Tap. <a href="https://ilmanifesto.it/oggi-corteo-no-tap-i-salentini-strappano-le-tessere-elettorali/">Oggi attivisti scenderanno in strada per protestare contro il governo</a>, sperando che le voci di una fronda grillina capace di aprire una crisi di governo siano vere. (il manifesto)</p>
<p>Sembra sia arrivato il momento della resa dei conti sul supporto grillino anche al movimento No Tav. È attesa per lunedì la decisione del Consiglio comunale di Torino contro la linea ad alta velocità. Secondo la sindaca Appendino, “Siamo sempre stati contrari alla Tav. <a href="https://torino.repubblica.it/cronaca/2018/10/27/news/il_governo_tav_appendino_sempre_contrari_ma_ora_decida_il_governo_-210120905/">Ora la decisione spetta al governo</a>.” (la Repubblica Torino)</p>
<p>L’amministrazione grillina di Roma non se la passa meglio, assediata da una protesta civica di migliaia di persone. Organizzata interamente su Facebook, la protesta “Roma dice basta” ha portato tantissimi al Campidoglio, per contestare l’amministrazione Raggi. Sotto striscioni fatti in casa con scritte come “Miraggi e raggiri” e “Non te Raggi più,” <a href="https://www.avvenire.it/attualita/pagine/roma-protesta">i contestatori hanno chiesto per tutta la giornata, in coro, “Dimissioni, dimissioni.”</a> (Avvenire)</p>
<p><a href="https://video.repubblica.it/politica/degrado-a-roma-di-maio-piu-poteri-al-sindaco-della-capitale/318105/318733">La risposta situazionista di Di Maio</a> alle proteste è stata quella di proporre “più poteri al sindaco della capitale.” (la Repubblica Tv)</p>
<h4><b>Il terrorismo nazista a Pittsburgh</b></h4>
<p><a href="https://www.vox.com/2018/10/27/18032076/pittsburgh-shooting-tree-of-life-synagogue">Un terrorista nazista ha aperto il fuoco in una sinagoga a Pittsburgh, in Pennsylvania, uccidendo undici fedeli</a>. L’uomo, il 46enne Robert Bowers, ha aperto il fuoco contro la polizia quando è arrivata sulla scena del delitto, ed è ora in custodia. (Vox)</p>
<p>La polizia non ha ancora annunciato un movente per il crimine, ma <a href="https://pittsburgh.cbslocal.com/2018/10/27/heavy-police-presence-near-synagogue-in-squirrel-hill/">testimoni raccontano che Bowers sarebbe entrato nella sinagoga urlando “Tutti gli ebrei devono morire.”</a> Quale potrà essere mai il movente, chissà. (KDKA 2 CBS Pittsburgh)</p>
<p>Bowers era un utente attivo su Gab, un social network “a favore della libertà d’opinione,” strapieno di neonazisti. L’account è stato cancellato, ma alcuni giornalisti sono riusciti a fare screenshot della sua attività sul servizio, <a href="https://qz.com/1440746/pittsburgh-suspect-robert-bowers-had-anti-semitic-and-racist-posts-on-social-media/">dove postava e condivideva contenuti antisemiti e razzisti contro rifugiati e in generale contro la comunità islamica</a>. (Quartz)</p>
<p><img src="https://thesubmarine.it/wp-content/uploads/2018/10/Dqh1u4eXQAE6oR8.jpg" width="100%" /></p>
<p>Bowers <a href="https://www.huffingtonpost.com/entry/robert-bowers-synagogue-shooter-hate-crime_us_5bd4892be4b0a8f17ef84019?tdm">aveva preannunciato il proprio attentato</a> proprio su Gab. (HuffPost)</p>
<p><img src="https://thesubmarine.it/wp-content/uploads/2018/10/5bd48d752200001203dda23c.png" width="100%" /></p>
<p>Poche ore dopo l’attentato, Trump dava già di nuovo spettacolo, <a href="https://slate.com/news-and-politics/2018/10/hours-after-synagogue-massacre-trump-jokes-about-his-hair-elizabeth-warren.html">lamentandosi tra le altre cose di essere spettinato perché aveva dovuto fermarsi a parlare con i giornalisti sotto l’Air Force One</a>. (Slate)</p>
<p>L’attacco arriva solo giorni dopo l’emergenza dei pacchi bomba inviati a personalità democratiche. Per comodità, Mehdi Hasan ha compilato una lista agile di <a href="https://theintercept.com/2018/10/27/here-is-a-list-of-far-right-attackers-trump-inspired-cesar-sayoc-wasnt-the-first-and-wont-be-the-last/">tutte le violenze di estrema destra ispirate dal presidente degli Stati Uniti</a>. (the Intercept)</p>
<h4><b>Mondo</b></h4>
<p>Guarda Trump lasciare un ombrello al vento perché non sa chiudere gli ombrelli:</p>
<div class="embed">
<blockquote class="twitter-tweet" data-width="550">
<p lang="und" dir="ltr"><a href="https://t.co/FYUlFTcB9I">pic.twitter.com/FYUlFTcB9I</a></p>
<p>&mdash; Jon Wurster (@jonwurster) <a href="https://twitter.com/jonwurster/status/1056226917928591361?ref_src=twsrc%5Etfw">October 27, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Il Brasile torna oggi al voto per decidere se rimanere una democrazia. Un recente sondaggio di Datafolha rileva che <a href="https://www.bbc.com/news/world-latin-america-45721660">il supporto per la democrazia è aumentato drasticamente negli ultimi trent’anni</a>. Ma gli exit poll raccontano una storia più complessa. (BBC News)</p>
<p>La battaglia contro Bolsonaro non è persa in partenza. Il candidato del partito dei lavoratori Haddad è riuscito a rimontare nelle ultime settimane, ma resta ancora a 8 punti di distacco dal candidato di estrema destra. <a href="https://www.theguardian.com/world/2018/oct/28/brazil-election-leftwinger-fernando-haddad-narrows-lead-in-polls-ahead-of-runoff">Haddad tuttora soffre per il mancato supporto del progressista Gomes</a>, arrivato terzo al primo turno, che si è rifiutato di assisterlo nella campagna elettorale. (the Guardian)</p>
<p>Portogallo. Sei uomini di colore che erano stati arrestati con accuse fasulle <a href="https://www.aljazeera.com/indepth/features/young-black-portuguese-men-police-brutality-case-court-181026215738680.html">sono riusciti a portare in tribunale i diciassette ufficiali di polizia che li hanno aggrediti</a>, ormai più di due anni fa. È il primo processo contro i frequenti casi di violenza poliziesca nel paese. (Al Jazeera)</p>
<p>Secondo il presidente francese Emmanuel Macron collegare le vendite di armi all’Arabia Saudita al brutale omicidio di Jamal Khashoggi, come ha fatto la Germania, è “<a href="https://www.middleeasteye.net/news/france-and-germany-agree-coordinate-arm-sales-saudi-arabia-1568435835">pura demagogia</a>.” (L’Arabia Saudita è il secondo cliente dell’industria francese delle armi, dopo l’India) (Middle East Eye)</p>
<p>Tian Huan, un ventisettenne cinese, ha scoperto che la classe dirigente <a href="https://uk.reuters.com/article/uk-china-woks/hammer-and-tongs-china-entrepreneur-leads-handmade-wok-revival-idUKKCN1MZ03R">compra molto volentieri costosi tegami wok battuti a mano</a>. (Reuters)</p>
<h4><b>Italia</b></h4>
<p>Intanto, sulla Luna: <a href="https://it.blastingnews.com/politica/2018/10/sinistra-italiana-chiude-con-leu-e-apre-a-de-magistris-ora-nuovo-soggetto-alternativo-002758003.html">Sinistra Italiana ha annunciato che lascerà Liberi e Uguali</a>.</p>
<p><img src="https://media.giphy.com/media/VL8JtXuF0bqRW/giphy.gif" width="100%" /></p>
<p><a href="https://www.huffingtonpost.it/2018/10/27/ordine-del-giorno-contro-susanna-camusso-che-ha-indicato-maurizio-landini-come-suo-successore-al-direttivo-cgil_a_23573367/">Il primo assalto alla nomina di Landini come successore di Susanna Camusso alla guida della Cgil è fallito</a>. Il fronte in supporto a Vincenzo Colla si era presentato al direttivo del sindacato pronto a dare battaglia, ma ha deciso di evitare la conta. La resa dei conti è rimandata a settimana prossima, probabilmente il 4 novembre. (HuffPost)</p>
<h4><b>Milano</b></h4>
<p>Alcune organizzazioni neofasciste — una su tutte Lealtà e azione — <a href="https://www.milanotoday.it/cronaca/parata-neofascista-1-novembre-maggiore.html">stanno organizzando una commemorazione dei fascisti morti durante la guerra</a>, al Cimitero maggiore, il primo novembre. (Milano Today)</p>
<p>La filovia a Milano compie 85 anni. <a href="https://milano.repubblica.it/cronaca/2018/10/27/news/milano_atm_filobus_viberti_compie_85_anni_restauro-210154031/">Tanti auguri</a>. (la Repubblica Milano)</p>
<h4><b>Cult</b></h4>
<p>Ormai è risaputo che le sculture greche e romane erano anche dipinte. Ma non tutti accettano questo dato di fatto &#8211; è tempo di farlo, e di ricordarsi che <a href="https://www.newyorker.com/magazine/2018/10/29/the-myth-of-whiteness-in-classical-sculpture/">l’antico Mediterraneo era molto più multietnico di come ci raccontiamo</a>. (the New Yorker)</p>
<p>Rachel Ralphs ha una lezione di vita per voi: <a href="https://www.theguardian.com/lifeandstyle/2018/oct/26/i-got-my-head-stuck-in-a-pumpkin">non mettete la testa dentro una zucca, nemmeno ad Hallowe’en</a>. (the Guardian)</p>
<p><img src="https://media.giphy.com/media/1zgeT63rYoAIf4LHzp/giphy.gif" width="100%" /></p>
<p>Ma a cosa perdete tempo con giochi complicati per i vostri telefoni <a href="https://www.theverge.com/2018/10/27/18022494/minesweeper-solitaire-95-apps-games-iphone">quando c&#8217;è Campo Minato</a>. (the Verge)</p>
<p><img src="https://media.giphy.com/media/l3V0GQMoaDLVbjXEI/giphy.gif" width="100%" /></p>
<p><a href="https://lifehacker.com/add-a-dark-mode-to-google-docs-with-darkdocs-1830043475">Darkdocs è un’estensione per Chrome che aggiunge una Dark Mode a Google Docs</a>. Sì. Prego. (Lifehacker)</p>
<p style="text-align: center;">* * *</p>
<p><img src="https://media.giphy.com/media/3gS6dPa2YpUlNhKg1S/giphy.gif" width="100%" /></p>
<p>Se ti piacciono Hello, World e the Submarine, ricorda di recensire la pagina su Facebook. A domani! 👋</p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thesubmarine.it/2018/10/28/vedere-le-stelle/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Condividi"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=https://thesubmarine.it/2018/10/28/vedere-le-stelle/" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Tweet"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="//www.pinterest.com/pin/create/button/?url=https://thesubmarine.it/2018/10/28/vedere-le-stelle/" target="_blank" class="cb-social-pin cb-tip-bot" data-cb-tip="Salva"><i class="fa fa-pinterest" aria-hidden="true"></i></a><a href="mailto:?body=https://thesubmarine.it/2018/10/28/vedere-le-stelle/" class="cb-social-em cb-tip-bot" data-cb-tip="Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><div class="cb-post-large cb-post-footer-block clearfix"><div data-spklw-widget="widget-591c594ebbbd2" data-spklw-url="<?php the_permalink(); ?>"></div> </div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Articoli simili</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-30094 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-di-maio tag-hello-world tag-movimento-5-stelle tag-puglia tag-tap">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/10/27/fermiamo-il-tap-anzi-no/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/tapp-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="tapp" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/tapp-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/tapp-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/27/fermiamo-il-tap-anzi-no/">Fermiamo il Tap, anzi no</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-10-27">27 ottobre 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-30082 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-hello-world tag-salvini">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/10/26/sulla-pelle-di-desiree/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/salv-sito-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="salv-sito" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/salv-sito-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/salv-sito-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/26/sulla-pelle-di-desiree/">Sulla pelle di Desirée</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-10-26">26 ottobre 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-30049 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-hello-world tag-trumpabomber">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/10/25/dal-complottismo-ai-pacchi-bomba/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/DqS0411WkAALXVl-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dqs0411wkaalxvl" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/DqS0411WkAALXVl-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/DqS0411WkAALXVl-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/25/dal-complottismo-ai-pacchi-bomba/">Dal complottismo ai pacchi bomba</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-10-25">25 ottobre 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-30035 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-hello-world tag-manovra">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/10/24/governare-con-i-piedi/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/DqQTwhpWkAAzBUz-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dqqtwhpwkaazbuz" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/DqQTwhpWkAAzBUz-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/DqQTwhpWkAAzBUz-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/24/governare-con-i-piedi/">Governare con i piedi</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-10-24">24 ottobre 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-30009 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-caravan tag-hello-world">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/10/23/il-viaggio-di-7000-persone-scuote-la-politica-degli-stati-uniti/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/DqDcqxpUwAE1Oo9-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dqdcqxpuwae1oo9" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/DqDcqxpUwAE1Oo9-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/DqDcqxpUwAE1Oo9-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/23/il-viaggio-di-7000-persone-scuote-la-politica-degli-stati-uniti/">Il viaggio di 7000 persone scuote la politica degli Stati Uniti</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-10-23">23 ottobre 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-29983 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-grillo tag-hello-world">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/10/22/un-partito-di-grillo-e-di-governo/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/10/DqCvdAZX0AAouwd-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dqcvdazx0aaouwd" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/DqCvdAZX0AAouwd-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/10/DqCvdAZX0AAouwd-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/22/un-partito-di-grillo-e-di-governo/">Un partito di Grillo e di governo</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-10-22">22 ottobre 2018</time></span></div>                    </div>
                </li>
</ul></div></div>

							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
		</div>

	</div>	

</div> <!-- end #cb-content -->
            <span id="cb-alp-loader" class="cb-alp-ld"><i class="fa fa-circle-o-notch fa-3x fa-fw"></i><span class="cb-end">— FIN —</span></span>
            
				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-f wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="cb-popular-posts-2" class="cb-footer-widget clearfix cb-widget-popular-posts"><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2018/10/09/metoo-cristiano-ronaldo/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2018/10/cristiano-copertina-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="cristiano-copertina" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/cristiano-copertina-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2018/10/cristiano-copertina-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2018/10/cristiano-copertina-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/09/metoo-cristiano-ronaldo/">Il caso di Cristiano Ronaldo ci insegna che la battaglia contro il maschilismo è ancora lunga</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2016/11/01/atene-anarchica-la-polizia-non-entra-a-exarchia/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2016/11/DSF7711-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="_dsf7711" srcset="https://thesubmarine.it/wp-content/uploads/2016/11/DSF7711-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2016/11/DSF7711-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2016/11/DSF7711-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://thesubmarine.it/2016/11/01/atene-anarchica-la-polizia-non-entra-a-exarchia/">Atene anarchica  La polizia non entra a Exarchia</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2018/10/26/perche-nessuno-in-italia-parla-della-giornata-lavorativa-di-sei-ore/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2018/10/dino-work-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="dino-work" srcset="https://thesubmarine.it/wp-content/uploads/2018/10/dino-work-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2018/10/dino-work-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2018/10/dino-work-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/10/26/perche-nessuno-in-italia-parla-della-giornata-lavorativa-di-sei-ore/">Perché nessuno in Italia parla della giornata lavorativa di sei ore?</a></h4>
                                                   </div>
                                           </article>
</div></div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="search-5" class="cb-footer-widget clearfix widget_search"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Cerca" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div><div id="facebook-box-2" class="cb-footer-widget clearfix facebook-box-widget">    		   <div class="fb-like-box clearfix"
                	data-href="http://www.facebook.com/infosubmarine"
                    data-colorscheme="light"
                	data-width="300"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>

    </div>                                </div>
                                                                                    
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://thesubmarine.it">
                                            <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot.png" alt=" logo"  data-at2x="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png">
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">THE SUBMARINE MILANO • MAIL: OBLO@THESUBMARINE.IT • UNDERMEDIA VAT ID IT09570280967 <br />
TESTATA REGISTRATA AL TRIBUNALE DI MILANO (N. 162 DEL 11/05/2017)</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="1740bd428c" /><input type="hidden" name="_wp_http_referer" value="/2018/10/28/vedere-le-stelle/" />		        <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme">
            <div class="moove-gdpr-info-bar-container">

                <div class="moove-gdpr-info-bar-content">
                    <div class="moove-gdpr-cookie-notice">
                        <p>Utilizziamo cookie e tecnologie di tracking per mostrarti pubblicità personalizzate e analizzare il traffico su questo sito. Per saperne di piú, leggi la nostra Privacy Policy.</p>
<p>Premendo Accetto, acconsenti all’uso dei tuoi dati.</p>
                    </div>
                    <!--  .moove-gdpr-cookie-notice -->
                    <div class="moove-gdpr-button-holder">
                        <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetto</button>
                    </div>
                    <!--  .button-container -->
                </div>
            </div>

        </div>
        <!-- #moove_gdpr_cookie_info_bar  -->
        	<div style="display:none">
	</div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201843'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","post_id":"30100","plugin_dir":"https:\/\/thesubmarine.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","cbPostID":"30100","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"38a151b4c9","cbPlURL":"https:\/\/thesubmarine.it\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

                

        <style>
            #moove_gdpr_save_popup_settings_button{background-color:#373737!important;color:#fff!important}#moove_gdpr_save_popup_settings_button:hover{background-color:#000!important}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#032b43!important;border-color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff!important;color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#032b43!important;border:1px solid #032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-conent a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#fffff4!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#fffff4!important}#moove_gdpr_cookie_modal.lity-hide{display:none}        </style>

        <div id="moove_gdpr_cookie_modal" class="lity-hide">
            <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2">
                <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
                <div class="moove-gdpr-modal-left-content">
                                        <ul id="moove-gdpr-menu">
                                                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
                            <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Privacy Overview</span></button>
                        </li>

                                                                            <li class="menu-item-strict-necesarry-cookies menu-item-off">
                                <button data-href="#strict-necesarry-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Strictly Necessary Cookies</span></button>
                            </li>
                        

                                                
                                                
                                                                    </ul>

                                </div>
                <!--  .moove-gdpr-modal-left-content -->
                                <div class="moove-gdpr-modal-right-content">
                    <div class="moove-gdpr-modal-title">

                                                    <div>
                                <h3 class="tab-title">Privacy Overview</h3>
                            </div>
                                                        <div class="moove-gdpr-company-logo-holder">
                        <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png" alt="" class="img-responsive" />
        </div>
        <!--  .moove-gdpr-company-logo-holder -->
                            </div>
                    <!-- .moove-gdpr-modal-ritle -->
                    <div class="main-modal-content">

                        <div class="moove-gdpr-tab-content">
                            <div id="privacy_overview" class="moove-gdpr-tab-main">
                                                                <div class="moove-gdpr-tab-main-conent">
                                    <p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
<p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p>
                                </div>
                                <!--  .moove-gdpr-tab-main-conent -->
                            </div>

                                                            <div id="strict-necesarry-cookies" class="moove-gdpr-tab-main" style="display:none">
                                                                        <h3 class="tab-title">Strictly Necessary Cookies</h3>
                                    <div class="moove-gdpr-tab-main-conent">
                                        <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
                                                                                <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
                                        <div class="moove-gdpr-status-bar ">
                                            <form>
                                                <fieldset>
                                                    <label class="switch">
                                                      <input type="checkbox"  value="check" id="moove_gdpr_strict_cookies">
                                                      <span class="slider round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
                                                    </label>
                                                </fieldset>
                                            </form>
                                        </div>
                                        <!-- .moove-gdpr-status-bar -->
                                                                                                                    </div>
                                    <!--  .moove-gdpr-tab-main-conent -->
                                </div>
                            
                            
                            
                                                    </div>
                        <!--  .moove-gdpr-tab-content -->
                    </div>
                    <!--  .main-modal-content -->
                    <div class="moove-gdpr-modal-footer-content">
                        <div class="moove-gdpr-button-holder">
                                                        <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">OK</button>
                            <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button>
                        </div>
                        <!--  .moove-gdpr-button-holder -->
                                <div class="moove-gdpr-branding-cnt">
            				<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		        </div>
        <!--  .moove-gdpr-branding -->
                            </div>
                    <!--  .moove-gdpr-modal-footer-content -->
                </div>
                <!--  .moove-gdpr-modal-right-content -->

                <div class="moove-clearfix"></div>

            </div>
            <!--  .moove-gdpr-modal-content -->
        </div>
        <!-- #moove_gdpr_cookie_modal  -->
        <script type='text/javascript' src='https://stats.wp.com/e-201843.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'112552043',post:'30100',tz:'1',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '30100' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!-- Comet Cache file path: /cache/comet-cache/cache/https/thesubmarine-it/2018/10/28/vedere-le-stelle.html -->
<!-- Comet Cache file built for (https://thesubmarine.it/2018/10/28/vedere-le-stelle/) in 0.49031 seconds, on: Oct 28th, 2018 @ 9:02 am UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Nov 4th, 2018 @ 9:02 am UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (https://thesubmarine.it/2018/10/28/vedere-le-stelle/) in 0.03652 seconds, on: Oct 28th, 2018 @ 10:56 am UTC. -->