<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>
		
<!-- Start Moving Up -->


<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLLL5TQ');</script>

<!-- End Google Tag Manager -->


<!-- End Moving Up -->
		
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="http://thesubmarine.it/xmlrpc.php">

		
		<!-- head extras -->
		<title>Perché è necessario tassare le emissioni di carbonio &#8211; the Submarine</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="http://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="http://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='http://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://thesubmarine.it/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='http://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/main.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://thesubmarine.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://thesubmarine.it/wp-content/themes/15zine/library/css/ie.css?ver=3.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://thesubmarine.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://thesubmarine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thesubmarine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il governo senza fiducia' href='http://thesubmarine.it/2018/05/29/governo-senza-fiducia/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://thesubmarine.it/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio/" />
<link rel='shortlink' href='http://wp.me/p7CfVx-6Se' />
<link rel="alternate" type="application/json+oembed" href="http://thesubmarine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesubmarine.it%2F2018%2F05%2F29%2Fperche-e-necessario-tassare-le-emissioni-di-carbonio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thesubmarine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesubmarine.it%2F2018%2F05%2F29%2Fperche-e-necessario-tassare-le-emissioni-di-carbonio%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://thesubmarine.it/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio/" />
			<meta property="og:title" content="Perché è necessario tassare le emissioni di carbonio" />
			<meta property="og:description" content="Più alto sarà il costo, più conveniente sarà investire in energie rinnovabili e inquinare meno." />
			<meta property="og:site_name" content="the Submarine" />
			<meta property="og:image" content="http://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Più alto sarà il costo, più conveniente sarà investire in energie rinnovabili e inquinare meno." />
			<meta itemprop="image" content="http://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_.jpg" />
			

			<meta property="fb:pages" content="520123041523849" />
			
<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!-- OSM plugin V3.9.4: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<meta property="og:image" content="http://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_.jpg">
<meta property="og:image:url" content="http://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_.jpg">
<meta property="og:image:secure_url" content="https://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_.jpg">
<meta property="twitter:image" content="http://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_.jpg">
<link rel="image_src" href="http://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_.jpg">
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1690237784606163'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1690237784606163&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="520123041523849" />

<script src="https://use.typekit.net/bhh1mbh.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82075123-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
var vids = document.getElementsByClassName('_autoplay_vid'); 

for (var i = vids.length - 1; i >= 0; i--) {
	//pause all the videos by default
	vids[i].pause();
}

window.onscroll = autoplay;

function autoplay(){
    for (var i = vids.length - 1; i >= 0; i--) {
        var currentYpos = window.pageYOffset || document.documentElement.scrollTop;
		if ( currentYpos >= vids[i].offsetTop && currentYpos <= vids[i].offsetTop + vids[i].offsetHeight ) {
			vids[i].play();
		}else{
			vids[i].pause();
		}
	}
}
</script><style type="text/css">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</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: "abril-text", serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:"abril-text", serif }</style><meta property="og:image" content="http://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_.jpg"><link rel="amphtml" href="http://thesubmarine.it/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio/amp/" /><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:focus { background:#0f88cf !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333 .cb-big-menu { border-top-color: #0f88cf; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:focus { background:#04b0a5 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336 .cb-big-menu { border-top-color: #04b0a5; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:focus { background:#98c409 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335 .cb-big-menu { border-top-color: #98c409; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:focus { background:#e9007d !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334 .cb-big-menu { border-top-color: #e9007d; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="the Submarine"/>
  <meta property="og:title" content="Perché è necessario tassare le emissioni di carbonio"/>
  <meta property="og:url" content="http://thesubmarine.it/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Più alto sarà il costo, più conveniente sarà investire in energie rinnovabili e inquinare meno."/>
  <meta property="og:image" content="http://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_.jpg"/>
  <meta property="article:published_time" content="2018-05-29T12:47:38+00:00"/>
  <meta property="article:modified_time" content="2018-05-29T12:47:38+00:00" />
  <meta property="og:updated_time" content="2018-05-29T12:47:38+00:00" />
  <meta property="article:section" content="Ambiente"/>
  <meta property="fb:app_id" content="143844392693149"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Perché è necessario tassare le emissioni di carbonio"/>
  <meta itemprop="description" content="Più alto sarà il costo, più conveniente sarà investire in energie rinnovabili e inquinare meno."/>
  <meta itemprop="image" content="http://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Perché è necessario tassare le emissioni di carbonio"/>
  <meta name="twitter:url" content="http://thesubmarine.it/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio/"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="http://thesubmarine.it/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio/"/>
  <meta name="description" content="Più alto sarà il costo, più conveniente sarà investire in energie rinnovabili e inquinare meno."/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->

		<!-- end head extras -->

	</head>

	<body class="single single-post postid-26426 single-format-standard  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky  cb-tm-dark cb-body-light cb-menu-dark cb-mm-light cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left  cb-fis-b-full-background cb-fis-big-block cb-fis-big-border  cb-embed-fs cb-embed-out  cb-fis-tl-overlay  cb-h-logo-off">


	<!-- Start Moving Up -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLLL5TQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- End Moving Up -->

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="http://thesubmarine.it">
                        <img src="http://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark.png" alt=" logo" data-at2x="http://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark@2x.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="http://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-9836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a href="http://thesubmarine.it/sponsor/">Pubblicità</a></li>
<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="http://thesubmarine.it/collabora-con-the-sub/">Collabora</a></li>
<li id="menu-item-5735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5735"><a href="http://thesubmarine.it/soffiate/">Soffiate</a></li>
<li id="menu-item-18599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599"><a href="http://thesubmarine.it/grazie/">Grazie ❤︎</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" class="cb-tip-bot" data-cb-tip="Cerca" title="Cerca" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@infosubmarine" class="cb-tip-bot" data-cb-tip="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Instagram" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/infosubmarine" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/infosubmarine" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/infosubmarine" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-23655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23655"><a title="Home" href="http://thesubmarine.it">Home</a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2713"><a href="http://thesubmarine.it/mondo/">Mondo</a></li>
<li id="menu-item-23621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23621"><a href="http://thesubmarine.it/europe/">Europe</a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855"><a href="http://thesubmarine.it/italia/">Italia</a></li>
<li id="menu-item-1857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857"><a href="http://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="http://thesubmarine.it/cult/">Cult</a></li>
<li id="menu-item-23624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23624"><a href="http://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-23623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23623"><a href="http://thesubmarine.it/konbini/">Konbini</a></li>
<li id="menu-item-23622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23622"><a href="http://thesubmarine.it/hw/">Hello World</a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1856"><a href="http://thesubmarine.it/longform/">Longform</a></li>
<li id="menu-item-5376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5376"><a href="http://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="http://thesubmarine.it/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nome Utente">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="http://thesubmarine.it/wp-login.php?action=lostpassword" title="Recupero password">Recupero password</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="http://thesubmarine.it/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="inserisci il nome utente o l&#039;email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Scegli una nuova Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="http://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Cerca" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1333"><a href="http://thesubmarine.it/mondo/">Mondo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Mondo</h2><a href="http://thesubmarine.it/mondo/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-26426 post type-post status-publish format-standard has-post-thumbnail category-ambiente tag-ambiente tag-carbon-tax tag-hero1"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="http://thesubmarine.it/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cloud-plant-steam-building-smoke-environment-1159740-pxhere-com" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_-300x200.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_-1400x933.jpg 1400w, http://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_-600x400.jpg 600w, http://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio/">Perché è necessario tassare le emissioni di carbonio</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-29">29 maggio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-26391 post type-post status-publish format-standard has-post-thumbnail category-mondo tag-buffon tag-diritti tag-lavoro tag-mondiali tag-qatar tag-qatar22"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="http://thesubmarine.it/2018/05/27/qatar-2022-buffon/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/buffon-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="buffon" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/buffon-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/buffon-300x200.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/05/buffon-600x400.jpg 600w, http://thesubmarine.it/wp-content/uploads/2018/05/buffon.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/27/qatar-2022-buffon/">Buffon non dovrebbe fare il testimonial per Qatar 2022</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-27">27 maggio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-26363 post type-post status-publish format-standard has-post-thumbnail category-mondo tag-aborto tag-interruzione-gravidanza tag-irlanda tag-ivg tag-referendum"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="http://thesubmarine.it/2018/05/25/leggi-e-referendum-non-bastano-per-garantire-il-diritto-allaborto/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/pro-abortion-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="pro-abortion" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/pro-abortion-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/pro-abortion-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/25/leggi-e-referendum-non-bastano-per-garantire-il-diritto-allaborto/">Leggi e referendum non bastano per garantire il diritto all’aborto</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-25">25 maggio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-21686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21686"><a href="http://thesubmarine.it/europe/">Europe</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Europe</h2><a href="http://thesubmarine.it/europe/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-25367 post type-post status-publish format-standard has-post-thumbnail category-europe category-parigi tag-associazioni tag-attivismo tag-francia tag-matematica tag-migranti tag-ouvrir-p6 tag-parigi tag-universita tag-volontariato"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/05/03/associazioni-matematica-migranti/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/13161895_229942077370545_2986771121172266263_o-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="13161895_229942077370545_2986771121172266263_o" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/13161895_229942077370545_2986771121172266263_o-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/13161895_229942077370545_2986771121172266263_o-300x199.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/05/13161895_229942077370545_2986771121172266263_o-1400x930.jpg 1400w, http://thesubmarine.it/wp-content/uploads/2018/05/13161895_229942077370545_2986771121172266263_o-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/03/associazioni-matematica-migranti/">Dentro le associazioni di studenti francesi che insegnano matematica ai migranti</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-03">3 maggio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-25269 post type-post status-publish format-standard has-post-thumbnail category-europe category-mondo tag-discriminazione-di-genere tag-ebraismo tag-haredin tag-israeli-religious-action-centre tag-misoginia tag-payot tag-torah"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/04/30/discriminazione-kosher-haredi-israele/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/שאבעעעס-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="%d7%a9%d7%90%d7%91%d7%a2%d7%a2%d7%a2%d7%a1" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/שאבעעעס-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/שאבעעעס-300x200.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/04/שאבעעעס-1400x934.jpg 1400w, http://thesubmarine.it/wp-content/uploads/2018/04/שאבעעעס-600x400.jpg 600w, http://thesubmarine.it/wp-content/uploads/2018/04/שאבעעעס.jpg 1600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/30/discriminazione-kosher-haredi-israele/">La discriminazione di genere è kosher?  Uomini contro le donne in Israele</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-30">30 aprile 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-25124 post type-post status-publish format-standard has-post-thumbnail category-europe tag-anis-amri tag-antiterrorismo tag-baviera tag-bayern tag-csu tag-fuck-the-police tag-germania tag-pls-no tag-sorveglianza tag-stato-di-polizia tag-wtf"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/04/26/baviera-pag-stato-di-polizia/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/Proteste-a-Norimberga-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="proteste-a-norimberga" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/Proteste-a-Norimberga-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/Proteste-a-Norimberga-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/26/baviera-pag-stato-di-polizia/">La Baviera rischia di trasformarsi in uno stato di polizia?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-26">26 aprile 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1336"><a href="http://thesubmarine.it/italia/">Italia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Italia</h2><a href="http://thesubmarine.it/italia/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-26431 post type-post status-publish format-standard has-post-thumbnail category-italia tag-consultazioni tag-cottarelli tag-di-maio tag-eroe tag-governo tag-hero2 tag-mattarella tag-pd tag-renzi tag-salvini tag-savona tag-si-salvi-chi-puo"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="http://thesubmarine.it/2018/05/28/mattarella-eroe-gente/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/fast-presidente-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="fast-presidente" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/fast-presidente-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/fast-presidente-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/28/mattarella-eroe-gente/">Come Mattarella è diventato l’eroe di un sacco di gente in una notte</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-28">28 maggio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-26333 post type-post status-publish format-standard has-post-thumbnail category-italia category-milano tag-diritti-dei-lavoratori tag-economia-dei-lavoretti tag-gig-economy tag-lavoratori tag-riders"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="http://thesubmarine.it/2018/05/24/pretesta-fattorini-riders-milano-foodora-just-eat-gig-economy/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/cover-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/cover-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/cover-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/24/pretesta-fattorini-riders-milano-foodora-just-eat-gig-economy/">“La nostra lotta è di tutti i lavoratori.” La protesta dei fattorini delle consegne a Milano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-24">24 maggio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-26252 post type-post status-publish format-standard has-post-thumbnail category-ambiente category-italia tag-ansia tag-inquinamento tag-roma"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="http://thesubmarine.it/2018/05/22/roma-azoto-centro-smog-inquinamento-no/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/smog-roma-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="smog-roma" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/smog-roma-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/smog-roma-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/22/roma-azoto-centro-smog-inquinamento-no/">Il biossido di azoto soffoca Roma e il suo centro storico</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-22">22 maggio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335"><a href="http://thesubmarine.it/milano/">Milano</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Milano</h2><a href="http://thesubmarine.it/milano/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-26401 post type-post status-publish format-standard has-post-thumbnail category-milano category-musica tag-calcutta tag-festival tag-hero3 tag-indie tag-instagram tag-itpop tag-liberato tag-magnolia tag-miami tag-milano tag-musica"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="http://thesubmarine.it/2018/05/28/gente-che-va-al-miami/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/cover-miami-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-miami" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/cover-miami-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/cover-miami-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/28/gente-che-va-al-miami/">La gente che va al MI AMI</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-28">28 maggio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-26349 post type-post status-publish format-standard has-post-thumbnail category-milano category-musica tag-concerti tag-eventi tag-festival tag-itpop tag-magnolia tag-miami"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="http://thesubmarine.it/2018/05/25/mi-ami-guida-essenziale/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/miamifestival_milano-730x490-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="miamifestival_milano-730x490" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/miamifestival_milano-730x490-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/miamifestival_milano-730x490-300x201.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/05/miamifestival_milano-730x490-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/25/mi-ami-guida-essenziale/">Prima di andare al MiAmi, prendete questa guida</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-25">25 maggio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-26333 post type-post status-publish format-standard has-post-thumbnail category-italia category-milano tag-diritti-dei-lavoratori tag-economia-dei-lavoretti tag-gig-economy tag-lavoratori tag-riders"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="http://thesubmarine.it/2018/05/24/pretesta-fattorini-riders-milano-foodora-just-eat-gig-economy/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/cover-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/cover-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/cover-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/24/pretesta-fattorini-riders-milano-foodora-just-eat-gig-economy/">“La nostra lotta è di tutti i lavoratori.” La protesta dei fattorini delle consegne a Milano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-24">24 maggio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="http://thesubmarine.it/cult/">Cult</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Cult</h2><a href="http://thesubmarine.it/cult/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-26376 post type-post status-publish format-standard has-post-thumbnail category-cult category-serie-tv tag-cinema tag-serie-tv tag-showcase tag-sky-atlantic tag-weir"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="http://thesubmarine.it/2018/05/26/il-mondo-non-ha-bisogno-di-una-altro-picnic-a-hanging-rock/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/cover-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/cover-1-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/cover-1-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/26/il-mondo-non-ha-bisogno-di-una-altro-picnic-a-hanging-rock/">Il mondo non ha bisogno di un altro picnic a Hanging Rock</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-26">26 maggio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-26276 post type-post status-publish format-standard has-post-thumbnail category-internet category-musica tag-business tag-linkedin tag-musica tag-social-network tag-startup"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="http://thesubmarine.it/2018/05/23/kleisma-network-professionisti-musica-italiana/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/Kleisma-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="kleisma" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/Kleisma-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/Kleisma-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/23/kleisma-network-professionisti-musica-italiana/">Che cos’è Kleisma, il network per i professionisti della musica italiana</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-23">23 maggio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-26192 post type-post status-publish format-standard has-post-thumbnail category-internet tag-facebook tag-gdpr tag-mark-zuckerberg tag-parlamento-europeo tag-privacy tag-unione-europea"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="http://thesubmarine.it/2018/05/21/mark-zuckerberg-parlamento-europeo-domande/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/41793468502_d282f7af9c_k-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="mark-zuckerberg" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/41793468502_d282f7af9c_k-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/41793468502_d282f7af9c_k-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/21/mark-zuckerberg-parlamento-europeo-domande/">7 domande che il Parlamento europeo dovrebbe fare a Mark Zuckerberg</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-21">21 maggio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-14663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14663"><a href="http://thesubmarine.it/musica/">Musica</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Musica</h2><a href="http://thesubmarine.it/musica/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-26401 post type-post status-publish format-standard has-post-thumbnail category-milano category-musica tag-calcutta tag-festival tag-hero3 tag-indie tag-instagram tag-itpop tag-liberato tag-magnolia tag-miami tag-milano tag-musica"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="http://thesubmarine.it/2018/05/28/gente-che-va-al-miami/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/cover-miami-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-miami" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/cover-miami-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/cover-miami-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/28/gente-che-va-al-miami/">La gente che va al MI AMI</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-28">28 maggio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-26349 post type-post status-publish format-standard has-post-thumbnail category-milano category-musica tag-concerti tag-eventi tag-festival tag-itpop tag-magnolia tag-miami"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="http://thesubmarine.it/2018/05/25/mi-ami-guida-essenziale/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/miamifestival_milano-730x490-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="miamifestival_milano-730x490" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/miamifestival_milano-730x490-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/miamifestival_milano-730x490-300x201.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/05/miamifestival_milano-730x490-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/25/mi-ami-guida-essenziale/">Prima di andare al MiAmi, prendete questa guida</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-25">25 maggio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-26337 post type-post status-publish format-standard has-post-thumbnail category-musica tag-elettronica tag-etd tag-materianera"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/05/24/materianera-elettronica-abisso-reale-umano/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/Materianera_foto7@Davide-DAmbra-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="materianera_foto7davide-dambra" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/Materianera_foto7@Davide-DAmbra-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/Materianera_foto7@Davide-DAmbra-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/24/materianera-elettronica-abisso-reale-umano/">L’elettronica dei Materianera si muove tra l’abisso reale e quello umano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-24">24 maggio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-19583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19583"><a href="http://thesubmarine.it/konbini/">Konbini</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Konbini</h2><a href="http://thesubmarine.it/konbini/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-24908 post type-post status-publish format-standard has-post-thumbnail category-konbini tag-bevande-strane tag-corea tag-drama tag-konbini tag-rice-punch tag-riso tag-shikhye tag-wtf"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/04/21/shikhye-punch-di-riso/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/cover-shikye-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-shikye" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/cover-shikye-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/cover-shikye-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/21/shikhye-punch-di-riso/">Lo Shikhye è il punch di riso in lattina che vi farà sentire in un drama coreano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-21">21 aprile 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-23659 post type-post status-publish format-standard has-post-thumbnail category-konbini tag-autostrada tag-brebemi tag-carvaggio tag-gorgonzola tag-panino"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/03/16/konbini-sulla-brebemi/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/03/IMG_0136-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="img_0136" srcset="http://thesubmarine.it/wp-content/uploads/2018/03/IMG_0136-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/03/IMG_0136-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/03/16/konbini-sulla-brebemi/">Siamo andati a mangiare nell’unico autogrill sulla Brebemi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-03-16">16 marzo 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-23368 post type-post status-publish format-standard has-post-thumbnail category-konbini tag-energy-drink tag-gatorade tag-konbini tag-luna tag-sudore"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/03/10/pocari-sweat/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/03/pexels-photo-545728-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="pexels-photo-545728" srcset="http://thesubmarine.it/wp-content/uploads/2018/03/pexels-photo-545728-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/03/pexels-photo-545728-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/03/10/pocari-sweat/">Ho bevuto l’energy drink giapponese che doveva andare sulla luna</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-03-10">10 marzo 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-11371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11371"><a href="http://thesubmarine.it/hw/">Hello, World!</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Hello, World!</h2><a href="http://thesubmarine.it/hw/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-26461 post type-post status-publish format-standard has-post-thumbnail category-hw tag-governo-italiano-2018 tag-hello-world tag-hero1"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/05/29/governo-senza-fiducia/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/cottarelli-mattarella-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cottarelli-mattarella" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/cottarelli-mattarella-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/cottarelli-mattarella-300x201.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/05/cottarelli-mattarella-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/29/governo-senza-fiducia/">Il governo senza fiducia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-29">29 maggio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-26402 post type-post status-publish format-standard has-post-thumbnail category-hw tag-governo-italiano-20mai tag-hello-world"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/05/28/il-rogo-di-savona/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/Screen-Shot-2018-05-28-at-08.50.20-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="screen-shot-2018-05-28-at-08-50-20" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/Screen-Shot-2018-05-28-at-08.50.20-1-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/Screen-Shot-2018-05-28-at-08.50.20-1-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/28/il-rogo-di-savona/">Il rogo di Savona</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-28">28 maggio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-26385 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-savona"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/05/27/stallo-artificiale-savona/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/savona-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="savona" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/savona-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/savona-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/27/stallo-artificiale-savona/">Lo stallo artificiale su Savona</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-05-27">27 maggio 2018</time></span></div></div></li></ul></div></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 7px"><a href="http://thesubmarine.it"><img src="http://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark.png" alt="site logo" data-at2x="http://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark@2x.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix"data-cb-purl="http://thesubmarine.it/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio/" data-cb-pid="26426">

		<div id="cb-featured-image" class="cb-fis cb-fis-fs cb-fis-big cb-fis-with-bg cb-fis-block-background"><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Perché è necessario tassare le emissioni di carbonio</h1><div class="cb-byline"><span class="cb-author"> <a href="http://thesubmarine.it/author/pcesaro/" title="Posts by Pietro Cesaro" class="author url fn" rel="author">Pietro Cesaro</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-05-29">29 maggio 2018</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="http://thesubmarine.it/mondo/ambiente/" title="Vedi tutti i post con Ambiente">Ambiente</a></span></div></div><a href="#" class="cb-vertical-down"><i class="fa fa-angle-down"></i></a><div class="cb-fis-bg" style="background-image: url( http://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_.jpg);"></div></div>			
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-none cb-sidebar-none-narrow cb-embed-fs cb-embed-out">

			
					
    <meta itemprop="datePublished" content="2018-05-29T12:47:38+00:00">
    <meta itemprop="dateModified" content="2018-05-29T12:47:38+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://thesubmarine.it/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="the Submarine">
        <meta itemprop="url" content="http://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pietro Cesaro"></span>

        
    <meta itemprop="headline " content="Perché è necessario tassare le emissioni di carbonio">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="http://thesubmarine.it/wp-content/uploads/2018/05/cloud-plant-steam-building-smoke-environment-1159740-pxhere.com_.jpg">
        <meta itemprop="width" content="1440">
        <meta itemprop="height" content="960">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-26426" class="clearfix post-26426 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-ambiente tag-carbon-tax tag-hero1">

							
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><h4>Più alto sarà il costo, più conveniente sarà investire in energie rinnovabili e inquinare meno.</h4>
<p><span style="font-weight: 400;">Il mese scorso si è concluso l’</span><a href="https://unfccc.int/process-and-meetings/conferences/bonn-climate-change-conference-april-2018/daily-programme-sb-48"><span style="font-weight: 400;">SB 48 meeting</span></a><span style="font-weight: 400;"> di Bonn, un evento collegato alla COP 23, il summit annuale cui partecipano i delegati dei paesi aderenti al Paris Agreement allo scopo di confrontarsi sullo stato del cambiamento climatico. </span></p><div id="div-gpt-ad-1508403686618-0-thesubmarine-dsk-sx-300x250" style="float:right;margin-left:25px" ></div>
<p><span style="font-weight: 400;">Quest’anno per la prima volta si è cercato di innestare nel ciclo di conferenze la dinamica comunicativa chiamata “</span><span style="font-weight: 400;"><a href="https://cop23.com.fj/talanoa-dialogue/">Talanoa Dialogue</a>.</span><span style="font-weight: 400;">”</span></p>
<p><span style="font-weight: 400;">Talanoa è una parola utilizzata nelle isole Fiji per indicare un dialogo trasparente, costruttivo ed inclusivo, in cui gli interlocutori condividono le proprie esperienze e stabiliscono tra di loro dei legami di empatia che li portano a prendere decisioni per il bene collettivo, anziché solo per se stessi.</span></p>
<p><img class="aligncenter size-full wp-image-26427" src="http://thesubmarine.it/wp-content/uploads/2018/05/climate-talk-bonn.jpg" alt="climate-talk-bonn" width="1440" height="958" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/climate-talk-bonn.jpg 1440w, http://thesubmarine.it/wp-content/uploads/2018/05/climate-talk-bonn-300x200.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/05/climate-talk-bonn-1400x931.jpg 1400w, http://thesubmarine.it/wp-content/uploads/2018/05/climate-talk-bonn-600x400.jpg 600w, http://thesubmarine.it/wp-content/uploads/2018/05/climate-talk-bonn-360x240.jpg 360w" sizes="(max-width: 1440px) 100vw, 1440px" /></p>
<p><span style="font-weight: 400;">Il cambiamento climatico infatti è un fenomeno globale che coinvolge tutte le nazioni e che può essere contrastato in modo efficace solo se queste agiscono in modo coordinato per ridurre le emissioni di gas climalteranti, che sono alla base del problema: ma l</span><span style="font-weight: 400;">a radice del problema non è nelle azioni svolte dalle più alte istituzioni, ma in come tutto ciò viene comunicato alla gente. O meglio, di come </span><i><span style="font-weight: 400;">non venga comunicato</span></i><span style="font-weight: 400;">. C’è un enorme gap tra la gente che se ne occupa, sommersa di sigle e acronimi vari, e il cittadino comune, che subisce tutto questo.</span></p>
<div id="videoincontent"></div>
<h4><span style="font-weight: 400;">Quanti sanno che cos’è l’UNFCCC? Chi conosce i contenuti del Paris Agreement? Chi il concetto che sta dietro al Carbon Pricing? Chi sa anche solo che cosa significa “Carbon tax”?</span></h4>
<p><span style="font-weight: 400;">In molti però, vedono le immagini dell’orso polare che muore al telegiornale, immagini di tempeste, uragani, siccità, e leggono che </span><a href="http://thesubmarine.it/2018/04/06/corriere-della-sera-climate-change-o-no/"><span style="font-weight: 400;">tra 80 anni metà dell’Italia sarà sommersa dal mare</span></a><span style="font-weight: 400;">. Insomma, esiste una sorta di vittimismo da parte delle autorità pubbliche e giornalistiche, una sorta di lamentela continua, un continuo allarmismo che non porta a far cambiare idea agli scettici e impaurisce chi invece ci crede per davvero. </span></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FRepubblica%2Fposts%2F10156614154681151&amp;width=500" width="500" height="533" frameborder="0" scrolling="no"></iframe></p>
<h4><span style="font-weight: 400;">C’è molta preoccupazione, e poca preparazione su quel che sarebbe davvero possibile fare. </span></h4>
<p><span style="font-weight: 400;">La domanda che ogni cittadino si pone è: </span><i><span style="font-weight: 400;">“Ok, faccio la raccolta differenziata, ho piantato un albero nel parco del centro, non spreco acqua, mi sono fatto il mutuo per l’impianto di pannelli solari; perché vedo ancora gli orsi bianchi morire?”. </span></i><span style="font-weight: 400;">Andrebbero seguiti pensatori come Timothy Morton, che con </span><a href="https://www.theguardian.com/books/2018/jan/20/being-ecological-timothy-morton-review"><span style="font-weight: 400;">il suo ultimo saggio</span></a> <i><span style="font-weight: 400;">“Being Ecological” </span></i><span style="font-weight: 400;">ci tiene ad affermare che non ha scritto un altro libro per farci sentire colpevoli. Il sermone del senso di colpa (lui lo chiama “</span><i><span style="font-weight: 400;">guilt-inducing sermon</span></i><span style="font-weight: 400;">”) è contro-produttivo, porta la gente fuori dai palazzi a lamentarsi. </span></p>
<p><span style="font-weight: 400;">Morton è convinto di come sia necessario cominciare a </span><i><span style="font-weight: 400;">“vivere i dati”</span></i><span style="font-weight: 400;">, per avere una visione genuina e percepire in modo chiaro il problema. Solo in questo modo è possibile affrontarlo di conseguenza: perché parlare in maniera chiara dei dati scientifici che abbiamo a disposizione è l’unico mezzo, ad esempio, per smentire la gente che afferma:</span><i><span style="font-weight: 400;">“Oggi c’è freddo, quindi il cambiamento climatico è semplicemente una invenzione”, </span></i><span style="font-weight: 400;">i negazionisti, insomma, altro meraviglioso attore in questo teatro fatto di istituzioni piene di acronimi che non si fanno ascoltare, media catastrofisti, gente poco preparata o spaventata.  </span></p>
<div class="embed">
<blockquote class="twitter-tweet" data-width="550">
<p lang="it" dir="ltr">&quot;Mai così freddo da due secoli&quot; dicono le statistiche. E dove sono gli ambientalisti che ci hanno rotto i marroni col riscaldamento globale?</p>
<p>&mdash; Roberto Formigoni (@r_formigoni) <a href="https://twitter.com/r_formigoni/status/338283254048231425?ref_src=twsrc%5Etfw">May 25, 2013</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><span style="font-weight: 400;">È il momento di portare esempi positivi, non tanto per disonestà intellettuale, quanto per necessità e utilità pratica. Come ci fa notare un altro studioso, </span><a href="https://www.theguardian.com/science/2018/feb/11/steven-pinker-enlightenment-now-interview-inequality-consumption-environment"><span style="font-weight: 400;">Steven Pinker</span></a><span style="font-weight: 400;">, che con il suo ultimo libro porta una serie di esempi, corroborati da dati scientifici, di come in realtà molte cose a livello globale stiano migliorando. Lo stesso approccio al cambiamento climatico, a livello governativo, sta facendo dei passi in avanti in tutto il mondo, anche se chi non ha dimestichezza col tema percepisce un clima di immobilismo.</span></p>
<p><span style="font-weight: 400;">L’orso polare che muore, smuove gli animi (e i fondi), ma non va oltre. Il giorno dopo ce lo dimentichiamo. Bisogna piuttosto cercare di capire a livello collettivo la vera essenza del problema e imparare ed ideare modi pratici per risolverlo. </span></p>
<h2>Cosa vuol dire mettere un prezzo sul carbonio</h2>
<p><span style="font-weight: 400;">L’Economist, a proposito di media catastrofisti, </span><a href="https://www.economist.com/leaders/2017/11/16/what-they-dont-tell-you-about-climate-change"><span style="font-weight: 400;">ha pubblicato da poco un numero</span></a><span style="font-weight: 400;"> nel quale si diceva che diversi aspetti del cambiamento climatico non vengono affrontati in modo consono. In breve, affermava che se vogliamo raggiungere gli obiettivi prefissati nel Paris Agreement, non solo le emissioni andrebbero abbassate, ma tanta anidride carbonica andrebbe rimossa dalla nostra atmosfera. Come? Riforestando, ad esempio, o inventandosi tecnologie in grado di </span><a href="http://www.ccsassociation.org/what-is-ccs/"><span style="font-weight: 400;">risucchiarla dall’aria</span></a><span style="font-weight: 400;">. Nell’articolo dedicato c’è molto negativismo sulla possibile riuscita di questi progetti, ma una speranza viene data: questo scenario è possibile mettendo un prezzo sul carbonio, ed ecco il mantra del Carbon Pricing ritornare.</span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='705' src='http://www.youtube.com/embed/zxQZy4V8eOY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Mettere un prezzo sul carbonio, cioè imporre una tassa sulle emissioni carboniche (la cosiddetta </span><a href="https://www.carbontax.org/whats-a-carbon-tax/"><i><span style="font-weight: 400;">Carbon tax</span></i></a><span style="font-weight: 400;">), è davvero una buona idea (anche per l’Economist). Si tratta di una soluzione sostenibile che rimane all’interno di una visione del mercato capitalista, che, almeno a medio termine e salvo rivoluzioni, appare l’unica possibile e quindi l’unica in cui ricercare soluzioni oggigiorno. Il cambiamento paradigmatico delle società avviene e avverrà nei prossimi decenni.</span></p>
<p><span style="font-weight: 400;">Dunque, </span><a href="https://openknowledge.worldbank.org/bitstream/handle/10986/28510/wb_report_171027.pdf"><span style="font-weight: 400;">67 giurisdizioni (nazioni, città, regioni) stanno mettendo un prezzo sul carbonio</span></a><span style="font-weight: 400;">, attraverso una tassa o creando un vero e proprio mercato sulle emissioni (come ad il </span><a href="https://ec.europa.eu/clima/policies/ets_it"><span style="font-weight: 400;">sistema ETS europeo</span></a><span style="font-weight: 400;">). </span></p>
<p><span style="font-weight: 400;">Circa il 15 percento delle emissioni a livello globale giace all’interno di questo sistema, e una volta che entrerà a pieno regime anche in Cina, la percentuale salirà al 20-25 percento. </span><span style="font-weight: 400;">Il mercato delle emissioni è un meccanismo abbastanza interessante, e funziona più o meno così: viene deciso un limite di gas inquinanti oltre cui una data area geografica, che può essere uno Stato, un Paese, una città, non può andare oltre (il cosiddetto</span><i><span style="font-weight: 400;"> cap</span></i><span style="font-weight: 400;">). Vengono poi rilasciati una serie di permessi (che corrispondono a una data quantità di gas climalterante), che possono essere acquistati o venduti dalle aziende e che ovviamente sommati tutti insieme corrispondono al limite di inquinamento imposto nel dato territorio. Si crea così un mercato (</span><i><span style="font-weight: 400;">trade</span></i><span style="font-weight: 400;">) sulla possibilità di emettere gas serra – questo meccanismo economico si chiama </span><a href="https://www.edf.org/climate/how-cap-and-trade-works"><i><span style="font-weight: 400;">cap and trade</span></i></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Più stringente è il limite deciso dalle istituzioni (il cap), più alto sarà il prezzo del permesso, e quindi più conveniente sarà investire in energie rinnovabili, inquinare meno, e non comprare più permessi.</span></p>
<h4><span style="font-weight: 400;">Quindi, un’azienda che vuole fabbricare una certa quantità di prodotti emetterà una certa dose di gas climalteranti, per la quale sarà costretta a comprare il permesso di inquinare.</span></h4>
<p><span style="font-weight: 400;">Più questo importo è elevato, più sarà allettante per l’azienda investire in tecnologie sostenibili che la facciano inquinare meno e di conseguenza comprare meno permessi.</span></p>
<p><span style="font-weight: 400;">Su questo le persone dovrebbero essere informate a dovere, non tanto per rilassarsi riguardo al problema, quanto per vederne una via d’uscita: per cominciare a parlarne, per cominciare a sentire quel rumore di cui tutti abbiamo bisogno. Gli approcci dei due studiosi citati sono rivoluzionari, non tanto perché hanno ragione, quanto perché consapevoli che una visione paranoica e catastrofica di un problema non aiuta a migliorarlo. Imporre una tassa sulle emissioni carboniche è una strategia di contrasto al cambiamento climatico decisamente pratica e tangibile. </span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1200' height='705' src='http://www.youtube.com/embed/yfNgsKrPKsg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=84&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span style="font-weight: 400;">In Europa, il prezzo risulta troppo basso, ma si sta discutendo l’inserimento di una soglia minima da pagare. Insomma, è un processo in via di sviluppo, che avrà bisogno di nuove idee, regolamentazioni ed interventi. Le complicazioni possono essere davvero innumerevoli, ma farsi sopraffare porta ad uno stallo, ragionare su cosa sia possibile fare qui ed ora invece, risolve pian piano i problemi. Un po&#8217; come la psicologia umana, non farsi sopraffare dal passato e dal futuro incerti, ma ragionare su come rendere al meglio nel presente. È giusto che il Carbon Pricing venga fatto conoscere a sempre più persone, non perché si debbano aumentare ancor di più le nozioni conoscitive in questo mondo interconnesso, quanto perché il nostro prossimo investimento potrà essere su di una attività sostenibile, che lo è, magari, non perché contenta di esserlo, ma perché incentivata e costretta da questo sistema. Va bene lo stesso! Senza troppo idealismi. Così tutti, ben presto, investiremo in rinnovabili e i nipoti dei nostri nipoti potranno ringraziarci per essere nati in un mondo perlomeno accettabile, ma soprattutto esistente e non collassato su se stesso. </span></p>
<p>&nbsp;</p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=http://thesubmarine.it/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Condividi"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=http://thesubmarine.it/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio/" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Tweet"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="//www.pinterest.com/pin/create/button/?url=http://thesubmarine.it/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio/" target="_blank" class="cb-social-pin cb-tip-bot" data-cb-tip="Salva"><i class="fa fa-pinterest" aria-hidden="true"></i></a><a href="mailto:?body=http://thesubmarine.it/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio/" class="cb-social-em cb-tip-bot" data-cb-tip="Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><div class="cb-post-large cb-post-footer-block clearfix"><div data-spklw-widget="widget-591c594ebbbd2" data-spklw-url="<?php the_permalink(); ?>"></div> </div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Articoli simili</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-26461 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-governo-italiano-2018 tag-hello-world tag-hero1">
                    <div class="cb-mask"><a href="http://thesubmarine.it/2018/05/29/governo-senza-fiducia/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/cottarelli-mattarella-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cottarelli-mattarella" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/cottarelli-mattarella-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/cottarelli-mattarella-300x201.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/05/cottarelli-mattarella-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/29/governo-senza-fiducia/">Il governo senza fiducia</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-05-29">29 maggio 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-25993 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-30-days-zero-waste-challenge tag-ambiente tag-indifferenziata tag-riciclo tag-waste-challenge tag-zero-waste">
                    <div class="cb-mask"><a href="http://thesubmarine.it/2018/05/17/trenta-giorni-senza-produrre-rifiuti/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/slack-imgs-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="zero waste challenge" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/slack-imgs-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/slack-imgs-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/17/trenta-giorni-senza-produrre-rifiuti/">Come si vive per trenta giorni senza produrre rifiuti</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://thesubmarine.it/author/tsansone/" title="Posts by Tommaso Sansone" class="author url fn" rel="author">Tommaso Sansone</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-05-17">17 maggio 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-25895 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-ambiente tag-barriera-corallina tag-butta-male tag-cambiamento-climatico tag-coral-bleaching tag-corallo tag-oceani tag-overfishing tag-sbiancamento">
                    <div class="cb-mask"><a href="http://thesubmarine.it/2018/05/15/cambiamento-climatico-overfishing-barriere-coralline/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/05/4117345237_d91f9d5e35_b-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="corallo-sbiancato" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/4117345237_d91f9d5e35_b-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/05/4117345237_d91f9d5e35_b-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/15/cambiamento-climatico-overfishing-barriere-coralline/">Cambiamento climatico e overfishing stanno distruggendo le barriere coralline</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://thesubmarine.it/author/aantezza/" title="Posts by Arianna Antezza" class="author url fn" rel="author">Arianna Antezza</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-05-15">15 maggio 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-25212 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-ambiente tag-cambiamento-climatico tag-corrente-del-golfo tag-cucina tag-lol">
                    <div class="cb-mask"><a href="http://thesubmarine.it/2018/04/28/il-cambiamento-climatico-potrebbe-mettere-fine-allindustria-dello-stoccafisso/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/Stocafisso_che_si_essicca_nelle_isole_Lofoten-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="stocafisso_che_si_essicca_nelle_isole_lofoten" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/Stocafisso_che_si_essicca_nelle_isole_Lofoten-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/Stocafisso_che_si_essicca_nelle_isole_Lofoten-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/28/il-cambiamento-climatico-potrebbe-mettere-fine-allindustria-dello-stoccafisso/">Il cambiamento climatico potrebbe mettere fine all’industria dello stoccafisso</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://thesubmarine.it/author/scolombo/" title="Posts by Stefano Colombo" class="author url fn" rel="author">Stefano Colombo</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-04-28">28 aprile 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-24456 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-acida tag-acido tag-ambiente tag-fitoplancton tag-zooplancton">
                    <div class="cb-mask"><a href="http://thesubmarine.it/2018/04/10/perche-lacidificazione-del-mare-mette-a-rischio-tutta-la-vita-del-pianeta/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/Fitoplancton-Marino-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="fitoplancton-marino" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/Fitoplancton-Marino-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/Fitoplancton-Marino-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/10/perche-lacidificazione-del-mare-mette-a-rischio-tutta-la-vita-del-pianeta/">Perché l’acidificazione del mare mette a rischio tutta la vita del pianeta</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://thesubmarine.it/author/aantezza/" title="Posts by Arianna Antezza" class="author url fn" rel="author">Arianna Antezza</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-04-10">10 aprile 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-24298 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente tag-ambiente tag-cambiamento-climatico tag-corriere-della-sera tag-giornalismi tag-negazionismo-climatico tag-riscaldamento-globale">
                    <div class="cb-mask"><a href="http://thesubmarine.it/2018/04/06/corriere-della-sera-climate-change-o-no/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/cover-corriere-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-corriere" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/cover-corriere-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/cover-corriere-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/06/corriere-della-sera-climate-change-o-no/">Il Corriere della Sera ha un problema con il cambiamento climatico</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://thesubmarine.it/author/tsansone/" title="Posts by Tommaso Sansone" class="author url fn" rel="author">Tommaso Sansone</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-04-06">6 aprile 2018</time></span></div>                    </div>
                </li>
</ul></div></div>

							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
		</div>

	</div>	

</div> <!-- end #cb-content -->
            <span id="cb-alp-loader" class="cb-alp-ld"><i class="fa fa-circle-o-notch fa-3x fa-fw"></i><span class="cb-end">— FIN —</span></span>
            
				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-f wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="cb-popular-posts-2" class="cb-footer-widget clearfix cb-widget-popular-posts"><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://thesubmarine.it/2018/05/07/il-governo-balneare-e-molto-meglio-delle-elezioni-a-luglio/"><img width="100" height="65" src="http://thesubmarine.it/wp-content/uploads/2018/05/salv-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="salv" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/salv-100x65.jpg 100w, http://thesubmarine.it/wp-content/uploads/2018/05/salv-260x170.jpg 260w, http://thesubmarine.it/wp-content/uploads/2018/05/salv-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/07/il-governo-balneare-e-molto-meglio-delle-elezioni-a-luglio/">Il governo balneare sarebbe molto meglio delle elezioni a luglio</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://thesubmarine.it/2018/05/23/dark-side-e-uscito-dal-gruppo/"><img width="100" height="65" src="http://thesubmarine.it/wp-content/uploads/2018/05/side-100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="side" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/side-100x65.png 100w, http://thesubmarine.it/wp-content/uploads/2018/05/side-260x170.png 260w, http://thesubmarine.it/wp-content/uploads/2018/05/side-759x500.png 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/23/dark-side-e-uscito-dal-gruppo/">Dark Side è uscito dal gruppo</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://thesubmarine.it/2018/05/11/cinisello-oltre-sfera-ebbasta/"><img width="100" height="65" src="http://thesubmarine.it/wp-content/uploads/2018/05/cover-2-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="cover-2" srcset="http://thesubmarine.it/wp-content/uploads/2018/05/cover-2-100x65.jpg 100w, http://thesubmarine.it/wp-content/uploads/2018/05/cover-2-260x170.jpg 260w, http://thesubmarine.it/wp-content/uploads/2018/05/cover-2-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/11/cinisello-oltre-sfera-ebbasta/">Cinisello oltre Sfera Ebbasta. Narrazioni suburbane alla vigilia delle elezioni.</a></h4>
                                                   </div>
                                           </article>
</div></div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="search-5" class="cb-footer-widget clearfix widget_search"><form method="get" class="cb-search" action="http://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Cerca" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div><div id="facebook-box-2" class="cb-footer-widget clearfix facebook-box-widget">    		   <div class="fb-like-box clearfix"
                	data-href="http://www.facebook.com/infosubmarine"
                    data-colorscheme="light"
                	data-width="300"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>

    </div>                                </div>
                                                                                    
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="http://thesubmarine.it">
                                            <img src="http://thesubmarine.it/wp-content/uploads/2016/06/logo-foot.png" alt=" logo"  data-at2x="http://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png">
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">THE SUBMARINE MILANO • MAIL: OBLO@THESUBMARINE.IT • UNDERMEDIA VAT ID IT09570280967 <br />
TESTATA REGISTRATA AL TRIBUNALE DI MILANO (N. 162 DEL 11/05/2017)</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="ed6c80a44e" /><input type="hidden" name="_wp_http_referer" value="/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio/" />		        <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme">
            <div class="moove-gdpr-info-bar-container">

                <div class="moove-gdpr-info-bar-content">
                    <div class="moove-gdpr-cookie-notice">
                        <p>Utilizziamo cookie e tecnologie di tracking per mostrarti pubblicità personalizzate e analizzare il traffico su questo sito. Per saperne di piú, leggi la nostra Privacy Policy.</p>
<p>Premendo Accetto, acconsenti all’uso dei tuoi dati.</p>
                    </div>
                    <!--  .moove-gdpr-cookie-notice -->
                    <div class="moove-gdpr-button-holder">
                        <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetto</button>
                    </div>
                    <!--  .button-container -->
                </div>
            </div>

        </div>
        <!-- #moove_gdpr_cookie_info_bar  -->
        	<div style="display:none">
	</div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201822'></script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"http:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","post_id":"26426","plugin_dir":"http:\/\/thesubmarine.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.0.9'></script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","cbPostID":"26426","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"8e4ef3a92d","cbPlURL":"http:\/\/thesubmarine.it\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://thesubmarine.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

                

        <style>
            #moove_gdpr_save_popup_settings_button{background-color:#373737!important;color:#fff!important}#moove_gdpr_save_popup_settings_button:hover{background-color:#000!important}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#032b43!important;border-color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff!important;color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#032b43!important;border:1px solid #032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-conent a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#fffff4!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#fffff4!important}#moove_gdpr_cookie_modal.lity-hide{display:none}        </style>

        <div id="moove_gdpr_cookie_modal" class="lity-hide">
            <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2">
                <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
                <div class="moove-gdpr-modal-left-content">
                                        <ul id="moove-gdpr-menu">
                                                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
                            <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Privacy Overview</span></button>
                        </li>

                                                                            <li class="menu-item-strict-necesarry-cookies menu-item-off">
                                <button data-href="#strict-necesarry-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Strictly Necessary Cookies</span></button>
                            </li>
                        

                                                
                                                
                                                                    </ul>

                                </div>
                <!--  .moove-gdpr-modal-left-content -->
                                <div class="moove-gdpr-modal-right-content">
                    <div class="moove-gdpr-modal-title">

                                                    <div>
                                <h3 class="tab-title">Privacy Overview</h3>
                            </div>
                                                        <div class="moove-gdpr-company-logo-holder">
                        <img src="http://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png" alt="" class="img-responsive" />
        </div>
        <!--  .moove-gdpr-company-logo-holder -->
                            </div>
                    <!-- .moove-gdpr-modal-ritle -->
                    <div class="main-modal-content">

                        <div class="moove-gdpr-tab-content">
                            <div id="privacy_overview" class="moove-gdpr-tab-main">
                                                                <div class="moove-gdpr-tab-main-conent">
                                    <p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
<p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p>
                                </div>
                                <!--  .moove-gdpr-tab-main-conent -->
                            </div>

                                                            <div id="strict-necesarry-cookies" class="moove-gdpr-tab-main" style="display:none">
                                                                        <h3 class="tab-title">Strictly Necessary Cookies</h3>
                                    <div class="moove-gdpr-tab-main-conent">
                                        <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
                                                                                <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
                                        <div class="moove-gdpr-status-bar ">
                                            <form>
                                                <fieldset>
                                                    <label class="switch">
                                                      <input type="checkbox"  value="check" id="moove_gdpr_strict_cookies">
                                                      <span class="slider round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
                                                    </label>
                                                </fieldset>
                                            </form>
                                        </div>
                                        <!-- .moove-gdpr-status-bar -->
                                                                                                                    </div>
                                    <!--  .moove-gdpr-tab-main-conent -->
                                </div>
                            
                            
                            
                                                    </div>
                        <!--  .moove-gdpr-tab-content -->
                    </div>
                    <!--  .main-modal-content -->
                    <div class="moove-gdpr-modal-footer-content">
                        <div class="moove-gdpr-button-holder">
                                                        <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">OK</button>
                            <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button>
                        </div>
                        <!--  .moove-gdpr-button-holder -->
                                <div class="moove-gdpr-branding-cnt">
            				<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		        </div>
        <!--  .moove-gdpr-branding -->
                            </div>
                    <!--  .moove-gdpr-modal-footer-content -->
                </div>
                <!--  .moove-gdpr-modal-right-content -->

                <div class="moove-clearfix"></div>

            </div>
            <!--  .moove-gdpr-modal-content -->
        </div>
        <!-- #moove_gdpr_cookie_modal  -->
        <script type='text/javascript' src='http://stats.wp.com/e-201822.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'112552043',post:'26426',tz:'2',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '26426' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!-- Comet Cache file path: /cache/comet-cache/cache/http/thesubmarine-it/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio.html -->
<!-- Comet Cache file built for (http://thesubmarine.it/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio/) in 0.46005 seconds, on: May 29th, 2018 @ 10:48 am UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Jun 5th, 2018 @ 10:48 am UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (http://thesubmarine.it/2018/05/29/perche-e-necessario-tassare-le-emissioni-di-carbonio/) in 0.02462 seconds, on: May 29th, 2018 @ 11:46 am UTC. -->