<!DOCTYPE html>
<html lang="it-IT" data-bt-theme="Val 1.0.8">
<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Orologi di seconda mano, mercato in crescita: nel 2022 raggiunta quota 20 miliardi di dollari</title>
	<meta name="description" content="Durante gli ultimi due anni, la pandemia ha avuto effetti importanti sui mercati di tutto il mondo. Sono molti i mercati che sono stati messi in ginocchio da questa emergenza sanitaria. Alcuni, invece, sono riusciti a resistere e, addirittura, a trarne dei benefici: è il caso del mercato degli orologi di lusso di seconda mano, ad esempio, che ha ricevuto una spinta grazie soprattutto all’avvento dei giovani nel mondo del collezionismo di questi articoli." />
	<link rel="canonical" href="https://thesubmarine.it/2022/06/01/orologi-seconda-mano-20-miliardi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Orologi di seconda mano, mercato in crescita: nel 2022 raggiunta quota 20 miliardi di dollari" />
	<meta property="og:description" content="Durante gli ultimi due anni, la pandemia ha avuto effetti importanti sui mercati di tutto il mondo. Sono molti i mercati che sono stati messi in ginocchio da questa emergenza sanitaria. Alcuni, invece, sono riusciti a resistere e, addirittura, a trarne dei benefici: è il caso del mercato degli orologi di lusso di seconda mano, ad esempio, che ha ricevuto una spinta grazie soprattutto all’avvento dei giovani nel mondo del collezionismo di questi articoli." />
	<meta property="og:url" content="https://thesubmarine.it/2022/06/01/orologi-seconda-mano-20-miliardi/" />
	<meta property="og:site_name" content="the Submarine" />
	<meta property="article:publisher" content="https://facebook.com/infosubmarine" />
	<meta property="article:published_time" content="2022-06-01T13:51:15+00:00" />
	<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2022/06/Orologi-di-seconda-mano-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1708" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@infosubmarine" />
	<meta name="twitter:site" content="@infosubmarine" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="L5 Chartist" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thesubmarine.it/#organization","name":"Undermedia Srls","url":"https://thesubmarine.it/","sameAs":["https://facebook.com/infosubmarine","https://www.instagram.com/infosubmarine/","https://www.youtube.com/channel/UCyl-4dm31Gqnam7H54IPTqw","https://twitter.com/infosubmarine"],"logo":{"@type":"ImageObject","@id":"https://thesubmarine.it/#logo","inLanguage":"it-IT","url":"https://thesubmarine.it/wp-content/uploads/2019/06/logo-undermedia.png","contentUrl":"https://thesubmarine.it/wp-content/uploads/2019/06/logo-undermedia.png","width":500,"height":347,"caption":"Undermedia Srls"},"image":{"@id":"https://thesubmarine.it/#logo"}},{"@type":"WebSite","@id":"https://thesubmarine.it/#website","url":"https://thesubmarine.it/","name":"the Submarine","description":"sopra e sotto la superficie","publisher":{"@id":"https://thesubmarine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thesubmarine.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://thesubmarine.it/2022/06/01/orologi-seconda-mano-20-miliardi/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/06/Orologi-di-seconda-mano-scaled.jpeg?fit=2560%2C1708&ssl=1","contentUrl":"https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/06/Orologi-di-seconda-mano-scaled.jpeg?fit=2560%2C1708&ssl=1","width":2560,"height":1708},{"@type":"WebPage","@id":"https://thesubmarine.it/2022/06/01/orologi-seconda-mano-20-miliardi/#webpage","url":"https://thesubmarine.it/2022/06/01/orologi-seconda-mano-20-miliardi/","name":"Orologi di seconda mano, mercato in crescita: nel 2022 raggiunta quota 20 miliardi di dollari","isPartOf":{"@id":"https://thesubmarine.it/#website"},"primaryImageOfPage":{"@id":"https://thesubmarine.it/2022/06/01/orologi-seconda-mano-20-miliardi/#primaryimage"},"datePublished":"2022-06-01T13:51:15+00:00","dateModified":"2022-06-01T13:51:15+00:00","description":"Durante gli ultimi due anni, la pandemia ha avuto effetti importanti sui mercati di tutto il mondo. Sono molti i mercati che sono stati messi in ginocchio da questa emergenza sanitaria. Alcuni, invece, sono riusciti a resistere e, addirittura, a trarne dei benefici: \u00e8 il caso del mercato degli orologi di lusso di seconda mano, ad esempio, che ha ricevuto una spinta grazie soprattutto all\u2019avvento dei giovani nel mondo del collezionismo di questi articoli.","breadcrumb":{"@id":"https://thesubmarine.it/2022/06/01/orologi-seconda-mano-20-miliardi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://thesubmarine.it/2022/06/01/orologi-seconda-mano-20-miliardi/"]}]},{"@type":"BreadcrumbList","@id":"https://thesubmarine.it/2022/06/01/orologi-seconda-mano-20-miliardi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://thesubmarine.it/"},{"@type":"ListItem","position":2,"name":"Orologi di seconda mano, mercato in crescita: nel 2022 raggiunta quota 20 miliardi di dollari"}]},{"@type":"Article","@id":"https://thesubmarine.it/2022/06/01/orologi-seconda-mano-20-miliardi/#article","isPartOf":{"@id":"https://thesubmarine.it/2022/06/01/orologi-seconda-mano-20-miliardi/#webpage"},"author":{"@id":"https://thesubmarine.it/#/schema/person/d40738e2aee440ac4e056b121c3cabaf"},"headline":"Orologi di seconda mano, mercato in crescita: nel 2022 raggiunta quota 20 miliardi di dollari","datePublished":"2022-06-01T13:51:15+00:00","dateModified":"2022-06-01T13:51:15+00:00","mainEntityOfPage":{"@id":"https://thesubmarine.it/2022/06/01/orologi-seconda-mano-20-miliardi/#webpage"},"wordCount":613,"publisher":{"@id":"https://thesubmarine.it/#organization"},"image":{"@id":"https://thesubmarine.it/2022/06/01/orologi-seconda-mano-20-miliardi/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/06/Orologi-di-seconda-mano-scaled.jpeg?fit=2560%2C1708&ssl=1","keywords":["orologi prestigiosi","orologi usati"],"articleSection":["L6 Carbonari"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://thesubmarine.it/#/schema/person/d40738e2aee440ac4e056b121c3cabaf","name":"L5 Chartist","image":{"@type":"ImageObject","@id":"https://thesubmarine.it/#personlogo","inLanguage":"it-IT","url":"https://i1.wp.com/thesubmarine.it/wp-content/uploads/2020/04/watermark-color.png?fit=96%2C96&ssl=1","contentUrl":"https://i1.wp.com/thesubmarine.it/wp-content/uploads/2020/04/watermark-color.png?fit=96%2C96&ssl=1","caption":"L5 Chartist"},"url":"https://thesubmarine.it/author/chartist/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//steadyhq.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_content_elements-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_slick-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bt_cc_style-css'  href='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css-css'  href='https://thesubmarine.it/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://thesubmarine.it/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://thesubmarine.it/wp-content/themes/val-child/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='val-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=5.8.4' type='text/css' media='screen' />
<style id='val-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='val-print-css'  href='https://thesubmarine.it/wp-content/themes/val/print.css?ver=5.8.4' type='text/css' media='print' />
<link rel='stylesheet' id='val-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldthemes-framework-css'  href='https://thesubmarine.it/wp-content/themes/val/framework/css/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=3.2.1' id='bt_bb_slick-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=3.2.1' id='bt_bb_magnific-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements.js?ver=3.2.1' id='bt_bb-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/script_fe.js?ver=3.2.1' id='bt_bb_fe-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/jquery.dd.js?ver=5.8.4' id='bt_cc_dd-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/cc.main.js?ver=5.8.4' id='bt_cc_main-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/easy-video-player/lib/plyr.min.js?ver=5.8.4' id='plyr-js-js'></script>
<script type='text/javascript' id='inline-footnotes-js-extra'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0' id='inline-footnotes-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0' id='pc_google_analytics-frontend-js'></script>
<script type='text/javascript' src='https://steadyhq.com/widget_loader/e3fb7306-b172-487b-b0b8-15bc9cdf4134?ver=1.3' id='steady-wp-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1.8' id='wonderplugin-videoembed-script-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.4' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.4' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://thesubmarine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://thesubmarine.it/wp-json/wp/v2/posts/48861" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<meta name="generator" content="Seriously Simple Podcasting 2.8.1" />
<link rel='shortlink' href='https://wp.me/p7CfVx-cI5' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2022%2F06%2F01%2Forologi-seconda-mano-20-miliardi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2022%2F06%2F01%2Forologi-seconda-mano-20-miliardi%2F&#038;format=xml" />
		<meta charset="utf-8">
		<meta name="abstract" content="sopra e sotto la superficie">
		<meta name="author" content="admin">
		<meta name="classification" content="#01: ANTIFOOD, Africa &amp; Medio Oriente, Alle porte dell'Europa, Ambiente, arabeschi, Archivio, Archivio Brevi, Arte, Asia, Astronomia, Atlas, Balcani, Bici, Bookcity 2016, Brevi, Campo Live, Chiamando Eva, Cinema, Cose, Culto, Diaframma, Eco, English, Europe, Eva in viaggio, Eventi, Festival, Fotostorie, Garben Sound, Giappone, Hello World, Internet, Interviste, Intraviste, Italia, Konbini, L6 Carbonari, Le elezioni europee viste da Ostello Bello, Libri, Longform, Looking for Odisseo, Lotta, Malja’a Lebanon, Manìe, Medicina, Meta, Milano, Mondo, Musica, New York 52, News, Parigi, Pocket, Pod zemljom, Podcast, Pop, Pre-release, Privacy, Questioni di genere, Quiz, Referendum 2016, S/Confini, Scienza, Serie TV, Sonar, Speciali, Sport, Storia, Storie dall’Uganda, Subwoofer, Teatro, Tech, The Game, the Submarine IRL, TITANO ROSSO, Tour Bus, Trappist, Turchia, Uncategorized, Viaggi, Wow">
		<meta name="copyright" content="Copyright the Submarine - All rights Reserved.">
		<meta name="designer" content="BoldThemes">
		<meta name="distribution" content="Global">
		<meta name="language" content="it-IT">
		<meta name="publisher" content="the Submarine">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="3">
		<meta name="subject" content="#01: ANTIFOOD, Africa &amp; Medio Oriente, Alle porte dell'Europa, Ambiente, arabeschi, Archivio, Archivio Brevi, Arte, Asia, Astronomia, Atlas, Balcani, Bici, Bookcity 2016, Brevi, Campo Live, Chiamando Eva, Cinema, Cose, Culto, Diaframma, Eco, English, Europe, Eva in viaggio, Eventi, Festival, Fotostorie, Garben Sound, Giappone, Hello World, Internet, Interviste, Intraviste, Italia, Konbini, L6 Carbonari, Le elezioni europee viste da Ostello Bello, Libri, Longform, Looking for Odisseo, Lotta, Malja’a Lebanon, Manìe, Medicina, Meta, Milano, Mondo, Musica, New York 52, News, Parigi, Pocket, Pod zemljom, Podcast, Pop, Pre-release, Privacy, Questioni di genere, Quiz, Referendum 2016, S/Confini, Scienza, Serie TV, Sonar, Speciali, Sport, Storia, Storie dall’Uganda, Subwoofer, Teatro, Tech, The Game, the Submarine IRL, TITANO ROSSO, Tour Bus, Trappist, Turchia, Uncategorized, Viaggi, Wow">
		<meta name="template" content="Val">
		<meta name="robots" content="index,follow">
		<meta name="example" content="custom: 2022-06-01">

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V5.8: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>

<link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="https://thesubmarine.it/feed/podcast" />

<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743"><style type='text/css'>img#wpstats{display:none}</style>
		
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '654702768447281', {}, {
    "agent": "wordpress-5.8.4-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=654702768447281&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><style type="text/css">
.btSiteFooter, .btShareColumn {display:none;}
#boxzilla-36408 {display:none;}
</style>
<script src="https://js.stripe.com/v3"></script>

<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thesubmarine.it/?custom-css=530e0d14c0" />
			
</head>

<body class="post-template-default single single-post postid-48861 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineHide btPostListColumnsGrid btFooterStyleDarkAccentSkin btShowPostInfoOnTop btPageBackground btHasAltLogo btMenuCenterEnabled btStickyEnabled btHideMenu btHideHeadline btLightSkin btNoDashInSidebar noBodyPreloader btSquareButtons btLightDarkHeader btNoSidebar"  style="background-color:#ffffff">

<div class="btPageWrap" id="top">
	
    <div class="btVerticalHeaderTop">
				<div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
			
		<div class="btLogoArea">
			<div class="logo">
				<span>
					<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2019/06/no-line-w-under.png?fit=500%2C99&amp;ssl=1" alt="the Submarine"><img class="btAltLogo" src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2019/06/no-line-w-under.png?fit=500%2C99&amp;ssl=1" alt="the Submarine"></a>				</span>
			</div><!-- /logo -->
		</div><!-- /btLogoArea -->
	</div>
	<div class="mainHeader btClear ">
	
		<div class="mainHeaderInner">

						<div class="btLogoArea menuHolder btClear">
				<div class="port">
											<div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
										<div class="logo">
						<span>
							<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2019/06/no-line-w-under.png?fit=500%2C99&amp;ssl=1" alt="the Submarine"><img class="btAltLogo" src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2019/06/no-line-w-under.png?fit=500%2C99&amp;ssl=1" alt="the Submarine"></a>						</span>
					</div><!-- /logo -->
										<div class="menuPort">
											<div class="topBarInMenu">
						<div class="topBarInMenuCell">
							<div class="btTopBox widget_search"><div class="btSearch"><div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf002;" class="bt_bb_icon_holder"></a></div>
		<div class="btSearchInner gutter" role="search">
			<div class="btSearchInnerContent port">
				<form action="https://thesubmarine.it/" method="get"><input type="text" name="s" placeholder="Looking for..." class="untouched">
				<button type="submit" data-icon="&#xf105;"></button>
				</form>
				<div class="btSearchInnerClose"><div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf00d;" class="bt_bb_icon_holder"></a></div></div>
			</div>
		</div></div></div>						</div><!-- /topBarInMenu -->
					</div><!-- /topBarInMenuCell -->
										<nav>
							<ul id="menu-home-default" class="menu"><li id="menu-item-35440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35440"><a href="https://thesubmarine.it/lotta/">Lotta</a></li>
<li id="menu-item-35441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35441"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-35442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35442"><a href="https://thesubmarine.it/culto/">Culto</a></li>
<li id="menu-item-35443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35443"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-35444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35444"><a href="https://thesubmarine.it/podcasts/">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-44319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44319"><a href="https://thesubmarine.it/trappist/">TRAPPIST</a></li>
	<li id="menu-item-44320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44320"><a href="https://thesubmarine.it/chiamando-eva/">Chiamando Eva</a></li>
	<li id="menu-item-44321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44321"><a href="https://thesubmarine.it/s-confini/">S/Confini</a></li>
</ul>
</li>
<li id="menu-item-39524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39524"><a href="https://thesubmarine.it/hw-abbonati/">Abbonati</a></li>
<li id="menu-item-35578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35578"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>						</nav>
					</div><!-- .menuPort -->
				</div><!-- /port -->
			</div><!-- /menuHolder / btBelowLogoArea -->
		</div><!-- / inner header for scrolling -->
	</div><!-- /.mainHeader -->

	
	<div class="btContentWrap btClear">
						<div class="btContentHolder">
			
			<div class="btContent">
<article class="btPostSingleItemStandard gutter btContententCenter post-48861 post type-post status-publish format-standard has-post-thumbnail hentry category-l6-carbonari tag-orologi-prestigiosi tag-orologi-usati steady-paywall-container"><div class="port"><div class="btPostContentHolder"><div class="btShareMetaRow btShareMetaRowSingle"><div class="btShareColumn"><div class="bt_bb_icon btIcoFacebook bt_bb_style_filled bt_bb_size_small bt_bb_shape_circle"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thesubmarine.it/2022/06/01/orologi-seconda-mano-20-miliardi/" target="_self" title="Share on Facebook" data-ico-fa="&#xf09a;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoTwitter bt_bb_style_filled bt_bb_size_small bt_bb_shape_circle"><a href="https://twitter.com/intent/tweet?text=https://thesubmarine.it/2022/06/01/orologi-seconda-mano-20-miliardi/" target="_self" title="Share on Twitter" data-ico-fa="&#xf099;" class="bt_bb_icon_holder"></a></div></div><!-- /btShareColumn --></div><div class="btArticleHeadline"><header class="bt_bb_headline bt_bb_dash_bottom bt_bb_size_huge" data-bt-override-class="{}"><h1 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>Orologi di seconda mano, mercato in crescita: nel 2022 raggiunta quota 20 miliardi di dollari</span></span></h1></header></div><!-- /btArticleHeadline --><div class="btArticleMedia"><div class="btMediaBox"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/06/Orologi-di-seconda-mano-scaled.jpeg?fit=1200%2C801&ssl=1" alt="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/06/Orologi-di-seconda-mano-scaled.jpeg?fit=1200%2C801&amp;ssl=1"/></div></div><!-- /btArticleMedia --><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><p>Durante gli ultimi due anni, la pandemia ha avuto effetti importanti sui mercati di tutto il mondo. Sono molti i mercati che sono stati messi in ginocchio da questa emergenza sanitaria. Alcuni, invece, sono riusciti a resistere e, addirittura, a trarne dei benefici: è il caso del mercato degli orologi di lusso di seconda mano, ad esempio, che ha ricevuto una spinta grazie soprattutto all’avvento dei giovani nel mondo del collezionismo di questi articoli.</p>
<h4><strong>Numeri e cause della crescita</strong></h4>
<p>Il mercato degli orologi di lusso di seconda mano ha registrato numeri particolarmente positivi nel 2021, ben oltre le aspettative. Due studi, effettuati da McKinsey e dal Boston Consulting Group, affermano che il suo valore effettivo è ad oggi di circa 20 miliardi di dollari. La crescita è destinata a proseguire, ci sarà infatti un aumento annuale del 10% per i prossimi anni, fino almeno al 2025. Si arriverà in breve tempo ad un valore superiore alla metà di quello del mercato degli orologi di lusso nuovi.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- Thesubmarine_970x250 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.brandadvance.co.uk/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function() { AdButler.enableConsentManagement(); });
var abkw = window.abkw || '';
var plc480498 = window.plc480498 || 0;
document.write('<'+'div id="placement_480498_'+plc480498+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(175092, 480498, [970,250], 'placement_480498_'+opt.place, opt); }, opt: { place: plc480498++, keywords: abkw, domain: 'ads.brandadvance.co.uk', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>

<p>La crescita è dovuta a diversi motivi, primo fra tutti la nascita e lo sviluppo di nuove piattaforme che facilitano la compravendita degli orologi usati. Comprare e vendere orologi usati è diventato semplicissimo e alla portata di tutti. Questa crescita ha inizialmente spaventato il mercato degli orologi nuovi, perché si temeva potesse esserci concorrenza fra nuovo e usato.</p>
<p>In realtà, i possessori di orologi di oggi si dividono in due categorie, quelli che tengono lo stesso orologio al polso per decine di anni, e quelli che lo cambiano ogni mese. I collezionisti puri sono molto propensi ad acquistare orologi nuovi, e si affidano a quelli usati solamente se i modelli nuovi non sono disponibili all&#8217;acquisto. Di fatto i due mercati viaggiano in parallelo, e non c&#8217;è pericolo di concorrenza.</p>
<p>L&#8217;aumento delle vendite di orologi di lusso usati è attribuibile anche al cambiamento demografico dei collezionisti. Sempre più giovani si stanno affacciando a questo mondo e l&#8217;età media degli acquirenti è scesa sensibilmente. Oggigiorno, chi acquista un orologio di lusso ha in media 30 anni.</p>
<p>Altri fattori che hanno influenzato la crescita di questo mercato sono i trend che si sono affermati durante il periodo di emergenza sanitaria, legati al <a href="https://www.confcommercio.it/-/crescita-commercio-elettronico">comportamento d’acquisto degli utenti</a>. Per reperire gli orologi nuovi e usati, infatti, gli appassionati si sono rivolti sempre più ai produttori stessi, acquistandoli direttamente da loro (direct to consumer, DTC), al mercato del reselling, esploso soprattutto grazie ai giovani, e agli e-commerce dei negozi specializzati.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- Thesubmarine_970x250 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.brandadvance.co.uk/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function() { AdButler.enableConsentManagement(); });
var abkw = window.abkw || '';
var plc480498 = window.plc480498 || 0;
document.write('<'+'div id="placement_480498_'+plc480498+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(175092, 480498, [970,250], 'placement_480498_'+opt.place, opt); }, opt: { place: plc480498++, keywords: abkw, domain: 'ads.brandadvance.co.uk', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>

<p>Allo stesso tempo, però, l’abitudine di recarsi nel punto vendita fisico non è stata abbandonata. Anzi, sempre più collezionisti preferiscono toccare con mano gli orologi sia nuovi che usati presenti nei negozi fisici, per testare la qualità del prodotto e avere una certificazione di garanzia.</p>
<p>Infatti, in questo periodo, sono cresciute le visite negli store che dispongono di <a href="https://www.pisaorologeria.com/it/boutique-patek-philippe/">orologi prestigiosi come Patek Philippe</a>, Rolex e altri brand di lusso, amati dagli appassionati che hanno lo scopo di ampliare la propria collezione o quello di aspettare che vadano fuori produzione per poi rivenderseli a un prezzo maggiore nel mercato secondario.</p>
<p>Anche lo stop ai viaggi, imposto dalle restrizioni per il Covid ha spinto il mercato. Non potendo spendere in vacanze lussuose, i ricercatori del luxury si sono concentrati su altre attività da fare a casa, come il collezionismo di orologi.</p>
<p>Questi aspetti hanno portato anche ad una crescita del prezzo medio degli orologi usati. La maggior richiesta ha fatto crescere il valore, tanto che un oggetto come un Patek Philippe Perpetual Calendar Chronograph è passato dal costare 125.000 dollari a 190.000 in meno di un anno. Lo stesso vale per altri modelli come il Rolex Daytona, ad esempio, che è passato da 18.100 dollari a ben 36.500.</p>
<div class="post-views post-48861 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views:</span>
				<span class="post-views-count">1</span>
			</div></div><!-- AI CONTENT END 1 -->
</div><!-- /btArticleContentInnerInner --><div class="btTagsRow"><div class="btTags"><ul><li><a href="https://thesubmarine.it/tag/orologi-prestigiosi/">orologi prestigiosi</a></li><li><a href="https://thesubmarine.it/tag/orologi-usati/">orologi usati</a></li></ul></div></div><!-- /btTagsRow --><div class="btPrevNextNav">

		<a href="https://thesubmarine.it/2022/05/31/gli-emirati-arabi-uniti-non-vogliono-liberare-questi-10-dissidenti-del-regime/" class="btPrevNext btPrev">
							<div class="btPrevNextImage" style="background-image:url('https://i2.wp.com/thesubmarine.it/wp-content/uploads/2022/05/eau-dissidenti.jpg?resize=160%2C160&ssl=1');"></div>
			
			<div class="btPrevNextItem">
				<div class="btPrevNextDir">previous</div>
				<h5 class="btPrevNextTitle">Gli Emirati Arabi Uniti non vogliono liberare questi 10 dissidenti del regime</h5>
			</div>
		</a>
	 		<span class="btPrevNext btNext"></span>
	</div></div><!-- /btArticleContentInner --></div><!-- /btArticleContent --></div><!-- /btPostContentHolder --><section class="bt_bb_section btRelatedPosts ">
	<div class="bt_bb_port">
		<div class="bt_bb_cell">
			<div class="btRelatedPostsContent">
			<div class="bt_bb_category_title bt_bb_orientation_normal bt_bb_display_style_normal">
				<div class="btCategoryTitleTxt"><h3>Related</h3></div>
			</div>
			<div class="bt_bb_separator bt_bb_bottom_spacing_small bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplateHide  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium" data-bt-override-class="{}"><h3 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="" target="_self" title=""></a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="" data-ico-icon7stroke="&#xe699;" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article bt_bb_second_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplateHide  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium" data-bt-override-class="{}"><h3 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="" target="_self" title=""></a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="" data-ico-icon7stroke="&#xe699;" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article &quot;&quot; btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_&quot;0&quot; btContentStyle&quot;borderLeft&quot; btImageStyleClear btImageHoverZoom btPostFormatShowMedia btTitle&quot;medium&quot; btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategories&quot;no&quot; bt_bb_color_scheme_6 btImagePosition&quot;noImage&quot; bt_bb_&quot;&quot;"  style="&quot;&quot;"><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplateHide  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='      ' data-thumb="">
	<div class="btPostImageHolder" >
		 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_&quot;medium&quot; bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><span class="bt_bb_headline_superheadline"> </span><span class="bt_bb_headline_content"><span><a href="" target="_self" title=""></a></span></span><div class="bt_bb_headline_subheadline">  </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			</div>
		</div>
	</div>
</section></div><!-- port --></article><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- Thesubmarine_728x90 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.brandadvance.co.uk/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function() { AdButler.enableConsentManagement(); });
var abkw = window.abkw || '';
var plc480499 = window.plc480499 || 0;
document.write('<'+'div id="placement_480499_'+plc480499+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(175092, 480499, [728,90], 'placement_480499_'+opt.place, opt); }, opt: { place: plc480499++, keywords: abkw, domain: 'ads.brandadvance.co.uk', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>
	

		</div><!-- /boldthemes_content -->
 
	</div><!-- /contentHolder -->
</div><!-- /contentWrap -->

<div class="btSiteFooter">

<div class="bt_bb_wrapper"><section id="bt_bb_section62976edca0463"  class="bt_bb_section bt_bb_top_spacing_large bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;" data-bt-override-class="{}"><h1 style="font-family:'Goblin One'" class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatVerticalRectangle2x1 btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/05/04/contro-leconomia-lanarcopensiero-di-cornelius-castoriadis/ ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/05/Socialisme-ou-barbarie.png?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2022/05/04/contro-leconomia-lanarcopensiero-di-cornelius-castoriadis/" title="Contro l’economia: l’anarcopensiero di Cornelius Castoriadis"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/05/Socialisme-ou-barbarie.png?resize=600%2C756&ssl=1" title="Contro l’economia: l’anarcopensiero di Cornelius Castoriadis" alt="Contro l’economia: l’anarcopensiero di Cornelius Castoriadis" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/culto/" class="btArticleCategory cult">Culto</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/05/04/contro-leconomia-lanarcopensiero-di-cornelius-castoriadis/" target="_self" title="Contro l’economia: l’anarcopensiero di Cornelius Castoriadis">Contro l’economia: l’anarcopensiero di Cornelius Castoriadis</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/rsmaldore/" class="btArticleAuthorURL">Roberto Smaldore</a></span> <span class="btArticleDate">4 Maggio 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/05/06/no-diet-day-come-superare-la-cultura-della-dieta-per-forza/ ' data-thumb="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2022/05/No-diet-day-2.png?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2022/05/06/no-diet-day-come-superare-la-cultura-della-dieta-per-forza/" title="No Diet Day: come superare la cultura della &#8220;dieta per forza&#8221;"><img src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2022/05/No-diet-day-2.png?resize=600%2C756&ssl=1" title="No Diet Day: come superare la cultura della &#8220;dieta per forza&#8221;" alt="No Diet Day: come superare la cultura della &#8220;dieta per forza&#8221;" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/05/06/no-diet-day-come-superare-la-cultura-della-dieta-per-forza/" target="_self" title="No Diet Day: come superare la cultura della &#8220;dieta per forza&#8221;">No Diet Day: come superare la cultura della &#8220;dieta per forza&#8221;</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/gbasile/" class="btArticleAuthorURL">Giulia Basile</a></span> <span class="btArticleDate">6 Maggio 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/05/10/i-prossimi-diritti-che-i-repubblicani-vogliono-cancellare/ ' data-thumb="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2022/05/Bandiera-Usa-diritti.png?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2022/05/10/i-prossimi-diritti-che-i-repubblicani-vogliono-cancellare/" title="I prossimi diritti che i repubblicani vogliono cancellare negli Stati Uniti"><img src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2022/05/Bandiera-Usa-diritti.png?resize=600%2C756&ssl=1" title="I prossimi diritti che i repubblicani vogliono cancellare negli Stati Uniti" alt="I prossimi diritti che i repubblicani vogliono cancellare negli Stati Uniti" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/05/10/i-prossimi-diritti-che-i-repubblicani-vogliono-cancellare/" target="_self" title="I prossimi diritti che i repubblicani vogliono cancellare negli Stati Uniti">I prossimi diritti che i repubblicani vogliono cancellare negli Stati Uniti</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/glonostro/" class="btArticleAuthorURL">Gianluca Lo Nostro</a></span> <span class="btArticleDate">10 Maggio 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/05/04/anche-gli-stati-uniti-hanno-bisogno-della-loro-marea-verde/ ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/05/proteste-new-york-aborto.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2022/05/04/anche-gli-stati-uniti-hanno-bisogno-della-loro-marea-verde/" title="Anche gli Stati Uniti hanno bisogno della loro Marea Verde"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/05/proteste-new-york-aborto.jpg?resize=600%2C756&ssl=1" title="Anche gli Stati Uniti hanno bisogno della loro Marea Verde" alt="Anche gli Stati Uniti hanno bisogno della loro Marea Verde" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/news/" class="btArticleCategory news">News</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/05/04/anche-gli-stati-uniti-hanno-bisogno-della-loro-marea-verde/" target="_self" title="Anche gli Stati Uniti hanno bisogno della loro Marea Verde">Anche gli Stati Uniti hanno bisogno della loro Marea Verde</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/admin/" class="btArticleAuthorURL">Alessandro Massone</a></span> <span class="btArticleDate">4 Maggio 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/05/19/pfas-acqua-contaminata-veneto/ ' data-thumb="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/05/1-redder.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2022/05/19/pfas-acqua-contaminata-veneto/" title="PFAS: l’acqua contaminata scorre nei nostri fiumi, non solo in Veneto"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/05/1-redder.jpg?resize=600%2C756&ssl=1" title="PFAS: l’acqua contaminata scorre nei nostri fiumi, non solo in Veneto" alt="PFAS: l’acqua contaminata scorre nei nostri fiumi, non solo in Veneto" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/05/19/pfas-acqua-contaminata-veneto/" target="_self" title="PFAS: l’acqua contaminata scorre nei nostri fiumi, non solo in Veneto">PFAS: l’acqua contaminata scorre nei nostri fiumi, non solo in Veneto</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/mclinco/" class="btArticleAuthorURL">Marta Clinco</a></span> <span class="btArticleDate">19 Maggio 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section62976edcb0679"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_md bt_bb_hidden_lg bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;" data-bt-override-class="{}"><h1 style="font-family:'Goblin One'" class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_md bt_bb_hidden_lg" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/05/11/per-i-militari-israeliani-i-giornalisti-sono-un-bersaglio/ ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/05/Untitled-design-3.png?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2022/05/11/per-i-militari-israeliani-i-giornalisti-sono-un-bersaglio/" title="Per i militari israeliani i giornalisti sono un bersaglio"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/05/Untitled-design-3.png?resize=1280%2C720&ssl=1" title="Per i militari israeliani i giornalisti sono un bersaglio" alt="Per i militari israeliani i giornalisti sono un bersaglio" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/05/11/per-i-militari-israeliani-i-giornalisti-sono-un-bersaglio/" target="_self" title="Per i militari israeliani i giornalisti sono un bersaglio">Per i militari israeliani i giornalisti sono un bersaglio</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">11 Maggio 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/05/18/la-nuova-sinistra-colombiana-ha-il-volto-di-francia-marquez/ ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/05/Francia-Marquez.png?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2022/05/18/la-nuova-sinistra-colombiana-ha-il-volto-di-francia-marquez/" title="La nuova sinistra colombiana ha il volto di Francia Márquez"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2022/05/Francia-Marquez.png?resize=1280%2C720&ssl=1" title="La nuova sinistra colombiana ha il volto di Francia Márquez" alt="La nuova sinistra colombiana ha il volto di Francia Márquez" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/05/18/la-nuova-sinistra-colombiana-ha-il-volto-di-francia-marquez/" target="_self" title="La nuova sinistra colombiana ha il volto di Francia Márquez">La nuova sinistra colombiana ha il volto di Francia Márquez</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/gdipaola/" class="btArticleAuthorURL">Gaia Di Paola</a></span> <span class="btArticleDate">18 Maggio 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/05/02/baobab-experience-rischia-la-condanna-lo-stato-italiano-continua-a-criminalizzare-le-ong/ ' data-thumb="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/05/Costa.png?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2022/05/02/baobab-experience-rischia-la-condanna-lo-stato-italiano-continua-a-criminalizzare-le-ong/" title="Baobab Experience a processo: lo stato italiano continua a criminalizzare le Ong"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/05/Costa.png?resize=1280%2C720&ssl=1" title="Baobab Experience a processo: lo stato italiano continua a criminalizzare le Ong" alt="Baobab Experience a processo: lo stato italiano continua a criminalizzare le Ong" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/05/02/baobab-experience-rischia-la-condanna-lo-stato-italiano-continua-a-criminalizzare-le-ong/" target="_self" title="Baobab Experience a processo: lo stato italiano continua a criminalizzare le Ong">Baobab Experience a processo: lo stato italiano continua a criminalizzare le Ong</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/ecolaci/" class="btArticleAuthorURL">Emanuela Colaci</a></span> <span class="btArticleDate">2 Maggio 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/05/17/milano-prima-citta-registro-genere-persone-trans/ ' data-thumb="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2022/05/Romano-Diritti-trans.png?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2022/05/17/milano-prima-citta-registro-genere-persone-trans/" title="Milano è la prima città con un registro di genere per le persone trans"><img src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2022/05/Romano-Diritti-trans.png?resize=1280%2C720&ssl=1" title="Milano è la prima città con un registro di genere per le persone trans" alt="Milano è la prima città con un registro di genere per le persone trans" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/05/17/milano-prima-citta-registro-genere-persone-trans/" target="_self" title="Milano è la prima città con un registro di genere per le persone trans">Milano è la prima città con un registro di genere per le persone trans</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">17 Maggio 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2022/05/20/cose-rosse-diritti-di-tutte/ ' data-thumb="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/05/2.png?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2022/05/20/cose-rosse-diritti-di-tutte/" title="Cose rosse, diritti di tutte"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2022/05/2.png?resize=1280%2C720&ssl=1" title="Cose rosse, diritti di tutte" alt="Cose rosse, diritti di tutte" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/trappist/" class="btArticleCategory trappist">Trappist</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2022/05/20/cose-rosse-diritti-di-tutte/" target="_self" title="Cose rosse, diritti di tutte">Cose rosse, diritti di tutte</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">20 Maggio 2022</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section62976edcc06a3"  class="bt_bb_section bt_bb_layout_boxed_800 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2019/09/neu-logo-white.png?w=1200&#038;ssl=1" alt="logo-footer" data-recalc-dims="1" /></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%;text-align:center;font-size:10px;text-color=white;"><div class="cb-copyright">THE SUBMARINE MILANO</div>
<div class="cb-copyright">MAIL: OBLO@THESUBMARINE.IT</div>
<div class="cb-copyright">UNDERMEDIA VAT ID IT09570280967</div>
<div>TESTATA REGISTRATA AL TRIBUNALE DI MILANO
(N. 162 DEL 11/05/2017). </div>
<div>DIRETTORE RESPONSABILE: ALESSANDRO BRAGA</div>
<div style="width=50%"><a href="https://under.media"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/04/logo-undermedia-header.png?w=1200&#038;ssl=1" data-recalc-dims="1"></a></div>
<div>© Undermedia S.r.l.s. 2021. Tutti i testi e le immagini presenti su questo sito web, dove non diversamente indicato, sono coperti da copyright, e ne è vietata la riproduzione anche parziale senza esplicita autorizzazione.</div>
</div>
</div>
<div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div></div></div></div></section></div><!-- AI CONTENT END 2 -->
<footer class="btLightSkin"></footer>
</div><!-- /btSiteFooter -->

</div><!-- /pageWrap -->

<div style="display: none;"><div id="boxzilla-box-36408-content"><h4 style="color: #c4ff9a;">Resta nel nostro radar.</h4>
<p><span style="color: #c4ff9a;">Segui <em>the Submarine</em> su <a href="https://www.instagram.com/infosubmarine/"><u>Instagram</u></a> e <a href="https://twitter.com/infosubmarine/"><u>Twitter</u></a>,</span><br />
<span style="color: #c4ff9a;">iscriviti al nostro <a href="https://t.me/infosubmarine"><u>canale Telegram</u></a><br />
o alla nostra <a href="http://eepurl.com/gr8tAz"><u>newsletter settimanale gratuita</u></a>.</span></p>
</div></div>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><link rel='stylesheet' id='bt_bb_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Goblin+One%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/thesubmarine.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/thesubmarine.it\/2020\/04\/25\/le-canzoni-della-resistenza-spiegate-da-elio-biffi\/":[0,0,""],"https:\/\/thesubmarine.it\/2020\/06\/07\/parlare-incompiuto-milanese\/":[0,0,""],"https:\/\/thesubmarine.it\/2020\/06\/01\/san-vittore\/":[0,0,""],"https:\/\/thesubmarine.it\/2020\/07\/04\/rogoredo-specchio-di-milano\/":[0,0,""],"https:\/\/thesubmarine.it\/2020\/11\/03\/archiviare-e-riscrivere-litalia-guida-agli-spazi-postcoloniali-online\/":[0,0,""],"https:\/\/thesubmarine.it\/2021\/01\/05\/2021-mare-jonio\/":[0,0,""]},"siteURL":"https:\/\/thesubmarine.it","siteURLq":"https:\/\/thesubmarine.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' id='qppr_frontend_scripts-js'></script>
<script type='text/javascript' id='socialsnap-js-js-extra'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"331d711203","post_id":"48861"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.15' id='socialsnap-js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"5836f6d8d8","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.17' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/fancySelect.js?ver=5.8.4' id='fancySelect-js'></script>
<script type='text/javascript' id='val-header-js-before'>
window.BoldThemesURI = "https://thesubmarine.it/wp-content/themes/val"; window.BoldThemesAJAXURL = "https://thesubmarine.it/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/header.misc.js?ver=5.8.4' id='val-header-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/misc.js?ver=5.8.4' id='val-misc-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/js-custom/misc.js?ver=5.8.4' id='val-custom-misc-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/framework_misc.js?ver=5.8.4' id='boldthemes-framework-misc-js'></script>
<script type='text/javascript' id='boldthemes-framework-misc-js-after'>
			var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://thesubmarine.it/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}
		
</script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":36408,"icon":"&times;","content":"","css":{"background_color":"#4f2c90","color":"#c4ff9a","width":500,"border_color":"#dd7575","position":"bottom-right"},"trigger":{"method":"percentage","value":65},"animation":"slide","cookie":{"triggered":0,"dismissed":0},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":320},"closable":true,"post":{"id":36408,"title":"Like and subscribe :(","slug":"sample-box"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.25' id='boxzilla-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements/bt_bb_section/bt_bb_elements.js?ver=3.2.1' id='bt_bb_elements-js'></script>

		<div id="ss-copy-popup" class="ss-popup-overlay">
			<div class="ss-popup">

				<div class="ss-popup-heading">
					<span>Copy link</span>
					<a href="#" class="ss-close-modal" rel="nofollow noopener">
						<svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M17.883 16.667l7.058-7.058c0.517-0.517 0.517-1.367 0-1.883s-1.367-0.517-1.883 0l-7.058 7.058-7.058-7.058c-0.517-0.517-1.367-0.517-1.883 0s-0.517 1.367 0 1.883l7.058 7.058-7.058 7.058c-0.517 0.517-0.517 1.367 0 1.883 0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392l7.058-7.058 7.058 7.058c0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392c0.517-0.517 0.517-1.367 0-1.883l-7.058-7.058z"></path></svg>					</a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">

					<div class="ss-copy-action">
						<input type="text" readonly="readonly" value="https://thesubmarine.it/2022/06/01/orologi-seconda-mano-20-miliardi/" class="ss-copy-action-field" aria-label="Copy" />
						<a href="#" class="ss-button" rel="nofollow noopener">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M25.313 28v-18.688h-14.625v18.688h14.625zM25.313 6.688c1.438 0 2.688 1.188 2.688 2.625v18.688c0 1.438-1.25 2.688-2.688 2.688h-14.625c-1.438 0-2.688-1.25-2.688-2.688v-18.688c0-1.438 1.25-2.625 2.688-2.625h14.625zM21.313 1.313v2.688h-16v18.688h-2.625v-18.688c0-1.438 1.188-2.688 2.625-2.688h16z"></path></svg>					</div><!-- END .ss-copy-action -->

					<div class="ss-powered-by">Powered by <a href="https://thesubmarine.it/wp-admin/admin.php?page=socialsnap-license&amp;utm_source=WordPress&amp;utm_medium=link&amp;utm_campaign=inthewild" target="_blank"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="30" height="32" viewBox="0 0 30 32" xmlns="http://www.w3.org/2000/svg"><path d="M22.293 0.146l7.602 4.172c0.386 0.201 0.386 0.541 0 0.757l-16.688 9.147c-1.684 0.943-2.241 2.271-1.669 3.461 0 0.093 0 0.201-0.201 0.263-0.207 0.088-0.441 0.088-0.649 0l-10.399-5.702c-0.386-0.201-0.386-0.541 0-0.757l20.628-11.311c0.428-0.225 0.937-0.236 1.375-0.031zM7.892 31.854l-7.602-4.172c-0.386-0.201-0.386-0.541 0-0.757l16.688-9.147c1.684-0.943 2.241-2.271 1.669-3.461 0-0.093 0-0.201 0.201-0.263 0.207-0.088 0.442-0.088 0.649 0l10.399 5.702c0.386 0.201 0.386 0.541 0 0.757l-20.628 11.311c-0.428 0.225-0.937 0.237-1.375 0.031z"></path></svg>Social Snap</a></div><!-- END .ss-powered-by -->
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-copy-popup -->

		<script src='https://stats.wp.com/e-202222.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'112552043',post:'48861',tz:'2',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '48861' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thesubmarine.it/2022/06/01/orologi-seconda-mano-20-miliardi/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thesubmarine-it/2022/06/01/orologi-seconda-mano-20-miliardi.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jun 1st, 2022 @ 1:51 pm UTC -->
<!-- Cache File Generated In:       0.85969 seconds -->

<!-- Cache File Expires On:         Jun 8th, 2022 @ 1:51 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Jun 8th, 2022 @ 1:51 pm UTC -->

<!-- Loaded via Cache On:    Jun 1st, 2022 @ 2:02 pm UTC -->
<!-- Loaded via Cache In:    0.00827 seconds -->