<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" data-bt-theme="Val 1.0.8">
<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Powered by Social Snap v1.1.15 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="%%title%% %%page%%">
<meta property="og:description" content="L’album di figurine — pardon, di &quot;figu&quot; — è solo l&#039;ultima di una lunga serie di trovate assurde della politica locale italiana. Vi ricordate Virginia Raggi centuriona?">
<meta property="og:url" content="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/">
<meta property="og:site_name" content="the Submarine">
<meta property="og:updated_time" content="2021-09-28T12:12:37+02:00">
<meta property="article:publisher" content="https://facebook.com/infosubmarine">
<meta property="og:image" content="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-cover.jpg?fit=1440%2C756&#038;ssl=1">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="756">
<meta property="article:published_time" content="2021-09-28T12:12:37+02:00">
<meta property="article:modified_time" content="2021-09-28T12:12:37+02:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Maran ha (davvero) pubblicato un album di figurine per la campagna elettorale a Milano">
<meta name="twitter:description" content="L’album di figurine — pardon, di "figu" — è solo l'ultima di una lunga serie di trovate assurde della politica locale italiana. Vi ricordate Virginia Raggi centuriona?">
<meta name="twitter:image:src" content="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-cover.jpg?fit=1440%2C756&ssl=1">
<!-- Powered by Social Snap v1.1.15 - https://socialsnap.com/ -->


	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Maran ha (davvero) pubblicato un album di figurine per la campagna elettorale a Milano</title>
	<meta name="description" content="L’album di figurine — pardon, di &quot;figu&quot; — è solo l&#039;ultima di una lunga serie di trovate assurde della politica locale italiana. Vi ricordate Virginia Raggi centuriona?" />
	<link rel="canonical" href="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Maran ha (davvero) pubblicato un album di figurine per la campagna elettorale a Milano" />
	<meta property="og:description" content="L’album di figurine — pardon, di &quot;figu&quot; — è solo l&#039;ultima di una lunga serie di trovate assurde della politica locale italiana. Vi ricordate Virginia Raggi centuriona?" />
	<meta property="og:url" content="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" />
	<meta property="og:site_name" content="the Submarine" />
	<meta property="article:publisher" content="https://facebook.com/infosubmarine" />
	<meta property="article:published_time" content="2021-09-28T10:12:37+00:00" />
	<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2021/09/maran-cover.jpg" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="756" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@infosubmarine" />
	<meta name="twitter:site" content="@infosubmarine" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Laura Antonella Carli" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_content_elements-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_slick-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bt_cc_style-css'  href='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css-css'  href='https://thesubmarine.it/wp-content/plugins/easy-video-player/lib/plyr.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://thesubmarine.it/wp-content/plugins/seriously-simple-podcasting/assets/css/recent-episodes.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://thesubmarine.it/wp-content/themes/val-child/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='val-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=5.8.1' type='text/css' media='screen' />
<style id='val-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='val-print-css'  href='https://thesubmarine.it/wp-content/themes/val/print.css?ver=5.8.1' type='text/css' media='print' />
<link rel='stylesheet' id='val-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CLibre+Baskerville%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldthemes-framework-css'  href='https://thesubmarine.it/wp-content/themes/val/framework/css/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=3.2.1' id='bt_bb_slick-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=3.2.1' id='bt_bb_magnific-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements.js?ver=3.2.1' id='bt_bb-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/script_fe.js?ver=3.2.1' id='bt_bb_fe-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/jquery.dd.js?ver=5.8.1' id='bt_cc_dd-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/cc.main.js?ver=5.8.1' id='bt_cc_main-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/easy-video-player/lib/plyr.min.js?ver=5.8.1' id='plyr-js-js'></script>
<script type='text/javascript' id='inline-footnotes-js-extra'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0' id='inline-footnotes-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0' id='pc_google_analytics-frontend-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wonderplugin-video-embed/engine/wonderpluginvideoembed.js?ver=1.8' id='wonderplugin-videoembed-script-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://thesubmarine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://thesubmarine.it/wp-json/wp/v2/posts/46803" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="Seriously Simple Podcasting 2.8.1" />
<link rel='shortlink' href='https://wp.me/p7CfVx-caT' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2021%2F09%2F28%2Fmaran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2021%2F09%2F28%2Fmaran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano%2F&#038;format=xml" />
		<meta charset="utf-8">
		<meta name="abstract" content="sopra e sotto la superficie">
		<meta name="author" content="admin">
		<meta name="classification" content="#01: ANTIFOOD, Africa &amp; Medio Oriente, Alle porte dell'Europa, Ambiente, arabeschi, Archivio, Archivio Brevi, Arte, Asia, Astronomia, Atlas, Balcani, Bici, Bookcity 2016, Brevi, Campo Live, Chiamando Eva, Cinema, Cose, Culto, Diaframma, Eco, English, Europe, Eva in viaggio, Eventi, Festival, Fotostorie, Garben Sound, Giappone, Hello World, Internet, Interviste, Intraviste, Italia, Konbini, L6 Carbonari, Le elezioni europee viste da Ostello Bello, Libri, Longform, Looking for Odisseo, Lotta, Malja’a Lebanon, Manìe, Medicina, Meta, Milano, Mondo, Musica, New York 52, News, Parigi, Pocket, Pod zemljom, Podcast, Pop, Pre-release, Privacy, Questioni di genere, Quiz, Referendum 2016, S/Confini, Scienza, Serie TV, Sonar, Speciali, Sport, Storia, Storie dall’Uganda, Subwoofer, Teatro, Tech, The Game, the Submarine IRL, TITANO ROSSO, Tour Bus, Trappist, Turchia, Uncategorized, Viaggi, Wow">
		<meta name="copyright" content="Copyright the Submarine - All rights Reserved.">
		<meta name="designer" content="BoldThemes">
		<meta name="distribution" content="Global">
		<meta name="language" content="it-IT">
		<meta name="publisher" content="the Submarine">
		<meta name="rating" content="General">
		<meta name="resource-type" content="Document">
		<meta name="revisit-after" content="3">
		<meta name="subject" content="#01: ANTIFOOD, Africa &amp; Medio Oriente, Alle porte dell'Europa, Ambiente, arabeschi, Archivio, Archivio Brevi, Arte, Asia, Astronomia, Atlas, Balcani, Bici, Bookcity 2016, Brevi, Campo Live, Chiamando Eva, Cinema, Cose, Culto, Diaframma, Eco, English, Europe, Eva in viaggio, Eventi, Festival, Fotostorie, Garben Sound, Giappone, Hello World, Internet, Interviste, Intraviste, Italia, Konbini, L6 Carbonari, Le elezioni europee viste da Ostello Bello, Libri, Longform, Looking for Odisseo, Lotta, Malja’a Lebanon, Manìe, Medicina, Meta, Milano, Mondo, Musica, New York 52, News, Parigi, Pocket, Pod zemljom, Podcast, Pop, Pre-release, Privacy, Questioni di genere, Quiz, Referendum 2016, S/Confini, Scienza, Serie TV, Sonar, Speciali, Sport, Storia, Storie dall’Uganda, Subwoofer, Teatro, Tech, The Game, the Submarine IRL, TITANO ROSSO, Tour Bus, Trappist, Turchia, Uncategorized, Viaggi, Wow">
		<meta name="template" content="Val">
		<meta name="robots" content="index,follow">
		<meta name="example" content="custom: 2021-09-28">

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript"> 

/**  all layers have to be in this global array - in further process each map will have something like vectorM[map_ol3js_n][layer_n] */
var vectorM = [[]];


/** put translations from PHP/mo to JavaScript */
var translations = [];

/** global GET-Parameters */
var HTTP_GET_VARS = [];

</script><!-- OSM plugin V5.8: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>

<link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="https://thesubmarine.it/feed/podcast" />

<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743"><style type='text/css'>img#wpstats{display:none}</style>
		
		<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script src="https://js.stripe.com/v3"></script>

<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thesubmarine.it/?custom-css=62823435f4" />
			
</head>

<body class="post-template-default single single-post postid-46803 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineHide btPostListColumnsGrid btFooterStyleDarkAccentSkin btShowPostInfoOnTop btPageBackground btHasAltLogo btMenuCenterEnabled btStickyEnabled btHideHeadline btLightSkin btNoDashInSidebar noBodyPreloader btSquareButtons btLightAccentHeader btNoSidebar"  style="background-color:#d9f1dc">

<div class="btPageWrap" id="top">
	
    <div class="btVerticalHeaderTop">
				<div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
			
		<div class="btLogoArea">
			<div class="logo">
				<span>
					<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png?fit=1000%2C198&amp;ssl=1" alt="the Submarine"><img class="btAltLogo" src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png?fit=1000%2C198&amp;ssl=1" alt="the Submarine"></a>				</span>
			</div><!-- /logo -->
		</div><!-- /btLogoArea -->
	</div>
	<div class="mainHeader btClear ">
	
		<div class="mainHeaderInner">

						<div class="btLogoArea menuHolder btClear">
				<div class="port">
											<div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
										<div class="logo">
						<span>
							<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png?fit=1000%2C198&amp;ssl=1" alt="the Submarine"><img class="btAltLogo" src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png?fit=1000%2C198&amp;ssl=1" alt="the Submarine"></a>						</span>
					</div><!-- /logo -->
										<div class="menuPort">
											<div class="topBarInMenu">
						<div class="topBarInMenuCell">
							<div class="btTopBox widget_search"><div class="btSearch"><div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf002;" class="bt_bb_icon_holder"></a></div>
		<div class="btSearchInner gutter" role="search">
			<div class="btSearchInnerContent port">
				<form action="https://thesubmarine.it/" method="get"><input type="text" name="s" placeholder="Looking for..." class="untouched">
				<button type="submit" data-icon="&#xf105;"></button>
				</form>
				<div class="btSearchInnerClose"><div class="bt_bb_icon" data-bt-override-class="{}"><a href="#" target="_self"   data-ico-fa="&#xf00d;" class="bt_bb_icon_holder"></a></div></div>
			</div>
		</div></div></div>						</div><!-- /topBarInMenu -->
					</div><!-- /topBarInMenuCell -->
										<nav>
							<ul id="menu-home-default" class="menu"><li id="menu-item-35440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35440"><a href="https://thesubmarine.it/lotta/">Lotta</a></li>
<li id="menu-item-35441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35441"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-35442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35442"><a href="https://thesubmarine.it/culto/">Culto</a></li>
<li id="menu-item-35443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35443"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-35444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35444"><a href="https://thesubmarine.it/podcasts/">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-44319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44319"><a href="https://thesubmarine.it/trappist/">TRAPPIST</a></li>
	<li id="menu-item-44320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44320"><a href="https://thesubmarine.it/chiamando-eva/">Chiamando Eva</a></li>
	<li id="menu-item-44321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44321"><a href="https://thesubmarine.it/s-confini/">S/Confini</a></li>
</ul>
</li>
<li id="menu-item-39524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39524"><a href="https://thesubmarine.it/hw-abbonati/">Abbonati</a></li>
<li id="menu-item-35578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35578"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>						</nav>
					</div><!-- .menuPort -->
				</div><!-- /port -->
			</div><!-- /menuHolder / btBelowLogoArea -->
		</div><!-- / inner header for scrolling -->
	</div><!-- /.mainHeader -->

	
	<div class="btContentWrap btClear">
						<div class="btContentHolder">
			
			<div class="btContent">
<article class="btPostSingleItemStandard gutter btContententCenter post-46803 post type-post status-publish format-standard has-post-thumbnail hentry category-cult category-milano tag-bambini tag-campagna-elettorale tag-elezioni-a-milano tag-elezioni-amministrative-2021 tag-figurine tag-meme"><div class="port"><div class="btPostContentHolder"><div class="btShareMetaRow"><div class="btMetaColumn"><div class="btArticleAuthor btNoSocialLink"><div class="btArticleAuthorAvatar"><img alt='' src='https://i1.wp.com/thesubmarine.it/wp-content/uploads/2020/04/watermark-color.png?fit=80%2C80&#038;ssl=1' srcset='https://i1.wp.com/thesubmarine.it/wp-content/uploads/2020/04/watermark-color.png?fit=160%2C160&#038;ssl=1 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></div><div class="btArticleAuthorLinks"><span>by</span><a href="https://thesubmarine.it/author/lacarli/" class="btArticleAuthorURL"> Laura Antonella Carli</a></div></div><span class="btArticleMetaData"><span class="btArticleMetaDataTop"><span class="btArticleCategories"><a href="https://thesubmarine.it/culto/" class="btArticleCategory cult">Culto</a><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a></span><span class="btArticleDate">28 Settembre 2021</span></span><span class="btArticleMetaDataBottom"></span></span></div><!-- /btMetaColumn --><div class="btShareColumn"><div class="bt_bb_icon btIcoFacebook bt_bb_style_filled bt_bb_size_small bt_bb_shape_circle"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" target="_self" title="Share on Facebook" data-ico-fa="&#xf09a;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoTwitter bt_bb_style_filled bt_bb_size_small bt_bb_shape_circle"><a href="https://twitter.com/intent/tweet?text=https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" target="_self" title="Share on Twitter" data-ico-fa="&#xf099;" class="bt_bb_icon_holder"></a></div></div><!-- /btShareColumn --></div><div class="btArticleHeadline"><header class="bt_bb_headline bt_bb_dash_bottom bt_bb_size_huge" data-bt-override-class="{}"><h1 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>Maran ha (davvero) pubblicato un album di figurine per la campagna elettorale a Milano</span></span></h1></header></div><!-- /btArticleHeadline --><div class="btArticleMedia"><div class="btMediaBox"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-cover.jpg?fit=1200%2C630&ssl=1" alt="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-cover.jpg?fit=1200%2C630&amp;ssl=1"/></div></div><!-- /btArticleMedia --><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><h4><span style="color: #6529ad;">L’album di figurine — pardon, di &#8220;figu&#8221; — è solo l&#8217;ultima di una lunga serie di trovate assurde della politica locale italiana. Vi ricordate Virginia Raggi centuriona?</span></h4>
<p><span style="font-weight: 400;">Le amministrative sono sempre un’ottima occasione per spin doctor ed esperti di comunicazione di dare fondo al proprio lato trash. Ne è la prova il </span><a href="https://www.quotidiano.net/politica/beppe-grillo-virginia-raggi-gladiatrice-1.6843978"><span style="font-weight: 400;">fotomontaggio</span></a><span style="font-weight: 400;"> di Virginia Raggi gladiatrice — o forse più “centuriona” — che circola in questi giorni anche nella versione più millennial  e gen Z che la vede come </span><a href="https://www.instagram.com/p/CUUfaKGN2vy/?utm_medium=copy_link"><span style="font-weight: 400;">Lady Isabel/dea Athena</span></a><span style="font-weight: 400;"> dei Cavalieri dello zodiaco.</span></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CUUfaKGN2vy/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CUUfaKGN2vy/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">A post shared by RAI Ayanami (@rai_ayanami)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- Thesubmarine_970x250 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.brandadvance.co.uk/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function() { AdButler.enableConsentManagement(); });
var abkw = window.abkw || '';
var plc480498 = window.plc480498 || 0;
document.write('<'+'div id="placement_480498_'+plc480498+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(175092, 480498, [970,250], 'placement_480498_'+opt.place, opt); }, opt: { place: plc480498++, keywords: abkw, domain: 'ads.brandadvance.co.uk', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>

<p><span style="font-weight: 400;">A Milano, dopo il 2011, però, con la memorabile sfida a colpi di concerti tra Pisapia e Moratti – </span><a href="https://www.afterhours.it/afterhours-per-milano-libera-tutti-il-10-maggio/"><span style="font-weight: 400;">Pisapia con gli Afterhours</span></a><span style="font-weight: 400;"> e </span><a href="https://tg24.sky.it/politica/2011/05/26/milano_comunali_gigi_d_alessio_forfait_concerto_letizia_moratti_facebook_piazza_duomo_bryan_ferry"><span style="font-weight: 400;">Moratti con Bryan Ferry dei Roxy Music</span></a><span style="font-weight: 400;"> e la polemica sul forfait in grande stile di Gigi D’Alessio – le campagne amministrative sembravano aver perso </span><span style="font-weight: 400;">un po’ di ispirazione. </span></p>
<p><span style="font-weight: 400;">Finché qualcuno non ha pensato di coinvolgere un segmento della popolazione di solito (comprensibilmente) trascurato dalla propaganda politica: i bambini. </span></p>
<p><span style="font-weight: 400;">È il caso della nuova operazione nostalgia del PD milanese: l’album di figurine dell’assessore all’Urbanistica, verde e agricoltura Pierfrancesco Maran, o meglio: “Scopri i progetti del futuro di Milano con le Figu (sic) di Maran”. Ma c’è un precedente: il fumetto sulla Super Sindaca Vigilessa Virginia Raggi — sì, ancora lei) che combatte il degrado di Roma a suon di superpoteri e integrità pentastellata.</span></p>
<p><span style="font-weight: 400;">Era</span><span style="font-weight: 400;"> il 2019 e Roma era una sorta di città post apocalittica invasa dalla spazzatura, con gli autobus che prendevano fuoco e la metro costretta a chiudere per guasti alle scale mobili. Ma niente paura. Come si dice in questi casi: c’è un nuovo eroe in città. È la sindaca Raggi, in realtà eletta già da tre anni. È vestita da vigilessa, con dei cuori appuntati in giro a rappresentare il “cuore della città”, che Raggi custodisce con cura, salvo poi affidarlo a una bambina a caso, chissà perché. Dagli occhi spara scosse elettriche con cui fulmina i venditori ambulanti.</span></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- Thesubmarine_970x250 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.brandadvance.co.uk/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function() { AdButler.enableConsentManagement(); });
var abkw = window.abkw || '';
var plc480498 = window.plc480498 || 0;
document.write('<'+'div id="placement_480498_'+plc480498+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(175092, 480498, [970,250], 'placement_480498_'+opt.place, opt); }, opt: { place: plc480498++, keywords: abkw, domain: 'ads.brandadvance.co.uk', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>

<p><span style="font-weight: 400;">Il fumetto non aveva uno scopo strettamente elettorale: era stato distribuito nelle circa 850 scuole elementari e medie di Roma per “accompagnare il nuovo Regolamento di polizia urbana.” La tiratura era stata impressionante: 300.000 esemplari per 16 centesimi a copia, per una spesa complessiva di circa 50mila euro Iva inclusa. E a chi aveva fatto notare che quei soldi potevano essere spesi meglio Raggi aveva risposto che in passato “50mila euro era il prezzo medio di una tangente”. Quindi c’era poco da lamentarsi se venivano utilizzati per educare i ragazzi al senso civico con vignette della sindaca a braccia conserte mentre guarda accigliata un writer (si capisce che è poco raccomandabile perché ha i tatuaggi sulla faccia), beccato a imbrattare la Bocca della Verità.</span></p>
<p><span style="font-weight: 400;">Per la cronaca, dopo solo un mese l’autore dei disegni è stato invitato a sospendere la sua collaborazione gratuita con Roma capitale a causa di </span><a href="https://www.ilmessaggero.it/roma/politica/marione_auschwitz_ebrei_vignetta_virginia_raggi_brexit_cosa_e_successo_15_dicembre_2019-4928056.html"><span style="font-weight: 400;">una certa vignetta</span></a><span style="font-weight: 400;"> che paragonava l’Unione Europea ad Auschwitz.</span></p>
<p><img data-attachment-id="46806" data-permalink="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/maran-02/" data-orig-file="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-02.jpg?fit=996%2C1270&amp;ssl=1" data-orig-size="996,1270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maran-02" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-02.jpg?fit=640%2C816&amp;ssl=1" data-large-file="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-02.jpg?fit=996%2C1270&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-46806" src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-02.jpg?resize=996%2C1270&#038;ssl=1" alt="" width="996" height="1270" srcset="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-02.jpg?w=996&amp;ssl=1 996w, https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-02.jpg?resize=640%2C816&amp;ssl=1 640w, https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-02.jpg?resize=320%2C408&amp;ssl=1 320w" sizes="(max-width: 996px) 100vw, 996px" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400;">Tornando alle amministrative 2021, ci accorgiamo che l’idea di creare propaganda “per tutta la famiglia” ha fatto scuola perché Pierfrancesco Maran, assessore del comune di Milano </span><span style="font-weight: 400;">con deleghe all’urbanistica, verde e agricoltura, ha messo a disposizione dei cittadini un album di figurine dedicato a lui e ai progetti urbanistici in cantiere per la Milano futura. Tutto l’album è puntellato da continui banner che ricordano ai genitori distratti come votare e per chi, mentre la grafica è un ibrido tra libro delle vacanze con inserti cartoon e raccolta punti del supermercato, con fotografie poco ambiziose di paesaggi  urbani al posto dei prodotti.</span></p>
<p><span style="font-weight: 400;">Se vi state chiedendo come trovare le figurine, ho una buona notizia e una cattiva, che in realtà sono la stessa: sono tutte in allegato a inizio album. Il </span><span style="font-weight: 400;">che permette di evitare la frustrazione dei doppioni ma allo stesso tempo vanifica del tutto il concetto di collezione.</span></p>
<p><img data-attachment-id="46805" data-permalink="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/maran-01/" data-orig-file="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-01.jpg?fit=1883%2C1383&amp;ssl=1" data-orig-size="1883,1383" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maran-01" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-01.jpg?fit=640%2C470&amp;ssl=1" data-large-file="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-01.jpg?fit=1200%2C881&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-46805" src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-01.jpg?resize=1200%2C881&#038;ssl=1" alt="" width="1200" height="881" srcset="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-01.jpg?w=1883&amp;ssl=1 1883w, https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-01.jpg?resize=640%2C470&amp;ssl=1 640w, https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-01.jpg?resize=1280%2C940&amp;ssl=1 1280w, https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-01.jpg?resize=1536%2C1128&amp;ssl=1 1536w, https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-01.jpg?resize=320%2C235&amp;ssl=1 320w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400;">Le “figu” sono soprattutto scorci urbani di persone in bicicletta. Non manca però il dettaglio di un cartello “Area C”, qualche immagine di bimbi che giocano e due cani che si guardano da uno scivolo per cani. Ma la migliore raffigura Maran mentre esercita la sua delega all’agricoltura piegato con una vanga in mano, che si staglia sullo sfondo bucolico fino quasi a uscire dai bordi della figurina.</span></p>
<p><span style="font-weight: 400;">Se Virginia Raggi ama comparire nei panni di centuriona e supereroina, il Maran versione cartoon, </span><span style="font-weight: 400;">più modestamente, si limita a interpretare se stesso: un assessore in bicicletta ma con i tratti infantili e rassicuranti degli avatar cartoonish del 2013.</span></p>
<p><img data-attachment-id="46808" data-permalink="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/maran-03/" data-orig-file="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-03.jpg?fit=1918%2C1381&amp;ssl=1" data-orig-size="1918,1381" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maran-03" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-03.jpg?fit=640%2C461&amp;ssl=1" data-large-file="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-03.jpg?fit=1200%2C864&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-46808" src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-03.jpg?resize=1200%2C864&#038;ssl=1" alt="" width="1200" height="864" srcset="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-03.jpg?w=1918&amp;ssl=1 1918w, https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-03.jpg?resize=640%2C461&amp;ssl=1 640w, https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-03.jpg?resize=1280%2C922&amp;ssl=1 1280w, https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-03.jpg?resize=1536%2C1106&amp;ssl=1 1536w, https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-03.jpg?resize=320%2C230&amp;ssl=1 320w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400;">La doppia pagina “Muoversi in città” è introdotta da Maran cartoon che </span><a href="https://thesubmarine.it/2021/09/13/lassurda-campagna-di-demonizzazione-contro-i-monopattini-elettrici/"><span style="font-weight: 400;">noleggia un monopattino</span></a><span style="font-weight: 400;"> in preda a forsennato entusiasmo. La didascalia principale lascia perplessi: “15 minuti a piedi o in bicicletta è la distanza ideale per raggiungere tutti i servizi a partire da scuola o da casa”. Buono a sapersi. E se qualcuno ci mette di più? Io abito a un’ora da tutto e non capisco come questa massima dovrebbe aiutarmi — o aiutare i bambini  destinatari del progetto che abitano in periferia.</span></p>
<p><img data-attachment-id="46809" data-permalink="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/maran-04/" data-orig-file="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-04.jpg?fit=1872%2C1355&amp;ssl=1" data-orig-size="1872,1355" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maran-04" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-04.jpg?fit=640%2C463&amp;ssl=1" data-large-file="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-04.jpg?fit=1200%2C868&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-46809" src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-04.jpg?resize=1200%2C869&#038;ssl=1" alt="" width="1200" height="869" srcset="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-04.jpg?w=1872&amp;ssl=1 1872w, https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-04.jpg?resize=640%2C463&amp;ssl=1 640w, https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-04.jpg?resize=1280%2C926&amp;ssl=1 1280w, https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-04.jpg?resize=1536%2C1112&amp;ssl=1 1536w, https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-04.jpg?resize=320%2C232&amp;ssl=1 320w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400;">La sezione “Città delle Olimpiadi” è ovviamente dedicata allo sport: calcetto, basket, ping pong. È qui che va incollata la Figu dei due cani sullo scivolo: perché a Milano fanno sport “anche i nostri amici a 4 zampe”. Il Maran cartoonato in tenuta da sci è il più ammiccante e sbarazzino dell’intero alb</span></p>
<p><span style="font-weight: 400;">Il ping pong ritorna prepotentemente anche alla voce “La città per le persone” con il Maran a fumetti che brandisce un racchetta e fa rimbalzare la pallina con aria seducente, come se volesse sfidare il lettore a una partitina. Questa è la parte dedicata alla riqualificazione dei quartieri, un tema che ritorna più volte nell’album come nella campagna dell’assessore. Stupisce leggere tra i progetti in cantiere anche la riqualificazione dell’ex Macello come polo universitario. Verrebbe da pensare che lo sgombero di Macao avvenuto in questi giorni non sia stato esattamente improvvisato.</span></p>
<p><img data-attachment-id="46810" data-permalink="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/maran-06/" data-orig-file="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-06.jpg?fit=1581%2C1197&amp;ssl=1" data-orig-size="1581,1197" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maran-06" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-06.jpg?fit=640%2C485&amp;ssl=1" data-large-file="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-06.jpg?fit=1200%2C908&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-46810" src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-06.jpg?resize=1200%2C909&#038;ssl=1" alt="" width="1200" height="909" srcset="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-06.jpg?w=1581&amp;ssl=1 1581w, https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-06.jpg?resize=640%2C485&amp;ssl=1 640w, https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-06.jpg?resize=1280%2C969&amp;ssl=1 1280w, https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-06.jpg?resize=1536%2C1163&amp;ssl=1 1536w, https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-06.jpg?resize=320%2C242&amp;ssl=1 320w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></p>
<p><span style="font-weight: 400;">Il tutto si chiude con una pagina bianca che invita a disegnare “la tua Milano”, con la riproduzione della scheda elettorale e le fototessere cartoonizzate di Maran e Beppe Sala — che in questa versione assomiglia moltissimo a Corrado Augias ai tempi di Telefono Giallo.</span></p>
<p><span style="font-weight: 400;">L’utilizzo dei fumetti </span><span style="font-weight: 400;">in campagna elettorale, comunque, non è una novità. Già nel 2013 Ingroia per i suoi </span><a href="https://lucaboschi.nova100.ilsole24ore.com/2013/01/14/i-fumetti-in-campagna-elettorale/?refresh_ce=1"><span style="font-weight: 400;">manifesti di Rivoluzione Civile</span></a><span style="font-weight: 400;"> aveva scomodato un po’ tutti: dalla Cosa dei Fantastici 4 a Brontolo di Biancaneve (</span><i><span style="font-weight: 400;">60 anni, minatore</span></i><span style="font-weight: 400;">); da Kenshiro che difende l’articolo 18 al nonno di Heidi no tav.</span></p>
<p><span style="font-weight: 400;">E all’estero? Negli Stati Uniti l’era del fumetto propagandistico si è conclusa da un po’ per lasciare il passo </span><a href="https://www.vox.com/2016/9/21/12893656/pepe-frog-donald-trump"><span style="font-weight: 400;">ai meme</span></a><span style="font-weight: 400;">. Per alcuni anni però la formula della biografia politica a fumetti </span><a href="https://www.lospaziobianco.it/fumetto-politica-rapporto-complicato/"><span style="font-weight: 400;">è andata forte</span></a><span style="font-weight: 400;">, come la serie </span><i><span style="font-weight: 400;">Female Force, </span></i><span style="font-weight: 400;">dedicata alle donne di potere negli Stati Uniti – le più vendute: Hillary Clinton e Sarah Palin – seguita dalla versione maschile </span><i><span style="font-weight: 400;">Political Power</span></i><span style="font-weight: 400;">, con le biografie di Colin Powell, Joe Biden, Ronald Reagan e Ted Kennedy. Ma la vetta è raggiunta nel 2009 con </span><i><span style="font-weight: 400;">Barack the Barbarian, </span></i><span style="font-weight: 400;">miniserie nella quale il neo presidente Obama interpreta un super muscoloso Conan in perizoma succinto, intento a combattere il malvagio Boosh, Signore del Regno dell’Elefante. </span></p>
<p><span style="font-weight: 400;">Qui in Italia il fumetto elettorale ha proporzioni decisamente più contenute e meno magniloquenti, considerando che l’operazione più ambiziosa è stata forse il </span><a href="https://www.ebay.it/itm/174762047150?_trkparms=amclksrc%3DITM%26aid%3D1110006%26algo%3DHOMESPLICE.SIM%26ao%3D1%26asc%3D20200818143230%26meid%3D78421672fb994379bbae37ff32bd03d0%26pid%3D101224%26rk%3D2%26rkt%3D5%26sd%3D304012259289%26itm%3D174762047150%26pmt%3D0%26noa%3D1%26pg%3D2047675%26algv%3DDefaultOrganicWeb&amp;_trksid=p2047675.c101224.m-1"><span style="font-weight: 400;">sodalizio Prodi-Altan del 2006</span></a><span style="font-weight: 400;">: anche in questo caso un album di figurine, dall’arguto titolo “Avanti, miei Prodi.”</span></p>
<p><span style="font-weight: 400;">Negli ultimi anni invece il filone sembra orientato versola scelta di rivolgersi a un pubblico che non può votare. Conquistare i più piccoli per arrivare ai genitori? C’è motivo di rimpiangere </span><a href="https://www.youtube.com/watch?v=iYgyDUlZMiI"><span style="font-weight: 400;">gli inni</span></a><span style="font-weight: 400;"> degli anni zero e dieci, che ci hanno regalato </span><a href="https://www.dailymotion.com/video/x4u9z6"><span style="font-weight: 400;">questa</span></a><span style="font-weight: 400;"> coraggiosa e spregiudicata operazione organizzata proprio dal PD milanese per per le elezioni 2008, in cui tutti cantano “I am Pd” sulle note di Ymca dei Village People. Se guardate bene c’è anche Maran. </span></p>
<p><em>Segui Laura su <a href="https://www.instagram.com/beverly_kkills/">Instagram</a></em></p>
<h4><span style="color: #6529ad;"><i>Sostieni l’informazione indipendente di the Submarine: </i><a style="color: #6529ad;" href="https://thesubmarine.it/hw-abbonati/"><i>abbonati a Hello, World!</i></a><i> La prima settimana è gratis</i></span></h4>
<div class="post-views post-46803 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views:</span>
				<span class="post-views-count">1</span>
			</div></div><!-- AI CONTENT END 1 -->
</div><!-- /btArticleContentInnerInner --><div class="btTagsRow"><div class="btTags"><ul><li><a href="https://thesubmarine.it/tag/bambini/">bambini</a></li><li><a href="https://thesubmarine.it/tag/campagna-elettorale/">campagna elettorale</a></li><li><a href="https://thesubmarine.it/tag/elezioni-a-milano/">elezioni a milano</a></li><li><a href="https://thesubmarine.it/tag/elezioni-amministrative-2021/">elezioni amministrative 2021</a></li><li><a href="https://thesubmarine.it/tag/figurine/">figurine</a></li><li><a href="https://thesubmarine.it/tag/meme/">meme</a></li></ul></div></div><!-- /btTagsRow --><div class="btPrevNextNav">

		<a href="https://thesubmarine.it/2021/09/27/berlino-referendum-espropri/" class="btPrevNext btPrev">
							<div class="btPrevNextImage" style="background-image:url('https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/09/espropriare-berlino.jpg?resize=160%2C160&ssl=1');"></div>
			
			<div class="btPrevNextItem">
				<div class="btPrevNextDir">previous</div>
				<h5 class="btPrevNextTitle">A Berlino ha vinto il referendum sugli espropri: è lotta per il futuro delle città</h5>
			</div>
		</a>
	 		<span class="btPrevNext btNext"></span>
	</div></div><!-- /btArticleContentInner --></div><!-- /btArticleContent --></div><!-- /btPostContentHolder --><section class="bt_bb_section btRelatedPosts ">
	<div class="bt_bb_port">
		<div class="bt_bb_cell">
			<div class="btRelatedPostsContent">
			<div class="bt_bb_category_title bt_bb_orientation_normal bt_bb_display_style_normal">
				<div class="btCategoryTitleTxt"><h3>Related</h3></div>
			</div>
			<div class="bt_bb_separator bt_bb_bottom_spacing_small bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-cover.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium" data-bt-override-class="{}"><h3 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" target="_self" title="Maran ha (davvero) pubblicato un album di figurine per la campagna elettorale a Milano">Maran ha (davvero) pubblicato un album di figurine per la campagna elettorale a Milano</a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" data-ico-icon7stroke="&#xe699;" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article bt_bb_second_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-cover.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium" data-bt-override-class="{}"><h3 class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" target="_self" title="Maran ha (davvero) pubblicato un album di figurine per la campagna elettorale a Milano">Maran ha (davvero) pubblicato un album di figurine per la campagna elettorale a Milano</a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" data-ico-icon7stroke="&#xe699;" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article &quot;&quot; btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_&quot;0&quot; btContentStyle&quot;borderLeft&quot; btImageStyleClear btImageHoverZoom btPostFormatShowMedia btTitle&quot;medium&quot; btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategories&quot;no&quot; bt_bb_color_scheme_6 btImagePosition&quot;noImage&quot; bt_bb_&quot;&quot;"  style="&quot;&quot;"><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/ ' data-thumb="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-cover.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" title="Maran ha (davvero) pubblicato un album di figurine per la campagna elettorale a Milano"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/maran-cover.jpg?resize=1280%2C756&ssl=1" title="Maran ha (davvero) pubblicato un album di figurine per la campagna elettorale a Milano" alt="Maran ha (davvero) pubblicato un album di figurine per la campagna elettorale a Milano" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_&quot;medium&quot; bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/culto/" class="btArticleCategory cult">Culto</a><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a></span> </span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" target="_self" title="Maran ha (davvero) pubblicato un album di figurine per la campagna elettorale a Milano">Maran ha (davvero) pubblicato un album di figurine per la campagna elettorale a Milano</a></span></span><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/lacarli/" class="btArticleAuthorURL">Laura Antonella Carli</a></span> <span class="btArticleDate">28 Settembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			</div>
		</div>
	</div>
</section></div><!-- port --></article><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- Thesubmarine_728x90 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.brandadvance.co.uk/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
AdButler.ads.push(function() { AdButler.enableConsentManagement(); });
var abkw = window.abkw || '';
var plc480499 = window.plc480499 || 0;
document.write('<'+'div id="placement_480499_'+plc480499+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(175092, 480499, [728,90], 'placement_480499_'+opt.place, opt); }, opt: { place: plc480499++, keywords: abkw, domain: 'ads.brandadvance.co.uk', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>
	

		</div><!-- /boldthemes_content -->
 
	</div><!-- /contentHolder -->
</div><!-- /contentWrap -->

<div class="btSiteFooter">

<div class="bt_bb_wrapper"><section id="bt_bb_section6152eaabeedf5"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;" data-bt-override-class="{}"><h1 style="font-family:'Goblin One'" class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatVerticalRectangle2x1 btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/09/15/instagram-fa-male-alle-ragazze-giovani-facebook-lo-sa-ma-fa-finta-di-niente/ ' data-thumb="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/instagram-salute-mentale-1.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2021/09/15/instagram-fa-male-alle-ragazze-giovani-facebook-lo-sa-ma-fa-finta-di-niente/" title="Instagram fa male alle ragazze giovani. Facebook lo sa, ma fa finta di niente"><img src="https://i2.wp.com/thesubmarine.it/wp-content/uploads/2021/09/instagram-salute-mentale-1.jpg?resize=600%2C756&ssl=1" title="Instagram fa male alle ragazze giovani. Facebook lo sa, ma fa finta di niente" alt="Instagram fa male alle ragazze giovani. Facebook lo sa, ma fa finta di niente" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/culto/" class="btArticleCategory cult">Culto</a><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/09/15/instagram-fa-male-alle-ragazze-giovani-facebook-lo-sa-ma-fa-finta-di-niente/" target="_self" title="Instagram fa male alle ragazze giovani. Facebook lo sa, ma fa finta di niente">Instagram fa male alle ragazze giovani. Facebook lo sa, ma fa finta di niente</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">15 Settembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/09/08/dedicare-un-museo-a-un-criminale-di-guerra-nazista-non-e-una-buona-idea/ ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/09/in-divisa-zaia-cover.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2021/09/08/dedicare-un-museo-a-un-criminale-di-guerra-nazista-non-e-una-buona-idea/" title="Dedicare un museo a un criminale di guerra nazista non è una buona idea"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/09/in-divisa-zaia-cover.jpg?resize=600%2C756&ssl=1" title="Dedicare un museo a un criminale di guerra nazista non è una buona idea" alt="Dedicare un museo a un criminale di guerra nazista non è una buona idea" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/09/08/dedicare-un-museo-a-un-criminale-di-guerra-nazista-non-e-una-buona-idea/" target="_self" title="Dedicare un museo a un criminale di guerra nazista non è una buona idea">Dedicare un museo a un criminale di guerra nazista non è una buona idea</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/scolombo/" class="btArticleAuthorURL">Stefano Colombo</a></span> <span class="btArticleDate">8 Settembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/09/17/non-chiamatelo-obbligo-vaccinale/ ' data-thumb="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/draghi-base.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2021/09/17/non-chiamatelo-obbligo-vaccinale/" title="Non chiamatelo obbligo vaccinale"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/draghi-base.jpg?resize=600%2C1200&ssl=1" title="Non chiamatelo obbligo vaccinale" alt="Non chiamatelo obbligo vaccinale" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/trappist/" class="btArticleCategory trappist">Trappist</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/09/17/non-chiamatelo-obbligo-vaccinale/" target="_self" title="Non chiamatelo obbligo vaccinale">Non chiamatelo obbligo vaccinale</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">17 Settembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/09/14/smettiamola-deridere-no-vax-che-muoiono/ ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/09/cover-death-shaming-cover.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2021/09/14/smettiamola-deridere-no-vax-che-muoiono/" title="Smettiamola di deridere i no vax che muoiono"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/09/cover-death-shaming-cover.jpg?resize=600%2C756&ssl=1" title="Smettiamola di deridere i no vax che muoiono" alt="Smettiamola di deridere i no vax che muoiono" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/09/14/smettiamola-deridere-no-vax-che-muoiono/" target="_self" title="Smettiamola di deridere i no vax che muoiono">Smettiamola di deridere i no vax che muoiono</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/lacarli/" class="btArticleAuthorURL">Laura Antonella Carli</a></span> <span class="btArticleDate">14 Settembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/09/01/perche-e-un-errore-politicizzare-il-green-pass/ ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/09/green-pass-milano-cover-1.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2021/09/01/perche-e-un-errore-politicizzare-il-green-pass/" title="Perché è un errore politicizzare il green pass"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/09/green-pass-milano-cover-1.jpg?resize=600%2C756&ssl=1" title="Perché è un errore politicizzare il green pass" alt="Perché è un errore politicizzare il green pass" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/09/01/perche-e-un-errore-politicizzare-il-green-pass/" target="_self" title="Perché è un errore politicizzare il green pass">Perché è un errore politicizzare il green pass</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">1 Settembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section6152eaac0b412"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_md bt_bb_hidden_lg bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;" data-bt-override-class="{}"><h1 style="font-family:'Goblin One'" class="bt_bb_headline_tag"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_md bt_bb_hidden_lg" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/09/13/lassurda-campagna-di-demonizzazione-contro-i-monopattini-elettrici/ ' data-thumb="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/monopattini-cover.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/09/13/lassurda-campagna-di-demonizzazione-contro-i-monopattini-elettrici/" title="L’assurda campagna di demonizzazione contro i monopattini elettrici"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/monopattini-cover.jpg?resize=1280%2C720&ssl=1" title="L’assurda campagna di demonizzazione contro i monopattini elettrici" alt="L’assurda campagna di demonizzazione contro i monopattini elettrici" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/09/13/lassurda-campagna-di-demonizzazione-contro-i-monopattini-elettrici/" target="_self" title="L’assurda campagna di demonizzazione contro i monopattini elettrici">L’assurda campagna di demonizzazione contro i monopattini elettrici</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/sebastian/" class="btArticleAuthorURL">Sebastian Bendinelli</a></span> <span class="btArticleDate">13 Settembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/09/22/antropocene-porcelluzzi-de-giuli-medusa/ ' data-thumb="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/Lions_mane_jellyfish_in_Gullmarn_fjord_at_Sämstad_3-scaled.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/09/22/antropocene-porcelluzzi-de-giuli-medusa/" title="L&#8217;Antropocene è diventato di moda?"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/Lions_mane_jellyfish_in_Gullmarn_fjord_at_Sämstad_3-scaled.jpg?resize=1280%2C720&ssl=1" title="L&#8217;Antropocene è diventato di moda?" alt="L&#8217;Antropocene è diventato di moda?" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/mondo/ambiente/" class="btArticleCategory ambiente">Ambiente</a><a href="https://thesubmarine.it/culto/" class="btArticleCategory cult">Culto</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/09/22/antropocene-porcelluzzi-de-giuli-medusa/" target="_self" title="L&#8217;Antropocene è diventato di moda?">L&#8217;Antropocene è diventato di moda?</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/apreite/" class="btArticleAuthorURL">Arianna Preite</a></span> <span class="btArticleDate">22 Settembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/09/09/perche-e-cosi-difficile-legalizzare-la-cannabis-in-italia/ ' data-thumb="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/cannabis-casa-cover.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/09/09/perche-e-cosi-difficile-legalizzare-la-cannabis-in-italia/" title="Perché è così difficile legalizzare la cannabis in Italia?"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/09/cannabis-casa-cover.jpg?resize=1280%2C720&ssl=1" title="Perché è così difficile legalizzare la cannabis in Italia?" alt="Perché è così difficile legalizzare la cannabis in Italia?" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/09/09/perche-e-cosi-difficile-legalizzare-la-cannabis-in-italia/" target="_self" title="Perché è così difficile legalizzare la cannabis in Italia?">Perché è così difficile legalizzare la cannabis in Italia?</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">9 Settembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/09/07/bolawrap-polizia-italia-nuova-arma-lacci-kevlar/ ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/09/bolawrap.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/09/07/bolawrap-polizia-italia-nuova-arma-lacci-kevlar/" title="La polizia testerà una nuova arma che lega le persone con lacci in kevlar"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/09/bolawrap.jpg?resize=1280%2C720&ssl=1" title="La polizia testerà una nuova arma che lega le persone con lacci in kevlar" alt="La polizia testerà una nuova arma che lega le persone con lacci in kevlar" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/09/07/bolawrap-polizia-italia-nuova-arma-lacci-kevlar/" target="_self" title="La polizia testerà una nuova arma che lega le persone con lacci in kevlar">La polizia testerà una nuova arma che lega le persone con lacci in kevlar</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/scolombo/" class="btArticleAuthorURL">Stefano Colombo</a></span> <span class="btArticleDate">7 Settembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2021/09/06/riviste-mediche-crisi-climatica/ ' data-thumb="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/09/riviste-mediche-cambiamento-climatico-cover.jpg?resize=160%2C160&ssl=1">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2021/09/06/riviste-mediche-crisi-climatica/" title="Le più importanti riviste mediche del mondo chiedono un’azione urgente contro il cambiamento climatico"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2021/09/riviste-mediche-cambiamento-climatico-cover.jpg?resize=1280%2C720&ssl=1" title="Le più importanti riviste mediche del mondo chiedono un’azione urgente contro il cambiamento climatico" alt="Le più importanti riviste mediche del mondo chiedono un’azione urgente contro il cambiamento climatico" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline" data-bt-override-class="{}"><h2 class="bt_bb_headline_tag"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2021/09/06/riviste-mediche-crisi-climatica/" target="_self" title="Le più importanti riviste mediche del mondo chiedono un’azione urgente contro il cambiamento climatico">Le più importanti riviste mediche del mondo chiedono un’azione urgente contro il cambiamento climatico</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">6 Settembre 2021</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section6152eaac1ab19"  class="bt_bb_section bt_bb_layout_boxed_800 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%"><img src="https://i1.wp.com/thesubmarine.it/wp-content/uploads/2019/09/neu-logo-white.png?w=1200&#038;ssl=1" alt="logo-footer" data-recalc-dims="1" /></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%;text-align:center;font-size:10px;text-color=white;"><div class="cb-copyright">THE SUBMARINE MILANO</div>
<div class="cb-copyright">MAIL: OBLO@THESUBMARINE.IT</div>
<div class="cb-copyright">UNDERMEDIA VAT ID IT09570280967</div>
<div>TESTATA REGISTRATA AL TRIBUNALE DI MILANO
(N. 162 DEL 11/05/2017). </div>
<div>DIRETTORE RESPONSABILE: ALESSANDRO BRAGA</div>
<div style="width=50%"><a href="https://under.media"><img src="https://i0.wp.com/thesubmarine.it/wp-content/uploads/2021/04/logo-undermedia-header.png?w=1200&#038;ssl=1" data-recalc-dims="1"></a></div>
<div>© Undermedia S.r.l.s. 2021. Tutti i testi e le immagini presenti su questo sito web, dove non diversamente indicato, sono coperti da copyright, e ne è vietata la riproduzione anche parziale senza esplicita autorizzazione.</div>
</div>
</div>
<div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1 bt_bb_animation_fade_in animate"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div></div></div></div></section></div><!-- AI CONTENT END 2 -->
<footer class="btLightSkin"></footer>
</div><!-- /btSiteFooter -->

</div><!-- /pageWrap -->

<div style="display: none;"><div id="boxzilla-box-36408-content"><h4 style="color: #c4ff9a;">Resta nel nostro radar.</h4>
<p><span style="color: #c4ff9a;">Segui <em>the Submarine</em> su <a href="https://www.instagram.com/infosubmarine/"><u>Instagram</u></a> e <a href="https://twitter.com/infosubmarine/"><u>Twitter</u></a>,</span><br />
<span style="color: #c4ff9a;">iscriviti al nostro <a href="https://t.me/infosubmarine"><u>canale Telegram</u></a><br />
o alla nostra <a href="http://eepurl.com/gr8tAz"><u>newsletter settimanale gratuita</u></a>.</span></p>
</div></div>	<div style="display:none">
	<div class="grofile-hash-map-356b97fb18b4069fba277aa10e17a061">
	</div>
	</div>
		<div id="ss-floating-bar" class="ss-entrance-animation-slide ss-animate-entrance ss-hover-animation-1 ss-right-sidebar ss-small-icons ss-hide-on-mobile ss-circle-icons">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=Maran%20ha%20%28davvero%29%20pubblicato%20un%20album%20di%20figurine%20per%20la%20campagna%20elettorale%20a%20Milano&#038;u=https%3A%2F%2Fthesubmarine.it%2F2021%2F09%2F28%2Fmaran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano%2F" class="ss-facebook-color" data-ss-ss-network-id="facebook" data-ss-ss-post-id="46803" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M32 16.098C32 7.208 24.837 0 16 0S0 7.207 0 16.098C0 24.133 5.851 30.792 13.5 32V20.751H9.437v-4.653H13.5V12.55c0-4.034 2.389-6.263 6.043-6.263 1.751 0 3.582.315 3.582.315v3.961h-2.018c-1.987 0-2.607 1.241-2.607 2.514v3.02h4.438l-.71 4.653H18.5V32C26.149 30.792 32 24.133 32 16.098z" /></svg></i>

							
							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook</span>
									</li>
							<li class="">

					
						
						<a href="#" data-ss-ss-link="https://api.whatsapp.com/send?text=Maran%20ha%20%28davvero%29%20pubblicato%20un%20album%20di%20figurine%20per%20la%20campagna%20elettorale%20a%20Milano%20https%3A%2F%2Fthesubmarine.it%2F2021%2F09%2F28%2Fmaran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano%2F" class="ss-whatsapp-color" data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="46803" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M27.313 4.625c-3-3-7-4.625-11.25-4.625-8.75 0-15.875 7.125-15.875 15.875 0 2.75 0.75 5.5 2.125 7.938l-2.25 8.188 8.438-2.188c2.313 1.25 4.875 1.938 7.563 1.938v0c0 0 0 0 0 0 8.75 0 15.875-7.125 15.875-15.875 0-4.25-1.625-8.25-4.625-11.25zM16.063 29.063v0c-2.375 0-4.688-0.625-6.688-1.875l-0.5-0.25-5 1.313 1.313-4.875-0.313-0.5c-1.313-2.125-2-4.5-2-7 0-7.313 5.938-13.188 13.188-13.188 3.5 0 6.813 1.375 9.313 3.875s3.875 5.813 3.875 9.313c0 7.25-5.938 13.188-13.188 13.188zM23.313 19.188c-0.438-0.188-2.375-1.188-2.75-1.313-0.313-0.125-0.625-0.188-0.875 0.188-0.25 0.438-1 1.313-1.25 1.563s-0.438 0.313-0.875 0.125c-0.375-0.188-1.625-0.625-3.188-2-1.125-1-1.938-2.313-2.188-2.75-0.25-0.375 0-0.563 0.188-0.813 0.188-0.125 0.375-0.438 0.563-0.688 0.25-0.188 0.313-0.375 0.438-0.625s0.063-0.5-0.063-0.688c-0.063-0.188-0.875-2.188-1.188-2.938-0.375-0.813-0.688-0.688-0.938-0.688-0.188 0-0.5 0-0.75 0s-0.688 0.063-1.063 0.438c-0.375 0.438-1.375 1.375-1.375 3.313 0 2 1.438 3.875 1.625 4.125s2.813 4.25 6.75 6c0.938 0.375 1.688 0.625 2.25 0.813 1 0.313 1.813 0.25 2.5 0.188 0.813-0.125 2.375-1 2.688-1.938 0.375-0.875 0.375-1.688 0.25-1.875-0.125-0.125-0.375-0.25-0.75-0.438z"></path></svg></i>

							
							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">WhatsApp</span>
									</li>
							<li class="">

					
						
						<a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=Maran+ha+%28davvero%29+pubblicato+un+album+di+figurine+per+la+campagna+elettorale+a+Milano&#038;url=https%3A%2F%2Fthesubmarine.it%2F2021%2F09%2F28%2Fmaran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano%2F&#038;via=infosubmarine" class="ss-twitter-color" data-ss-ss-network-id="twitter" data-ss-ss-post-id="46803" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M28.75 9.5c0 0.25 0 0.563 0 0.813 0 8.688-6.625 18.688-18.688 18.688-3.688 0-7.188-1.063-10.063-2.938 0.5 0.063 1.063 0.063 1.563 0.063 3.063 0 5.938-1 8.188-2.813-2.875 0-5.313-1.938-6.188-4.563 0.438 0.125 0.813 0.125 1.25 0.125 0.625 0 1.188-0.063 1.75-0.188-3-0.625-5.25-3.313-5.25-6.438 0-0.063 0-0.063 0-0.125 0.875 0.5 1.875 0.813 2.938 0.813-1.75-1.125-2.938-3.188-2.938-5.438 0-1.188 0.375-2.313 0.938-3.313 3.188 4 8.063 6.625 13.5 6.875-0.125-0.5-0.188-1-0.188-1.5 0-3.625 2.938-6.563 6.563-6.563 1.938 0 3.625 0.813 4.813 2.063 1.5-0.313 2.938-0.813 4.188-1.563-0.5 1.5-1.563 2.813-2.875 3.625 1.313-0.188 2.563-0.5 3.75-1.063-0.875 1.313-2 2.5-3.25 3.438z"></path></svg></i>

							
							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Twitter</span>
									</li>
							<li class="">

					
						
						<a href="#" data-ss-ss-link="https://www.reddit.com/submit?title=Maran%20ha%20%28davvero%29%20pubblicato%20un%20album%20di%20figurine%20per%20la%20campagna%20elettorale%20a%20Milano&#038;url=https%3A%2F%2Fthesubmarine.it%2F2021%2F09%2F28%2Fmaran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano%2F" class="ss-reddit-color" data-ss-ss-network-id="reddit" data-ss-ss-post-id="46803" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M32 15.75c0-1.75-1.375-3.125-3.125-3.125-1 0-1.875 0.438-2.438 1.188-2.5-1.813-6-2.938-9.938-3l2.313-6.875 5.75 1.375c0.125 0 0.188 0 0.25 0 0.063 1.313 1.125 2.375 2.5 2.375s2.438-1.125 2.438-2.5c0-1.375-1.063-2.438-2.438-2.438-1.063 0-1.875 0.563-2.313 1.438 0 0-0.063-0.063-0.125-0.063l-6.313-1.5c-0.313-0.063-0.625 0.125-0.688 0.375l-2.688 7.813c-3.813 0.125-7.188 1.188-9.688 2.938-0.563-0.688-1.375-1.125-2.375-1.125-1.75 0-3.125 1.375-3.125 3.125 0 1.25 0.75 2.375 1.875 2.875-0.125 0.438-0.188 0.938-0.188 1.438 0 5.125 6.375 9.313 14.25 9.313s14.25-4.188 14.25-9.313c0-0.438-0.063-0.938-0.188-1.375 1.188-0.5 2-1.625 2-2.938zM8.688 18.25c0-1.25 1.063-2.313 2.313-2.313s2.313 1.063 2.313 2.313c0 1.25-1.063 2.313-2.313 2.313s-2.313-1.063-2.313-2.313zM21.188 24.625c-1.063 1.063-2.75 1.563-5.188 1.563s-4.125-0.5-5.188-1.563c-0.125-0.125-0.125-0.375 0-0.563 0.125-0.125 0.375-0.125 0.5 0 0.938 0.938 2.438 1.375 4.688 1.375 2.188 0 3.75-0.438 4.688-1.375 0.125-0.125 0.375-0.125 0.5 0 0.125 0.188 0.125 0.438 0 0.563zM21.063 20.563c-1.313 0-2.375-1-2.375-2.313 0-1.25 1.063-2.313 2.375-2.313 1.25 0 2.25 1.063 2.25 2.313 0 1.313-1 2.313-2.25 2.313z"></path></svg></i>

							
							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Reddit</span>
									</li>
							<li class="ss-hide-on-mobile">

					
						
						<a href="#" data-ss-ss-link="https://www.facebook.com/dialog/send?display=popup&#038;link=https%3A%2F%2Fthesubmarine.it%2F2021%2F09%2F28%2Fmaran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano%2F&#038;app_id=772401629609127&#038;redirect_uri=https://thesubmarine.it/" class="ss-messenger-color" data-ss-ss-network-id="messenger" data-ss-ss-post-id="46803" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 0c-8.768 0-15.904 6.624-15.904 14.816 0 4.672 2.304 8.832 5.92 11.552v5.632l5.408-2.976c1.44 0.416 2.976 0.608 4.576 0.608 8.768 0 15.904-6.624 15.904-14.816s-7.136-14.816-15.904-14.816zM17.568 19.936l-4.032-4.32-7.904 4.32 8.704-9.28 4.16 4.352 7.808-4.352-8.736 9.28z"></path></svg></i>

							
							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook Messenger</span>
									</li>
							<li class="">

					
						
						<a href="#" data-ss-ss-link="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" class="ss-copy-color" data-ss-ss-network-id="copy" data-ss-ss-post-id="46803" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M25.313 28v-18.688h-14.625v18.688h14.625zM25.313 6.688c1.438 0 2.688 1.188 2.688 2.625v18.688c0 1.438-1.25 2.688-2.688 2.688h-14.625c-1.438 0-2.688-1.25-2.688-2.688v-18.688c0-1.438 1.25-2.625 2.688-2.625h14.625zM21.313 1.313v2.688h-16v18.688h-2.625v-18.688c0-1.438 1.188-2.688 2.625-2.688h16z"></path></svg></i>

							
							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Copy Link</span>
									</li>
			
					</ul>
		
			<span class="ss-hide-floating-bar">
				<svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56" /></svg>
			</span>

		</div><!-- END #ss-floating-bar -->
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='bt_bb_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Goblin+One%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/thesubmarine.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/thesubmarine.it\/2020\/04\/25\/le-canzoni-della-resistenza-spiegate-da-elio-biffi\/":[0,0,""],"https:\/\/thesubmarine.it\/2020\/06\/07\/parlare-incompiuto-milanese\/":[0,0,""],"https:\/\/thesubmarine.it\/2020\/06\/01\/san-vittore\/":[0,0,""],"https:\/\/thesubmarine.it\/2020\/07\/04\/rogoredo-specchio-di-milano\/":[0,0,""],"https:\/\/thesubmarine.it\/2020\/11\/03\/archiviare-e-riscrivere-litalia-guida-agli-spazi-postcoloniali-online\/":[0,0,""],"https:\/\/thesubmarine.it\/2021\/01\/05\/2021-mare-jonio\/":[0,0,""]},"siteURL":"https:\/\/thesubmarine.it","siteURLq":"https:\/\/thesubmarine.it"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' id='qppr_frontend_scripts-js'></script>
<script type='text/javascript' id='socialsnap-js-js-extra'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"ce89331f9a","post_id":"46803","click_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.15' id='socialsnap-js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"64508a14d8","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.17' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202139' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/fancySelect.js?ver=5.8.1' id='fancySelect-js'></script>
<script type='text/javascript' id='val-header-js-before'>
window.BoldThemesURI = "https://thesubmarine.it/wp-content/themes/val"; window.BoldThemesAJAXURL = "https://thesubmarine.it/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/header.misc.js?ver=5.8.1' id='val-header-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/misc.js?ver=5.8.1' id='val-misc-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/js-custom/misc.js?ver=5.8.1' id='val-custom-misc-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/framework_misc.js?ver=5.8.1' id='boldthemes-framework-misc-js'></script>
<script type='text/javascript' id='boldthemes-framework-misc-js-after'>
			var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://thesubmarine.it/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}
		
</script>
<script type='text/javascript' id='boxzilla-js-extra'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":36408,"icon":"&times;","content":"","css":{"background_color":"#4f2c90","color":"#c4ff9a","width":500,"border_color":"#dd7575","position":"bottom-right"},"trigger":{"method":"percentage","value":65},"animation":"slide","cookie":{"triggered":0,"dismissed":0},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":320},"closable":true,"post":{"id":36408,"title":"Like and subscribe :(","slug":"sample-box"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.25' id='boxzilla-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/thesubmarine.it\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","nonce":"4c1b5b0101","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/thesubmarine.it\/wp-login.php?redirect_to=https%3A%2F%2Fthesubmarine.it%2F2021%2F09%2F28%2Fmaran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements/bt_bb_section/bt_bb_elements.js?ver=3.2.1' id='bt_bb_elements-js'></script>

		<div id="ss-copy-popup" class="ss-popup-overlay">
			<div class="ss-popup">

				<div class="ss-popup-heading">
					<span>Copy link</span>
					<a href="#" class="ss-close-modal" rel="nofollow noopener">
						<svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M17.883 16.667l7.058-7.058c0.517-0.517 0.517-1.367 0-1.883s-1.367-0.517-1.883 0l-7.058 7.058-7.058-7.058c-0.517-0.517-1.367-0.517-1.883 0s-0.517 1.367 0 1.883l7.058 7.058-7.058 7.058c-0.517 0.517-0.517 1.367 0 1.883 0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392l7.058-7.058 7.058 7.058c0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392c0.517-0.517 0.517-1.367 0-1.883l-7.058-7.058z"></path></svg>					</a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">

					<div class="ss-copy-action">
						<input type="text" readonly="readonly" value="https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/" class="ss-copy-action-field" aria-label="Copy" />
						<a href="#" class="ss-button" rel="nofollow noopener">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M25.313 28v-18.688h-14.625v18.688h14.625zM25.313 6.688c1.438 0 2.688 1.188 2.688 2.625v18.688c0 1.438-1.25 2.688-2.688 2.688h-14.625c-1.438 0-2.688-1.25-2.688-2.688v-18.688c0-1.438 1.25-2.625 2.688-2.625h14.625zM21.313 1.313v2.688h-16v18.688h-2.625v-18.688c0-1.438 1.188-2.688 2.625-2.688h16z"></path></svg>					</div><!-- END .ss-copy-action -->

					
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-copy-popup -->

		<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'112552043',post:'46803',tz:'2',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '46803' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thesubmarine.it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thesubmarine-it/2021/09/28/maran-ha-davvero-pubblicato-un-album-di-figurine-per-la-campagna-elettorale-a-milano.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Sep 28th, 2021 @ 10:13 am UTC -->
<!-- Cache File Generated In:       2.29932 seconds -->

<!-- Cache File Expires On:         Oct 5th, 2021 @ 10:13 am UTC -->
<!-- Cache File Auto-Rebuild On:    Oct 5th, 2021 @ 10:13 am UTC -->

<!-- Loaded via Cache On:    Sep 28th, 2021 @ 10:24 am UTC -->
<!-- Loaded via Cache In:    0.00601 seconds -->