<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" data-bt-theme="Val 1.0.8">
<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes">
	<title>La guardia costiera libica ha ucciso tre persone, ma al governo italiano non importa</title>
<style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style>
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="La guardia costiera libica ha ucciso tre persone, ma al governo italiano non importa">
<meta property="og:description" content="Meno di due settimane fa, il parlamento ha rinnovato i finanziamenti alla guardia costiera libica per 10 milioni di euro">
<meta property="og:url" content="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa">
<meta property="og:site_name" content="the Submarine">
<meta property="og:updated_time" content="2020-07-29T10:27:02+00:00">
<meta property="article:publisher" content="https://facebook.com/infosubmarine">
<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2020/07/C9Rx9wxXkAA2buG.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="808">
<meta property="article:published_time" content="2020-07-29T10:09:38+00:00">
<meta property="article:modified_time" content="2020-07-29T10:27:02+00:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="%%title%% %%page%%">
<meta name="twitter:description" content="Meno di due settimane fa, il parlamento ha rinnovato i finanziamenti alla guardia costiera libica per 10 milioni di euro">
<meta name="twitter:image:src" content="https://thesubmarine.it/wp-content/uploads/2020/07/C9Rx9wxXkAA2buG.jpg">
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->


<!-- This site is optimized with the Yoast SEO plugin v10.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://facebook.com/infosubmarine" />
<meta property="article:tag" content="guardia costiera" />
<meta property="article:tag" content="libia" />
<meta property="article:tag" content="mediterraneo" />
<meta property="article:tag" content="migranti" />
<meta property="article:tag" content="migrazioni" />
<meta property="article:section" content="Lotta" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Meno di due settimane fa, il parlamento ha rinnovato i finanziamenti alla guardia costiera libica per 10 milioni di euro" />
<meta name="twitter:title" content="La guardia costiera libica ha ucciso tre persone, ma al governo italiano non importa" />
<meta name="twitter:site" content="@infosubmarine" />
<meta name="twitter:image" content="https://thesubmarine.it/wp-content/uploads/2020/07/C9Rx9wxXkAA2buG.jpg" />
<meta name="twitter:creator" content="@infosubmarine" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://thesubmarine.it/","sameAs":["https://facebook.com/infosubmarine","https://www.instagram.com/infosubmarine/","https://www.youtube.com/channel/UCyl-4dm31Gqnam7H54IPTqw","https://twitter.com/infosubmarine"],"@id":"https://thesubmarine.it/#organization","name":"Undermedia Srls","logo":"https://thesubmarine.it/wp-content/uploads/2019/06/logo-undermedia.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tooltipster-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_content_elements-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_slick-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_cc_style-css'  href='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/4.9.8/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://thesubmarine.it/wp-content/themes/val-child/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='val-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=4.9.8' type='text/css' media='screen' />
<style id='val-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='val-print-css'  href='https://thesubmarine.it/wp-content/themes/val/print.css?ver=4.9.8' type='text/css' media='print' />
<link rel='stylesheet' id='val-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CCrimson+Text%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldthemes-framework-css'  href='https://thesubmarine.it/wp-content/themes/val/framework/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/script_fe.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/jquery.dd.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/cc.main.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7CfVx-aZW' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<!-- OSM plugin V4.1.2: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css"></style><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=64918&formatId=11'></script><link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '654702768447281', {}, {
    "agent": "wordpress-4.9.8-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=654702768447281&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<script src="https://js.stripe.com/v3"></script>

<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thesubmarine.it/?custom-css=db9d498dc6" />
			
</head>

<body class="post-template-default single single-post postid-42280 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineHide btPostListColumnsGrid btFooterStyleDarkAccentSkin btShowPostInfoOnTop btPageBackground btHasAltLogo btMenuCenterEnabled btStickyEnabled btHideHeadline btLightSkin btNoDashInSidebar noBodyPreloader btSquareButtons btLightAccentHeader btWithSidebar btSidebarRight"  style="background-color:#fffff5">

<div class="btPageWrap" id="top">
	
    <div class="btVerticalHeaderTop">
				<div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
			
		<div class="btLogoArea">
			<div class="logo">
				<span>
					<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>				</span>
			</div><!-- /logo -->
		</div><!-- /btLogoArea -->
	</div>
	<div class="mainHeader btClear ">
	
		<div class="mainHeaderInner">

						<div class="btLogoArea menuHolder btClear">
				<div class="port">
											<div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
										<div class="logo">
						<span>
							<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>						</span>
					</div><!-- /logo -->
										<div class="menuPort">
											<div class="topBarInMenu">
						<div class="topBarInMenuCell">
							<div class="btTopBox widget_search"><div class="btSearch"><div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf002;" class="bt_bb_icon_holder"></a></div>
		<div class="btSearchInner gutter" role="search">
			<div class="btSearchInnerContent port">
				<form action="https://thesubmarine.it/" method="get"><input type="text" name="s" placeholder="Looking for..." class="untouched">
				<button type="submit" data-icon="&#xf105;"></button>
				</form>
				<div class="btSearchInnerClose"><div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf00d;" class="bt_bb_icon_holder"></a></div></div>
			</div>
		</div></div></div>						</div><!-- /topBarInMenu -->
					</div><!-- /topBarInMenuCell -->
										<nav>
							<ul id="menu-home-default" class="menu"><li id="menu-item-35440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35440"><a href="https://thesubmarine.it/lotta/">Lotta</a></li>
<li id="menu-item-35441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35441"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-35442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35442"><a href="https://thesubmarine.it/culto/">Culto</a></li>
<li id="menu-item-35443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35443"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-35444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35444"><a href="https://thesubmarine.it/podcast/">Podcast</a></li>
<li id="menu-item-39524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39524"><a href="https://thesubmarine.it/hw-abbonati/">Abbonati</a></li>
<li id="menu-item-35578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35578"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>						</nav>
					</div><!-- .menuPort -->
				</div><!-- /port -->
			</div><!-- /menuHolder / btBelowLogoArea -->
		</div><!-- / inner header for scrolling -->
	</div><!-- /.mainHeader -->

	
	<div class="btContentWrap btClear">
						<div class="btContentHolder">
			
			<div class="btContent">
<article class="btPostSingleItemStandard gutter btContententCenter post-42280 post type-post status-publish format-standard has-post-thumbnail hentry category-lotta tag-guardia-costiera tag-libia tag-mediterraneo tag-migranti tag-migrazioni"><div class="port"><div class="btPostContentHolder"><div class="btShareMetaRow"><div class="btMetaColumn"><div class="btArticleAuthor btNoSocialLink"><div class="btArticleAuthorAvatar"><img src="https://thesubmarine.it/wp-content/uploads/2020/04/watermark-color-160x160.png" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div><div class="btArticleAuthorLinks"><span>by</span><a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL"> Redazione</a></div></div><span class="btArticleMetaData"><span class="btArticleMetaDataTop"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">29 luglio 2020</span></span><span class="btArticleMetaDataBottom"></span></span></div><!-- /btMetaColumn --><div class="btShareColumn"><div class="bt_bb_icon btIcoFacebook bt_bb_style_filled bt_bb_size_small bt_bb_shape_circle"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" target="_self" title="Share on Facebook" data-ico-fa="&#xf09a;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoTwitter bt_bb_style_filled bt_bb_size_small bt_bb_shape_circle"><a href="https://twitter.com/intent/tweet?text=https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" target="_self" title="Share on Twitter" data-ico-fa="&#xf099;" class="bt_bb_icon_holder"></a></div></div><!-- /btShareColumn --></div><div class="btArticleHeadline"><header class="bt_bb_headline bt_bb_dash_bottom bt_bb_size_huge"><h1><span class="bt_bb_headline_content"><span>La guardia costiera libica ha ucciso tre persone, ma al governo italiano non importa</span></span></h1></header></div><!-- /btArticleHeadline --><div class="btArticleMedia"><div class="btMediaBox"><img src="https://thesubmarine.it/wp-content/uploads/2020/07/C9Rx9wxXkAA2buG-1280x718.jpg" alt="https://thesubmarine.it/wp-content/uploads/2020/07/C9Rx9wxXkAA2buG-1280x718.jpg"/></div></div><!-- /btArticleMedia --><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><h4>Meno di due settimane fa, il parlamento ha rinnovato i finanziamenti alla guardia costiera libica per 10 milioni di euro</h4>
<p><span style="font-weight: 400;">La “guardia costiera libica,” a cui il parlamento italiano ha appena rinnovato un finanziamento da 10 milioni di euro nel 2020, </span><a href="https://www.infomigrants.net/en/post/26286/3-migrants-killed-in-libya-after-being-intercepted-in-the-mediterranean-and-returned"><span style="font-weight: 400;">ha aperto il fuoco contro un gruppo di migranti sudanesi</span></a><span style="font-weight: 400;">, uccidendo tre persone e ferendone altre quattro. I tre uomini si trovavano nel gruppo di 73 persone </span><a href="https://www.aljazeera.com/news/2020/07/libyan-authorities-shot-dead-sudanese-migrants-200728132723944.html"><span style="font-weight: 400;">intercettate in mare e riportate a Khoms nella giornata di lunedì</span></a><span style="font-weight: 400;">. Secondo la ricostruzione dell’Oim, che ha dato la notizia ieri pomeriggio, i libici hanno iniziato a sparare quando i migranti hanno cercato di scappare subito dopo lo sbarco, per evitare di essere riportati nei lager. </span></p>
<p><span style="font-weight: 400;">Nemmeno l’omicidio a sangue freddo di tre persone è stato però sufficiente a stimolare una presa di posizione da parte del governo italiano, che letteralmente ha armato la mano degli assassini, finanziandoli e fornendogli armi nell’arco almeno degli ultimi tre anni. Non risultano dichiarazioni ufficiali del presidente del Consiglio Conte, né del ministro degli Esteri Di Maio — che pochi giorni fa </span><a href="https://www.repubblica.it/politica/2020/07/18/news/di_maio_il_governo_ha_fatto_passi_avanti_ora_serve_l_aiuto_dell_ue_-262265099/"><span style="font-weight: 400;">vantava i risultati</span></a><span style="font-weight: 400;">, ancora virtuali, della revisione del “memorandum” con Tripoli — né della ministra Lamorgese, che meno di due settimane fa </span><a href="https://www.repubblica.it/cronaca/2020/07/16/news/lamorgese_impegno_accelerare_la_cooperazione_con_la_libia-262137648/"><span style="font-weight: 400;">è stata in Libia</span></a><span style="font-weight: 400;"> per consegnare 30 automezzi al governo di al-Serraj e rafforzare la cooperazione tra i due governi.</span></p>
<p><span style="font-weight: 400;">Le voci della maggioranza che hanno commentato l’omicidio dei tre migranti sono quelle dei soliti parlamentari isolati che da tempo si oppongono agli accordi con la Libia — ma che poi continuano a sostenere il governo senza troppi problemi. Matteo Orfini (Pd) </span><a href="https://twitter.com/orfini/status/1288087908159762432"><span style="font-weight: 400;">ha definito l’accaduto</span></a><span style="font-weight: 400;"> “un orrore di cui il nostro paese è consapevolmente responsabile,” mentre Erasmo Palazzotto (Leu) </span><a href="https://www.dire.it/28-07-2020/489446-sparatoria-in-libia-palazzotto-governo-riferisca-non-siamo-complici-di-crimini/"><span style="font-weight: 400;">ha chiesto al governo di riferire in Parlamento</span></a><span style="font-weight: 400;">: “Non possiamo essere complici di questi crimini.” Anche il segretario del Pd Zingaretti, che sulla Libia non ha detto nulla, </span><a href="https://www.repubblica.it/politica/2020/07/28/news/migranti_zingaretti_governo-263071384/"><span style="font-weight: 400;">ha esortato il governo</span></a><span style="font-weight: 400;"> a “pensare a una nuova strategia di gestione dei flussi migratori.” Che, però, non è ben chiaro quale dovrebbe essere. Del resto, </span><a href="https://www.facebook.com/orfinimatteo/posts/2841700069290798"><span style="font-weight: 400;">secondo quanto riportato dallo stesso Orfini</span></a><span style="font-weight: 400;">, l’assemblea del Pd si era anche dichiarata contraria al rinnovo degli accordi con la Libia — che poi, però, sono passati senza colpo ferire.</span></p>
<p><span style="font-weight: 400;">La linea del governo lascia confusi ma non sorpresi. Confusi perché il nuovo esecutivo è nato sulla base di una serie di punti tra cui </span><a href="https://www.repubblica.it/politica/2019/11/01/news/governo_parte_l_offensiva_del_pd_chiederemo_ritiro_o_modifica_decreti_sicurezza_-240039325/"><span style="font-weight: 400;">spiccava la revisione dei decreti sicurezza</span></a><span style="font-weight: 400;">, che però finora non si è ancora vista, dopo l’incredibile rinvio continuo della discussione per un anno; non sorpresi perché il comportamento delle forze politiche in questione è da anni opportunistico e del tutto incurante dei diritti umani. Il Movimento 5 stelle, per bocca del suo stesso “capo politico” Vito Crimi, ha una paura irrazionale — e francamente indegna — </span><a href="http://www.glistranieri.it/decreti-sicurezza-il-governo-litiga-m5s-non-vuole-lo-smantellamento/"><span style="font-weight: 400;">della reazione di Salvini e delle destre all’eventuale cancellazione dei decreti</span></a><span style="font-weight: 400;">; il Pd, la forza che aveva più richiesto un’azione in merito, semplicemente ha deciso che non era il caso di insistere troppo su un argomento che, alla fine, riguarda soprattutto stranieri non votanti. </span></p>
<p><span style="font-weight: 400;">Chi muore, subisce violenza o viene deportato in campo di concentramento è infatti del tutto irrilevante per la politica internazionale e italiana, che si sente autorizzata a trattarlo come un bene mobile di cui disporre nel modo più conveniente. “La sofferenza dei migranti in Libia è intollerabile,” ha detto </span><a href="https://www.iom.int/news/iom-deplores-killing-two-migrants-returned-sea-libya"><span style="font-weight: 400;">il capo missione dell’Oim Federico Soda</span></a><span style="font-weight: 400;">. “L’uso di violenza eccessiva ha comportato ancora una volta una perdita insensata di vite umane, mentre manca completamente qualsiasi azione per cambiare un sistema che spesso non riesce a offrire nessun grado di protezione.” Non è la prima volta che un migrante viene ucciso a sangue freddo nelle fasi successive alla deportazione in Libia: nel settembre 2019 un uomo, anche in quel caso sudanese, </span><a href="https://www.euronews.com/2019/09/20/sudanese-migrant-shot-dead-after-being-returned-to-libya"><span style="font-weight: 400;">era stato ucciso dai libici subito dopo lo sbarco</span></a><span style="font-weight: 400;">. Solo due mesi prima, a luglio, 53 persone erano morte nel bombardamento che aveva colpito il centro di detenzione di Tajoura, e le guardie </span><a href="https://www.reuters.com/article/us-libya-security-migrants/u-n-says-libyan-guards-reportedly-shot-at-migrants-fleeing-air-strikes-idUSKCN1TZ0QV"><span style="font-weight: 400;">avevano aperto il fuoco contro chi cercava di scappare</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">L’Unhcr ha chiesto con urgenza </span><a href="https://www.unhcr.org/news/press/2020/7/5f2021f24/statement-unhcr-urges-investigation-following-deadly-incident-libya-disembarkation.html"><span style="font-weight: 400;">un’inchiesta sulla strage</span></a><span style="font-weight: 400;">. Proprio ieri, l’agenzia dell’Onu ha presentato </span><a href="https://unhcrsharedmedia.s3.amazonaws.com/2020/Central_Med_Route_report/UNHCR_report-On_this_journey%2C_no_one_cares_if_you_live_or_die.pdf"><span style="font-weight: 400;">un nuovo rapporto</span></a><span style="font-weight: 400;"> sugli abusi e le sofferenze subite dai migranti che dall’Africa cercano di raggiungere l’Europa: omicidi, rapimenti, torture, stupri e detenzioni arbitrarie. La maggior parte delle violenze ha luogo proprio in Libia — tappa finale del viaggio, prima della traversata del Mediterraneo — ed è praticata soprattutto da forze di polizia o militari. Polizia e forze militari che sono proprio le alleate del governo italiano, paladine di Minniti, Salvini e Lamorgese, che coi soldi versati dai nostri ministeri dell’Interno costruiscono lager e ammazzano la gente — cose che, si deve dedurre, è il motivo per cui vengono pagati.</span></p>
<p><span style="font-weight: 400;">L’obiettivo dichiarato dell’accordo tra Italia e Libia è assistere il Governo di Accordo Nazionale, presieduto da al-Serraj, attraverso lo svolgimento di una serie di compiti che vanno dall’assistenza sanitaria all’attività di capacity building, ma la cui voce principale, e di maggior interesse per l’Italia, è “l’assistenza nel controllo dell’immigrazione illegale.” In altre parole: il governo italiano fornisce denaro, mezzi e addestramento alla guardia costiera libica, per intercettare in mare i migranti che cercano di raggiungere l’Europa e riportarli nei campi di concentramento in Libia.</span></p>
<p><span style="font-weight: 400;">In più, i fondi che lo stato italiano eroga alla Libia sono gestiti con poca trasparenza e spesso finiscono alle autorità locali, colluse con milizie e trafficanti — quando non sono loro stesse questi soggetti. Ne ha parlato </span><a href="https://www.avvenire.it/attualita/pagine/i-fondi-segreti-ai-sindaci-libici-nello-scavo"><span style="font-weight: 400;">Nello Scavo in un’inchiesta pubblicata su Avvenire</span></a><span style="font-weight: 400;">: si parla di milioni di euro destinati a potenziare il sistema scolastico, migliorare la raccolta dei rifiuti, facilitare la distribuzione dell’acqua potabile, migliorare la condizione di ospedali, ma che non si sa bene dove siano finiti.</span></p>
<p><span style="font-weight: 400;">La violenza sponsorizzata dai governi però non si limita solo al territorio libico, l’ultimo tratto di un percorso lunghissimo che i migranti devono percorrere, ma comincia ben più lontano. Nel rapporto, l’agenzia Onu sottolinea come in realtà il vero numero delle persone che perdono la vita ogni anno cercando di raggiungere l’Europa è effettivamente impossibile da calcolare, perché le morti nel deserto non sono registrate in nessun modo, e molti altri pericoli a cui sono esposte le persone che migrano. Secondo analisi di Unhcr e 4Mi, negli ultimi due anni hanno perso la vita come minimo una media di 72 persone al mese nel deserto. L’agenzia sottolinea che lo spazio d’azione lasciato a componenti criminali e milizie non sia un elemento semplicemente da contrastare, ma che la loro stessa esistenza sia causata dall’inazione degli stati, che costringono chi migra a fare affidamento a soluzioni sempre più pericolose e costose. Inoltre, l’agenzia sottolinea la necessità da parte degli altri stati di sostenere chi sopravvive al viaggio e chiede sia fatta giustizia — condividendo informazioni e assistendo le agenzie nell’indagare gli autori di abusi e violenze.</span></p>
<p><span style="font-weight: 400;">Mentre in Libia si muore in questo modo, la politica italiana è tutta occupata dalla nuova “invasione” — così la chiamano stamattina </span><a href="http://www.giornalone.it/giornali/la_verita-2020-07-29-5f20b312d7029.jpg"><span style="font-weight: 400;">i soliti giornali di destra</span></a><span style="font-weight: 400;"> — dei migranti che approdano sulle coste siciliane, provenienti soprattutto dalla Tunisia, e dalla cattiva gestione dei centri d’accoglienza in Sicilia. I numeri </span><a href="https://www.ilpost.it/2020/07/28/fughe-migranti-sicilia/"><span style="font-weight: 400;">sono lontanissimi</span></a><span style="font-weight: 400;"> da quelli degli anni 2014-2017, ma le autorità locali sono sul piede di guerra e la Lega sta cercando in tutti i modi di cavalcare questa nuova “emergenza.” E anche in questo caso la reazione del governo è di sostanziale paralisi e sperare che, semplicemente, l’emergenza passi: tanta è la paura di esporsi su un tema così monopolizzato dalle forze neofasciste. Tanto, come detto, chi ci va di mezzo non ha né nome, né volto, né tessera elettorale.</span></p>
<h4><em>Sostieni l’informazione indipendente di the Submarine: <a href="https://thesubmarine.it/hw-abbonati/">abbonati alla nostra newsletter</a>. La prima settimana è gratis</em></h4>
<p>&nbsp;</p>
<div class="post-views post-42280 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">9</span>
			</div></div><img src="https://thesubmarine.it/wp-content/uploads/2020/07/C9Rx9wxXkAA2buG.jpg" class="ss-hidden-pin-image" data-pin-url="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-pin-media="https://thesubmarine.it/wp-content/uploads/2020/07/C9Rx9wxXkAA2buG.jpg" data-pin-description="La guardia costiera libica ha ucciso tre persone, ma al governo italiano non importa"/></div><!-- /btArticleContentInnerInner --><div class="btTagsRow"><div class="btTags"><ul><li><a href="https://thesubmarine.it/tag/guardia-costiera/">guardia costiera</a></li><li><a href="https://thesubmarine.it/tag/libia/">libia</a></li><li><a href="https://thesubmarine.it/tag/mediterraneo/">mediterraneo</a></li><li><a href="https://thesubmarine.it/tag/migranti/">migranti</a></li><li><a href="https://thesubmarine.it/tag/migrazioni/">migrazioni</a></li></ul></div></div><!-- /btTagsRow --><div class="btPrevNextNav">

		<a href="https://thesubmarine.it/2020/07/28/salvini-negazionisti-coronavirus-italia/" class="btPrevNext btPrev">
							<div class="btPrevNextImage" style="background-image:url('https://thesubmarine.it/wp-content/uploads/2020/07/salvini-covid-cover-160x160.jpg');"></div>
			
			<div class="btPrevNextItem">
				<div class="btPrevNextDir">previous</div>
				<h5 class="btPrevNextTitle">I negazionisti in Italia stanno alzando la testa e non vanno sottovalutati</h5>
			</div>
		</a>
	 		<span class="btPrevNext btNext"></span>
	</div></div><!-- /btArticleContentInner --></div><!-- /btArticleContent --></div><!-- /btPostContentHolder --><section class="bt_bb_section btRelatedPosts ">
	<div class="bt_bb_port">
		<div class="bt_bb_cell">
			<div class="btRelatedPostsContent">
			<div class="bt_bb_category_title bt_bb_orientation_normal bt_bb_display_style_normal">
				<div class="btCategoryTitleTxt"><h3>Related</h3></div>
			</div>
			<div class="bt_bb_separator bt_bb_bottom_spacing_small bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/07/C9Rx9wxXkAA2buG-160x160.jpg">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium"><h3><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" target="_self" title="La guardia costiera libica ha ucciso tre persone, ma al governo italiano non importa">La guardia costiera libica ha ucciso tre persone, ma al governo italiano non importa</a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article bt_bb_second_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/07/C9Rx9wxXkAA2buG-160x160.jpg">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium"><h3><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" target="_self" title="La guardia costiera libica ha ucciso tre persone, ma al governo italiano non importa">La guardia costiera libica ha ucciso tre persone, ma al governo italiano non importa</a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article &quot;&quot; btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_&quot;0&quot; btContentStyle&quot;borderLeft&quot; btImageStyleClear btImageHoverZoom btPostFormatShowMedia btTitle&quot;medium&quot; btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategories&quot;no&quot; bt_bb_color_scheme_6 btImagePosition&quot;noImage&quot; bt_bb_&quot;&quot;"  style="&quot;&quot;"><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/07/C9Rx9wxXkAA2buG-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" title="La guardia costiera libica ha ucciso tre persone, ma al governo italiano non importa"><img src="https://thesubmarine.it/wp-content/uploads/2020/07/C9Rx9wxXkAA2buG-1280x808.jpg" title="La guardia costiera libica ha ucciso tre persone, ma al governo italiano non importa" alt="La guardia costiera libica ha ucciso tre persone, ma al governo italiano non importa" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_&quot;medium&quot; bt_bb_superheadline bt_bb_subheadline"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span> </span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" target="_self" title="La guardia costiera libica ha ucciso tre persone, ma al governo italiano non importa">La guardia costiera libica ha ucciso tre persone, ma al governo italiano non importa</a></span></span><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">29 luglio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			</div>
		</div>
	</div>
</section></div><!-- port --></article>	

		</div><!-- /boldthemes_content -->
<aside class="btSidebar"><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 700;
font-size: 20px!important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div class="btBox rpwe_widget recent-posts-extended"><h4>Articoli recenti</h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://thesubmarine.it/2020/07/28/salvini-negazionisti-coronavirus-italia/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://thesubmarine.it/wp-content/uploads/2020/07/salvini-covid-cover-400x150.jpg" alt="I negazionisti in Italia stanno alzando la testa e non vanno sottovalutati"></a><h3 class="rpwe-title"><a href="https://thesubmarine.it/2020/07/28/salvini-negazionisti-coronavirus-italia/" title="Permalink to I negazionisti in Italia stanno alzando la testa e non vanno sottovalutati" rel="bookmark">I negazionisti in Italia stanno alzando la testa e non vanno sottovalutati</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://thesubmarine.it/2020/07/27/attilio-fontana-scudo-fiscale-5-milioni/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://thesubmarine.it/wp-content/uploads/2020/07/cover-fontana-5mil-400x150.jpg" alt="Attilio Fontana ha beneficiato dello scudo fiscale per un conto estero da più di 5 milioni"></a><h3 class="rpwe-title"><a href="https://thesubmarine.it/2020/07/27/attilio-fontana-scudo-fiscale-5-milioni/" title="Permalink to Attilio Fontana ha beneficiato dello scudo fiscale per un conto estero da più di 5 milioni" rel="bookmark">Attilio Fontana ha beneficiato dello scudo fiscale per un conto estero da più di 5 milioni</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://thesubmarine.it/2020/07/25/nuovi-casi-europa/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://thesubmarine.it/wp-content/uploads/2020/07/108813132_990572191424746_826673577981948910_o-400x150.jpg" alt="In Spagna, Germania e Francia i nuovi casi stanno aumentando rapidamente"></a><h3 class="rpwe-title"><a href="https://thesubmarine.it/2020/07/25/nuovi-casi-europa/" title="Permalink to In Spagna, Germania e Francia i nuovi casi stanno aumentando rapidamente" rel="bookmark">In Spagna, Germania e Francia i nuovi casi stanno aumentando rapidamente</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://thesubmarine.it/2020/07/24/trappist-077/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://thesubmarine.it/wp-content/uploads/2020/07/paragone-trapp-cover-400x150.jpg" alt="Dobbiamo prendere sul serio Gianluigi Paragone?"></a><h3 class="rpwe-title"><a href="https://thesubmarine.it/2020/07/24/trappist-077/" title="Permalink to Dobbiamo prendere sul serio Gianluigi Paragone?" rel="bookmark">Dobbiamo prendere sul serio Gianluigi Paragone?</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://thesubmarine.it/2020/07/24/salvini-bioterrorismo-coronavirus/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://thesubmarine.it/wp-content/uploads/2020/07/cover-salvini-bioterrorismo-400x150.jpg" alt="Matteo Salvini ha accusato il governo di bioterrorismo"></a><h3 class="rpwe-title"><a href="https://thesubmarine.it/2020/07/24/salvini-bioterrorismo-coronavirus/" title="Permalink to Matteo Salvini ha accusato il governo di bioterrorismo" rel="bookmark">Matteo Salvini ha accusato il governo di bioterrorismo</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="btBox widget_bt_banner_widget"><div class="bt_bb_banner" ><a href="https://thesubmarine.it/hw-abbonati/" target="_blank" title="Abbonati con 3 euro al mese" ><img style="border: 1px solid #EEE; border-radius:10px;margin-bottom:2em; box-shadow: 0px 4px 3px rgba(0,0,0,0.2),0px 8px 13px rgba(0,0,0,0.1),0px 18px 23px rgba(0,0,0,0.1);"  alt="Abbonati" src="http://under.media/risingtide/wp-content/uploads/sites/4/2019/05/banner-1.jpg"/></a></div></div><div class="btBox widget_bt_banner_widget"><h4><span>I nostri podcast</span></h4><div class="bt_bb_banner" ><a href="https://thesubmarine.it/chiamando-eva/" target="_blank" title="Chiamando Eva" ><img style="border: 1px solid #EEE; border-radius:10px;margin-bottom:1em;"  alt="Chiamando Eva" src="http://under.media/risingtide/wp-content/uploads/sites/4/2019/05/eva-banner.jpg"/></a>
<a href="https://thesubmarine.it/s-confini/" target="_blank" title="Sconfini" ><img style="border: 1px solid #eee; border-radius:10px;margin-bottom:1em;"  alt="Sconfini" src="http://under.media/risingtide/wp-content/uploads/sites/4/2019/05/sconfini-banner.jpg"/></a><a href="https://thesubmarine.it/trappist/" target="_blank" title="TRAPPIST" ><img style="border: 1px solid #EEE; border-radius:10px;margin-bottom:1em;"  alt="TRAPPIST" src="http://under.media/risingtide/wp-content/uploads/sites/4/2019/05/trappist-banner.jpg"/></a></div></div></aside> 
	</div><!-- /contentHolder -->
</div><!-- /contentWrap -->

<div class="btSiteFooter">

<div class="bt_bb_wrapper"><section id="bt_bb_section5f21333b22b56"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;"><h1 style="font-family:'Goblin One'"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatVerticalRectangle2x1 btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/07/21/sacrifici-recovery-fund/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/07/109692616_993087237839908_4286739992686775367_o-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/07/21/sacrifici-recovery-fund/" title="Cosa è stato sacrificato per portare a casa il Recovery Fund"><img src="https://thesubmarine.it/wp-content/uploads/2020/07/109692616_993087237839908_4286739992686775367_o-600x1197.jpg" title="Cosa è stato sacrificato per portare a casa il Recovery Fund" alt="Cosa è stato sacrificato per portare a casa il Recovery Fund" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/07/21/sacrifici-recovery-fund/" target="_self" title="Cosa è stato sacrificato per portare a casa il Recovery Fund">Cosa è stato sacrificato per portare a casa il Recovery Fund</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">21 luglio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/07/04/rogoredo-specchio-di-milano/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/07/rogo-old-campo-sportivo-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/07/04/rogoredo-specchio-di-milano/" title="Rogoredo è lo specchio di Milano"><img src="https://thesubmarine.it/wp-content/uploads/2020/07/rogo-old-campo-sportivo-600x871.jpg" title="Rogoredo è lo specchio di Milano" alt="Rogoredo è lo specchio di Milano" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/07/04/rogoredo-specchio-di-milano/" target="_self" title="Rogoredo è lo specchio di Milano">Rogoredo è lo specchio di Milano</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/simonetti/" class="btArticleAuthorURL">Francesco Simonetti</a></span> <span class="btArticleDate">4 luglio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/07/10/ciao-darwin-varoufakis/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/07/ciao-darw-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/07/10/ciao-darwin-varoufakis/" title="All’estero si sono accorti di nuovo che esiste Ciao Darwin"><img src="https://thesubmarine.it/wp-content/uploads/2020/07/ciao-darw-600x756.jpg" title="All’estero si sono accorti di nuovo che esiste Ciao Darwin" alt="All’estero si sono accorti di nuovo che esiste Ciao Darwin" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/culto/" class="btArticleCategory cult">Culto</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/07/10/ciao-darwin-varoufakis/" target="_self" title="All’estero si sono accorti di nuovo che esiste Ciao Darwin">All’estero si sono accorti di nuovo che esiste Ciao Darwin</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/scolombo/" class="btArticleAuthorURL">Stefano Colombo</a></span> <span class="btArticleDate">10 luglio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/07/23/carabinieri-piacenza-retorica-mele-marce/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/07/carabinieri-piacenza-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/07/23/carabinieri-piacenza-retorica-mele-marce/" title="Perché la retorica delle “mele marce” non ha senso"><img src="https://thesubmarine.it/wp-content/uploads/2020/07/carabinieri-piacenza-600x756.jpg" title="Perché la retorica delle “mele marce” non ha senso" alt="Perché la retorica delle “mele marce” non ha senso" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/news/" class="btArticleCategory news">News</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/07/23/carabinieri-piacenza-retorica-mele-marce/" target="_self" title="Perché la retorica delle “mele marce” non ha senso">Perché la retorica delle “mele marce” non ha senso</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/sebastian/" class="btArticleAuthorURL">Sebastian Bendinelli</a></span> <span class="btArticleDate">23 luglio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/07/22/body-positivity-autostima/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/07/body-pos-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/07/22/body-positivity-autostima/" title="La body positivity non può essere ridotta a una questione di autostima"><img src="https://thesubmarine.it/wp-content/uploads/2020/07/body-pos-600x756.jpg" title="La body positivity non può essere ridotta a una questione di autostima" alt="La body positivity non può essere ridotta a una questione di autostima" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a><a href="https://thesubmarine.it/questioni-di-genere/" class="btArticleCategory questioni-di-genere">Questioni di genere</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/07/22/body-positivity-autostima/" target="_self" title="La body positivity non può essere ridotta a una questione di autostima">La body positivity non può essere ridotta a una questione di autostima</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/fpassarella/" class="btArticleAuthorURL">Federica Passarella</a></span> <span class="btArticleDate">22 luglio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section5f21333b2fbe2"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_md bt_bb_hidden_lg bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;"><h1 style="font-family:'Goblin One'"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_md bt_bb_hidden_lg" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/07/08/cancel-culture/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/07/cancel-culture-rowling-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/07/08/cancel-culture/" title="Perché lamentarsi della “cancel culture” è stupido"><img src="https://thesubmarine.it/wp-content/uploads/2020/07/cancel-culture-rowling-1280x720.jpg" title="Perché lamentarsi della “cancel culture” è stupido" alt="Perché lamentarsi della “cancel culture” è stupido" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/culto/" class="btArticleCategory cult">Culto</a><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/07/08/cancel-culture/" target="_self" title="Perché lamentarsi della “cancel culture” è stupido">Perché lamentarsi della “cancel culture” è stupido</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/admin/" class="btArticleAuthorURL">Alessandro Massone</a></span> <span class="btArticleDate">8 luglio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/07/06/stati-popolari-aboubakar-soumahoro/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/07/stati-pop-160x160.jpeg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/07/06/stati-popolari-aboubakar-soumahoro/" title="Lavoro, diritti, giustizia: le proposte degli Stati popolari in piazza San Giovanni"><img src="https://thesubmarine.it/wp-content/uploads/2020/07/stati-pop-1189x720.jpeg" title="Lavoro, diritti, giustizia: le proposte degli Stati popolari in piazza San Giovanni" alt="Lavoro, diritti, giustizia: le proposte degli Stati popolari in piazza San Giovanni" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/italia/" class="btArticleCategory italia">Italia</a><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/07/06/stati-popolari-aboubakar-soumahoro/" target="_self" title="Lavoro, diritti, giustizia: le proposte degli Stati popolari in piazza San Giovanni">Lavoro, diritti, giustizia: le proposte degli Stati popolari in piazza San Giovanni</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/ftedeschi/" class="btArticleAuthorURL">Francesco Tedeschi</a></span> <span class="btArticleDate">6 luglio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/07/08/italia-libia-vergogna/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/07/libia-iom-160x160.jpeg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/07/08/italia-libia-vergogna/" title="Il Senato ha rinnovato la missione militare in Libia: è una vergogna"><img src="https://thesubmarine.it/wp-content/uploads/2020/07/libia-iom-1080x720.jpeg" title="Il Senato ha rinnovato la missione militare in Libia: è una vergogna" alt="Il Senato ha rinnovato la missione militare in Libia: è una vergogna" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/italia/" class="btArticleCategory italia">Italia</a><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/07/08/italia-libia-vergogna/" target="_self" title="Il Senato ha rinnovato la missione militare in Libia: è una vergogna">Il Senato ha rinnovato la missione militare in Libia: è una vergogna</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/sebastian/" class="btArticleAuthorURL">Sebastian Bendinelli</a></span> <span class="btArticleDate">8 luglio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/07/09/kanye-west-forbes/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/07/Kanye_West_at_the_2009_Tribeca_Film_Festival-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/07/09/kanye-west-forbes/" title="Kanye West ha rilasciato la sua prima intervista da candidato presidente"><img src="https://thesubmarine.it/wp-content/uploads/2020/07/Kanye_West_at_the_2009_Tribeca_Film_Festival-1280x720.jpg" title="Kanye West ha rilasciato la sua prima intervista da candidato presidente" alt="Kanye West ha rilasciato la sua prima intervista da candidato presidente" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/news/" class="btArticleCategory news">News</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/07/09/kanye-west-forbes/" target="_self" title="Kanye West ha rilasciato la sua prima intervista da candidato presidente">Kanye West ha rilasciato la sua prima intervista da candidato presidente</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">9 luglio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/07/01/stati-uniti-remdesivir/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/07/remdesivir-160x160.jpeg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/07/01/stati-uniti-remdesivir/" title="Gli Stati Uniti hanno comprato l’intera riserva di remdesivir"><img src="https://thesubmarine.it/wp-content/uploads/2020/07/remdesivir.jpeg" title="Gli Stati Uniti hanno comprato l’intera riserva di remdesivir" alt="Gli Stati Uniti hanno comprato l’intera riserva di remdesivir" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/news/" class="btArticleCategory news">News</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/07/01/stati-uniti-remdesivir/" target="_self" title="Gli Stati Uniti hanno comprato l’intera riserva di remdesivir">Gli Stati Uniti hanno comprato l’intera riserva di remdesivir</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">1 luglio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section5f21333b3a98a"  class="bt_bb_section bt_bb_layout_boxed_800 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%"><img src="https://thesubmarine.it/wp-content/uploads/2019/09/neu-logo-white.png" alt="logo-footer" /></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%;text-align:center;font-size:10px;text-color=white;"><div class="cb-copyright">THE SUBMARINE MILANO</div>
<div class="cb-copyright">MAIL: OBLO@THESUBMARINE.IT</div>
<div class="cb-copyright">UNDERMEDIA VAT ID IT09570280967</div>
<div>TESTATA REGISTRATA AL TRIBUNALE DI MILANO
(N. 162 DEL 11/05/2017)</div></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div></div></div></div></section></div><img src="https://thesubmarine.it/wp-content/uploads/2020/07/C9Rx9wxXkAA2buG.jpg" class="ss-hidden-pin-image" data-pin-url="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-pin-media="https://thesubmarine.it/wp-content/uploads/2020/07/C9Rx9wxXkAA2buG.jpg" data-pin-description="La guardia costiera libica ha ucciso tre persone, ma al governo italiano non importa"/><footer class="btLightSkin"></footer>
</div><!-- /btSiteFooter -->

</div><!-- /pageWrap -->

<div style="display: none;"><div id="boxzilla-box-36408-content"><h4 style="color: #c4ff9a;">Resta nel nostro radar.</h4>
<p><span style="color: #c4ff9a;">Segui <em>the Submarine</em> su <a href="https://www.instagram.com/infosubmarine/"><u>Instagram</u></a> e <a href="https://twitter.com/infosubmarine/"><u>Twitter</u></a>,</span><br />
<span style="color: #c4ff9a;">iscriviti al nostro <a href="https://t.me/infosubmarine"><u>canale Telegram</u></a><br />
o alla nostra <a href="http://eepurl.com/gr8tAz"><u>newsletter settimanale gratuita</u></a>.</span></p>
</div></div>	<div style="display:none">
	<div class="grofile-hash-map-723747a1ba6f86aab2c05d2a4d629d86">
	</div>
	</div>

		<div id="ss-all-networks-popup" class="ss-popup-overlay" data-copy="Copy link" data-share="Share via" data-nonce="e3a44db602">
			<div class="ss-popup">
				
				<div class="ss-popup-heading">
					<span>Share via</span>
					<a href="#" id="ss-close-share-networks-modal" class="ss-close-modal"><i class="ss ss-close"></i></a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">
					<div class="ss-popup-networks ss-clearfix">
													
							<div class="ss-popup-network ss-popup-facebook">
								<a href="https://www.facebook.com/sharer.php?t=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa&u=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" data-id="facebook" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-facebook"></i>
									<span>Facebook</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-twitter">
								<a href="https://twitter.com/intent/tweet?text=La+guardia+costiera+libica+ha+ucciso+tre+persone%2C+ma+al+governo+italiano+non+importa&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&via=infosubmarine" data-id="twitter" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-twitter"></i>
									<span>Twitter</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-googleplus">
								<a href="https://plus.google.com/share?t=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" data-id="googleplus" class="ss-googleplus-color"  data-ss-ss-network-id="googleplus" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-googleplus"></i>
									<span>Google+</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-linkedin">
								<a href="https://www.linkedin.com/shareArticle?title=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&mini=true" data-id="linkedin" class="ss-linkedin-color"  data-ss-ss-network-id="linkedin" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-linkedin"></i>
									<span>LinkedIn</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&media=https://thesubmarine.it/wp-content/uploads/2020/07/C9Rx9wxXkAA2buG.jpg&description=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa" data-id="pinterest" class="ss-pinterest-color"  data-ss-ss-network-id="pinterest" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-pinterest"></i>
									<span>Pinterest</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-tumblr">
								<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&title=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa&posttype=link" data-id="tumblr" class="ss-tumblr-color"  data-ss-ss-network-id="tumblr" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-tumblr"></i>
									<span>Tumblr</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-skype">
								<a href="https://web.skype.com/share?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" data-id="skype" class="ss-skype-color"  data-ss-ss-network-id="skype" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-skype"></i>
									<span>Skype</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-buffer">
								<a href="https://buffer.com/add?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&text=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa" data-id="buffer" class="ss-buffer-color"  data-ss-ss-network-id="buffer" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-buffer"></i>
									<span>Buffer</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pocket">
								<a href="https://getpocket.com/save?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" data-id="pocket" class="ss-pocket-color"  data-ss-ss-network-id="pocket" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-pocket"></i>
									<span>Pocket</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-vkontakte">
								<a href="https://vk.com/share.php?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" data-id="vkontakte" class="ss-vkontakte-color"  data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-vkontakte"></i>
									<span>VKontakte</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-xing">
								<a href="https://www.xing.com/app/user?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&op=share" data-id="xing" class="ss-xing-color"  data-ss-ss-network-id="xing" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-xing"></i>
									<span>Xing</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-reddit">
								<a href="https://www.reddit.com/submit?title=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" data-id="reddit" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-reddit"></i>
									<span>Reddit</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-flipboard">
								<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" data-id="flipboard" class="ss-flipboard-color"  data-ss-ss-network-id="flipboard" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-flipboard"></i>
									<span>Flipboard</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-myspace">
								<a href="https://myspace.com/post?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" data-id="myspace" class="ss-myspace-color"  data-ss-ss-network-id="myspace" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-myspace"></i>
									<span>MySpace</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-delicious">
								<a href="https://del.icio.us/post?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&title=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa" data-id="delicious" class="ss-delicious-color"  data-ss-ss-network-id="delicious" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-delicious"></i>
									<span>Delicious</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-amazon">
								<a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&t=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa" data-id="amazon" class="ss-amazon-color"  data-ss-ss-network-id="amazon" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-amazon"></i>
									<span>Amazon</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-digg">
								<a href="https://digg.com/submit?title=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" data-id="digg" class="ss-digg-color"  data-ss-ss-network-id="digg" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-digg"></i>
									<span>Digg</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-evernote">
								<a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" data-id="evernote" class="ss-evernote-color"  data-ss-ss-network-id="evernote" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-evernote"></i>
									<span>Evernote</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-blogger">
								<a href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&n=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa" data-id="blogger" class="ss-blogger-color"  data-ss-ss-network-id="blogger" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-blogger"></i>
									<span>Blogger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-livejournal">
								<a href="http://www.livejournal.com/update.bml?event=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&subject=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa" data-id="livejournal" class="ss-livejournal-color"  data-ss-ss-network-id="livejournal" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-livejournal"></i>
									<span>LiveJournal</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-baidu">
								<a href="http://cang.baidu.com/do/add?iu=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&it=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa" data-id="baidu" class="ss-baidu-color"  data-ss-ss-network-id="baidu" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-baidu"></i>
									<span>Baidu</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-newsvine">
								<a href="https://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&h=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa" data-id="newsvine" class="ss-newsvine-color"  data-ss-ss-network-id="newsvine" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-newsvine"></i>
									<span>NewsVine</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yummly">
								<a href="https://www.yummly.com/urb/verify?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&title=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa&yumtype=button" data-id="yummly" class="ss-yummly-color"  data-ss-ss-network-id="yummly" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-yummly"></i>
									<span>Yummly</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yahoo">
								<a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&subject=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa" data-id="yahoo" class="ss-yahoo-color"  data-ss-ss-network-id="yahoo" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-yahoo"></i>
									<span>Yahoo</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-whatsapp">
								<a href="https://api.whatsapp.com/send?text=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa%20https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" data-id="whatsapp" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-whatsapp"></i>
									<span>WhatsApp</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-viber">
								<a href="viber://forward?text=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa%20https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" data-id="viber" class="ss-viber-color"  data-ss-ss-network-id="viber" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-viber"></i>
									<span>Viber</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-sms">
								<a href="sms:?&body=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa%20https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" data-id="sms" class="ss-sms-color"  data-ss-ss-network-id="sms" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-sms"></i>
									<span>SMS</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-telegram">
								<a href="https://t.me/share/url?url=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa%20https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" data-id="telegram" class="ss-telegram-color"  data-ss-ss-network-id="telegram" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-telegram"></i>
									<span>Telegram</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-messenger">
								<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&app_id=772401629609127" data-id="messenger" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-messenger"></i>
									<span>Facebook Messenger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-heart">
								<a href="#" data-id="heart" class="ss-heart-color"  data-ss-ss-network-id="heart" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="like">
									<i class="ss ss-heart"></i>
									<span>Like</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-envelope">
								<a href="mailto:?body=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&subject=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa" data-id="envelope" class="ss-envelope-color"  data-ss-ss-network-id="envelope" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-envelope"></i>
									<span>Email</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-print">
								<a href="#" data-id="print" class="ss-print-color"  data-ss-ss-network-id="print" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-print"></i>
									<span>Print</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-copy">
								<a href="#" data-id="copy" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="42280" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
									<i class="ss ss-copy"></i>
									<span>Copy Link</span>
																	</a>
							</div>

											</div><!-- END .ss-popup-networks -->

					<div class="ss-copy-action">

												<input type="text" readonly="readonly" value="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" class="ss-copy-action-field" />
						<a href="#" class="ss-button">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<i class="ss ss-copy"></i>
					</div><!-- END .ss-copy-action -->

					
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-all-networks-popup -->

				<div id="ss-floating-bar" class="ss-entrance-animation-slide ss-animate-entrance ss-hover-animation-1 ss-right-sidebar ss-small-icons ss-hide-on-mobile ss-circle-icons">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="https://www.facebook.com/sharer.php?t=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa&u=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="42280" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook</span>
									</li>
							<li class="">

					
						
						<a href="https://api.whatsapp.com/send?text=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa%20https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="42280" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-whatsapp"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">WhatsApp</span>
									</li>
							<li class="">

					
						
						<a href="https://twitter.com/intent/tweet?text=La+guardia+costiera+libica+ha+ucciso+tre+persone%2C+ma+al+governo+italiano+non+importa&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&via=infosubmarine" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="42280" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Twitter</span>
									</li>
							<li class="">

					
						
						<a href="https://www.reddit.com/submit?title=La%20guardia%20costiera%20libica%20ha%20ucciso%20tre%20persone%2C%20ma%20al%20governo%20italiano%20non%20importa&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="42280" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-reddit"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Reddit</span>
									</li>
							<li class="ss-hide-on-desktop">

					
						
						<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2020%2F07%2F29%2Fla-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa%2F&app_id=772401629609127" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="42280" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-messenger"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook Messenger</span>
									</li>
							<li class="">

					
						
						<a href="#" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="42280" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-copy"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Copy Link</span>
									</li>
			
					</ul>
		
			<span class="ss-hide-floating-bar">
				<svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56"/></svg>
			</span>
			
		</div><!-- END #ss-floating-bar -->
		<link rel='stylesheet' id='bt_bb_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Goblin+One%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/mailchimp-wp/assets/pagecount.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thesubmarine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202031'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"71fb38ad4d","click_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/thesubmarine.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/fancySelect.js?ver=4.9.8'></script>
<script type='text/javascript'>
window.BoldThemesURI = "https://thesubmarine.it/wp-content/themes/val"; window.BoldThemesAJAXURL = "https://thesubmarine.it/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/header.misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/js-custom/misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/framework_misc.js?ver=4.9.8'></script>
<script type='text/javascript'>
			var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://thesubmarine.it/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}
		
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":36408,"icon":"&times;","content":"","css":{"background_color":"#4f2c90","color":"#c4ff9a","width":500,"border_color":"#dd7575","position":"bottom-right"},"trigger":{"method":"percentage","value":65},"animation":"slide","cookie":{"triggered":0,"dismissed":0},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":320},"closable":true,"post":{"id":36408,"title":"Like and subscribe :(","slug":"sample-box"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.11'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements/bt_bb_section/bt_bb_elements.js?ver=4.9.8'></script>
		<!-- Social Snap Share count cache indicator -->
		<script type="text/javascript">

			var SocialSnapURL 				= window.location.href;
			var SocialSnapShareCacheExpired = 0;
			var SocialSnapSSFacebookURLs 	= ["https:\/\/thesubmarine.it\/2020\/07\/29\/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa\/","http:\/\/thesubmarine.it\/2020\/07\/29\/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa\/"];
			var SocialSnapPermalink 		= "https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/";
				
			if ( -1 !== SocialSnapURL.indexOf('?ss_cache_refresh') ) {

				SocialSnapShareCacheExpired = true;

			} else {

				var SocialSnapServerTimestamp 	= 1596011323;
				var SocialSnapBrowserTimestamp 	= Date.now();

				if ( ! SocialSnapBrowserTimestamp ) {
					SocialSnapBrowserTimestamp = new Date().getTime();
				}

				SocialSnapBrowserTimestamp = Math.floor( SocialSnapBrowserTimestamp / 1000 );

				SocialSnapShareCacheExpired = SocialSnapShareCacheExpired && ( SocialSnapBrowserTimestamp - SocialSnapServerTimestamp < 60 );
			}

		</script>
		<!-- Social Snap Share count cache indicator -->
		<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.2',blog:'112552043',post:'42280',tz:'2',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '42280' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thesubmarine.it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thesubmarine-it/2020/07/29/la-guardia-costiera-libica-ha-ucciso-tre-persone-ma-al-governo-italiano-non-importa.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jul 29th, 2020 @ 8:28 am UTC -->
<!-- Cache File Generated In:       1.22598 seconds -->

<!-- Cache File Expires On:         Aug 5th, 2020 @ 8:28 am UTC -->
<!-- Cache File Auto-Rebuild On:    Aug 5th, 2020 @ 8:28 am UTC -->

<!-- Loaded via Cache On:    Jul 29th, 2020 @ 7:53 pm UTC -->
<!-- Loaded via Cache In:    0.10923 seconds -->