<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" data-bt-theme="Val 1.0.8">
<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes">
	<title>Anche in Italia abbiamo sempre più bisogno di femminismo nero | the Submarine</title>
<style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style>
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="Anche in Italia abbiamo sempre più bisogno di femminismo nero | the Submarine">
<meta property="og:description" content="La lotta femminista si può inserire nel dibattito nato dalle proteste di Black Lives Matter a patto che l’intersezionalità non sia soltanto un’etichetta. In questa puntata di Chiamando Eva ne parliamo con Nadeesha Uyangoda, giornalista e autrice freelance">
<meta property="og:url" content="https://thesubmarine.it/2020/06/24/chiamando-eva-314">
<meta property="og:site_name" content="the Submarine">
<meta property="og:updated_time" content="2020-06-24T12:16:46+00:00">
<meta property="article:publisher" content="https://facebook.com/infosubmarine">
<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2020/06/BLM-3.jpg">
<meta property="og:image:width" content="1379">
<meta property="og:image:height" content="913">
<meta property="article:published_time" content="2020-06-24T12:16:46+00:00">
<meta property="article:modified_time" content="2020-06-24T12:16:46+00:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Anche in Italia abbiamo sempre più bisogno di femminismo nero">
<meta name="twitter:description" content="La lotta femminista si può inserire nel dibattito nato dalle proteste di Black Lives Matter a patto che l’intersezionalità non sia soltanto un’etichetta. In questa puntata di Chiamando Eva ne parliamo con Nadeesha Uyangoda, giornalista e autrice freelance">
<meta name="twitter:image:src" content="https://thesubmarine.it/wp-content/uploads/2020/06/BLM-3.jpg">
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->


<!-- This site is optimized with the Yoast SEO plugin v10.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://facebook.com/infosubmarine" />
<meta property="article:tag" content="afrofemminismo" />
<meta property="article:tag" content="Black Lives Matter" />
<meta property="article:tag" content="diritti" />
<meta property="article:tag" content="femminismo" />
<meta property="article:tag" content="femminismo nero" />
<meta property="article:section" content="Chiamando Eva" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La lotta femminista si può inserire nel dibattito nato dalle proteste di Black Lives Matter a patto che l’intersezionalità non sia soltanto un’etichetta. In questa puntata di Chiamando Eva ne parliamo con Nadeesha Uyangoda, giornalista e autrice freelance" />
<meta name="twitter:title" content="Anche in Italia abbiamo sempre più bisogno di femminismo nero | the Submarine" />
<meta name="twitter:site" content="@infosubmarine" />
<meta name="twitter:image" content="https://thesubmarine.it/wp-content/uploads/2020/06/BLM-3.jpg" />
<meta name="twitter:creator" content="@infosubmarine" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://thesubmarine.it/","sameAs":["https://facebook.com/infosubmarine","https://www.instagram.com/infosubmarine/","https://www.youtube.com/channel/UCyl-4dm31Gqnam7H54IPTqw","https://twitter.com/infosubmarine"],"@id":"https://thesubmarine.it/#organization","name":"Undermedia Srls","logo":"https://thesubmarine.it/wp-content/uploads/2019/06/logo-undermedia.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tooltipster-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_content_elements-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_slick-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_cc_style-css'  href='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/4.9.8/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://thesubmarine.it/wp-content/themes/val-child/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='val-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=4.9.8' type='text/css' media='screen' />
<style id='val-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='val-print-css'  href='https://thesubmarine.it/wp-content/themes/val/print.css?ver=4.9.8' type='text/css' media='print' />
<link rel='stylesheet' id='val-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CCrimson+Text%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldthemes-framework-css'  href='https://thesubmarine.it/wp-content/themes/val/framework/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/script_fe.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/jquery.dd.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/cc.main.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7CfVx-aTD' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<!-- OSM plugin V4.1.2: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css"></style><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=64918&formatId=11'></script><link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '654702768447281', {}, {
    "agent": "wordpress-4.9.8-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=654702768447281&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<script src="https://js.stripe.com/v3"></script>

<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thesubmarine.it/?custom-css=3fee983db9" />
			
</head>

<body class="post-template-default single single-post postid-41889 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineShowFullscreen btPostListColumnsGrid btFooterStyleDarkAccentSkin btShowPostInfoOnTop btPageBackground btHasAltLogo btMenuCenterEnabled btStickyEnabled btHideHeadline btLightSkin btNoDashInSidebar noBodyPreloader btSquareButtons btLightAccentHeader btNoSidebar"  style="background-color:#ffc2c5">

<div class="btPageWrap" id="top">
	
    <div class="btVerticalHeaderTop">
				<div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
			
		<div class="btLogoArea">
			<div class="logo">
				<span>
					<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>				</span>
			</div><!-- /logo -->
		</div><!-- /btLogoArea -->
	</div>
	<div class="mainHeader btClear ">
	
		<div class="mainHeaderInner">

						<div class="btLogoArea menuHolder btClear">
				<div class="port">
											<div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
										<div class="logo">
						<span>
							<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>						</span>
					</div><!-- /logo -->
										<div class="menuPort">
												<nav>
							<ul id="menu-home-default" class="menu"><li id="menu-item-35440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35440"><a href="https://thesubmarine.it/lotta/">Lotta</a></li>
<li id="menu-item-35441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35441"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-35442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35442"><a href="https://thesubmarine.it/culto/">Culto</a></li>
<li id="menu-item-35443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35443"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-35444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-35444"><a href="https://thesubmarine.it/podcast/">Podcast</a></li>
<li id="menu-item-39524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39524"><a href="https://thesubmarine.it/hw-abbonati/">Abbonati</a></li>
<li id="menu-item-35578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35578"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>						</nav>
					</div><!-- .menuPort -->
				</div><!-- /port -->
			</div><!-- /menuHolder / btBelowLogoArea -->
		</div><!-- / inner header for scrolling -->
	</div><!-- /.mainHeader -->

	
	<div class="btContentWrap btClear">
				<section class="bt_bb_section gutter bt_bb_vertical_align_bottom btPageHeadline bt_bb_full_screen bt_bb_align_center  bt_bb_background_image bt_bb_background_overlay_dark_solid bt_bb_parallax btDarkSkin " style="background-image:url(https://thesubmarine.it/wp-content/uploads/2020/06/BLM-3.jpg)" data-parallax="0.6" data-parallax-offset="0"><div class="bt_bb_port port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class = "bt_bb_row"><div class="bt_bb_column"><div class="bt_bb_column_content"><header class="bt_bb_headline bt_bb_dash_bottom bt_bb_size_huge bt_bb_superheadline"><h1><span class="bt_bb_headline_superheadline"><span class="btBreadCrumbs"></span></span><span class="bt_bb_headline_content"><span>Anche in Italia abbiamo sempre più bisogno di femminismo nero</span></span></h1></header><div class="btExcerpt">La lotta femminista si può inserire nel dibattito nato dalle proteste di Black Lives Matter a patto che l’intersezionalità non sia soltanto un’etichetta. In questa puntata di Chiamando Eva ne parliamo con Nadeesha Uyangoda, giornalista e autrice freelance</div></div><!-- /bt_bb_column_content --></div><!-- /bt_bb_column --></div><!-- /bt_bb_row --></div><!-- bt_bb_cell_inner --></div><!-- bt_bb_cell --></div><!-- bt_bb_port --></section>		<div class="btContentHolder">
			
			<div class="btContent">
<article class="btPostSingleItemStandard gutter noPhoto btContententCenter post-41889 post type-post status-publish format-standard has-post-thumbnail hentry category-chiamando-eva tag-afrofemminismo tag-black-lives-matter tag-diritti tag-femminismo tag-femminismo-nero"><div class="port"><div class="btPostContentHolder"><div class="btShareMetaRow"><div class="btMetaColumn"><div class="btArticleAuthor btNoSocialLink"><div class="btArticleAuthorAvatar"><img src="https://thesubmarine.it/wp-content/uploads/2020/04/chiamando-eva-S03-take-110-2-160x160.jpg" width="80" height="80" alt="Chiamando Eva" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></div><div class="btArticleAuthorLinks"><span>by</span><a href="https://thesubmarine.it/author/chiamando-eva/" class="btArticleAuthorURL"> Chiamando Eva</a></div></div><span class="btArticleMetaData"><span class="btArticleMetaDataTop"><span class="btArticleCategories"><a href="https://thesubmarine.it/chiamando-eva/" class="btArticleCategory chiamando-eva">Chiamando Eva</a></span><span class="btArticleDate">24 giugno 2020</span></span><span class="btArticleMetaDataBottom"></span></span></div><!-- /btMetaColumn --><div class="btShareColumn"><div class="bt_bb_icon btIcoFacebook bt_bb_style_filled bt_bb_size_small bt_bb_shape_circle"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thesubmarine.it/2020/06/24/chiamando-eva-314/" target="_self" title="Share on Facebook" data-ico-fa="&#xf09a;" class="bt_bb_icon_holder"></a></div><div class="bt_bb_icon btIcoTwitter bt_bb_style_filled bt_bb_size_small bt_bb_shape_circle"><a href="https://twitter.com/intent/tweet?text=https://thesubmarine.it/2020/06/24/chiamando-eva-314/" target="_self" title="Share on Twitter" data-ico-fa="&#xf099;" class="bt_bb_icon_holder"></a></div></div><!-- /btShareColumn --></div><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><p style="text-align: right;"><em>in copertina, le proteste Black Lives Matter di Milano. Foto di Emanuela Colaci</em></p>
<h4><span style="font-weight: 400;">La lotta femminista si può inserire nel dibattito nato dalle proteste di Black Lives Matter a patto che l’intersezionalità non sia soltanto un’etichetta. In questa puntata di Chiamando Eva ne parliamo con Nadeesha Uyangoda, giornalista e autrice freelance</span></h4>
<p><span style="font-weight: 400;">A quasi un mese dalla morte di George Floyd, cosa rimane delle polemiche su Indro Montanelli, la riesumazione dell’intervista televisiva con l’intervento di Elvira Banotti e la questione </span><a href="https://thesubmarine.it/2020/06/10/abbattere-monumenti-diritto/"><span style="font-weight: 400;">se sia giusto o meno abbattere i monumenti</span></a><span style="font-weight: 400;">?</span></p>
<p><span style="font-weight: 400;">Non molto, o meglio, in Italia anziché cogliere l’occasione per parlare di diritti delle minoranze, ci si è focalizzati sul problema visto dai bianchi. </span><a href="https://thesubmarine.it/2020/06/14/dibattito-razzismo-italia-ignora-neri-italiani/"><span style="font-weight: 400;">Come ha fatto notare Francesca Moretti,</span></a><span style="font-weight: 400;"> il dibattito sul razzismo italiano ha deliberatamente evitato di prendere in considerazione i diretti interessati, i neri italiani.</span></p>
<p><span style="font-weight: 400;">Cosa può significare allora, per la lotta femminista, rivendicare il proprio posto all’interno di questo dibattito? In che modo — in Italia — si può parlare di un femminismo realmente più inclusivo? L’aggettivo “intersezionale” troppo spesso viene utilizzato come etichetta apposta a molte femministe italiane, che continuano a essere una maggioranza — se non una totalità — di bianche. </span></p>
<p><span style="font-weight: 400;">L’internazionalità, però, nasce proprio come unione di due blocchi che per troppo tempo sono stati visti come contrapposti: le discriminazioni subite dalle donne bianche in quanto donne, e la discriminazione dei neri in quanto neri. Tuttavia, oggi in Italia tante donne non bianche non si sentono rappresentate dal femminismo italiano.</span></p>
<p><span style="font-weight: 400;">Ma come si può rendere più forte la voce delle donne — il cui stesso aggettivo “nere” è riduttivo — in Italia? Bisogna forse replicare l’esperienza statunitense in Europa o si rischia di appiattire e dimenticare la storia di lotte presenti anche in Europa?</span></p>
<p><span style="font-weight: 400;">Ne parliamo in questa puntata con Nadeesha Uyangoda, giornalista e autrice freelance che si occupa di migrazioni e identità, da diverso tempo collaboratrice di The Submarine (già ospite di </span><a href="https://thesubmarine.it/s-confini/"><span style="font-weight: 400;">S/Confini</span></a><span style="font-weight: 400;">) e per testate quali Vice, Al Jazeera, The Telegraph e Corriere della Sera.</span></p>
<p><iframe src="https://widget.spreaker.com/player?episode_id=32842142&amp;theme=light&amp;playlist=false&amp;playlist-continuous=false&amp;autoplay=false&amp;live-autoplay=false&amp;chapters-image=true&amp;episode_image_position=right&amp;hide-logo=false&amp;hide-likes=false&amp;hide-comments=false&amp;hide-sharing=false&amp;hide-download=true" width="100%" height="200px" frameborder="0"></iframe></p>
<h4>Show notes</h4>
<p><a href="http://www.enciclopediadelledonne.it/biografie/angela-davis/"><span style="font-weight: 400;">Angela Davis</span></a><br />
<a href="https://www.huffpost.com/entry/why-we-need-to-talk-about-white-feminism_n_55c8ca5ce4b0f73b20ba020a?guccounter=1&amp;guce_referrer=aHR0cHM6Ly9lbi53aWtpcGVkaWEub3JnLw&amp;guce_referrer_sig=AQAAAArQ_rRZZMPoKW1QpVBYXrEErHr3GSlxXPwUR_McnDMJivEdhUyiEWAAY1G8FmRXByGtEQ6g-5u5yyf4Oi3syWAGy36uMLH70boMW95PHgCsManA69doI37D9FMeWF94-4CTBzGAQCyCJTVwptMDipLzIbiKxsHC5htXKGwPS3BQ"><span style="font-weight: 400;">Why We Need To Talk About White Feminism</span></a><br />
<a href="https://monthlyreview.org/2001/05/01/what-happened-to-the-womens-movement/"><span style="font-weight: 400;">What Happened to the Women&#8217;s Movement?</span></a><br />
<a href="https://nmaahc.si.edu/explore/stories/collection/revolutionary-practice-black-feminisms"><span style="font-weight: 400;">The Revolutionary Practice of Black Feminisms</span></a><br />
<a href="https://www.crfashionbook.com/culture/g30982388/influential-black-feminist-writers-history/"><span style="font-weight: 400;">Sette donne da amare</span></a><br />
<a href="https://www.plutobooks.com/blog/europe-black-feminism-afrofeminism-emejulu/"><span style="font-weight: 400;">Afrofeminism and Black Feminism in Europe</span></a><br />
<a href="https://www.vice.com/it/article/y3zd7k/razzismo-stati-uniti-italia?utm_source=stylizedembed_vice.com&amp;utm_campaign=3azdm8&amp;site=vice"><span style="font-weight: 400;">Un messaggio da una ragazza nera italiana a chi si indigna per gli USA ma ignora le discriminazioni in Italia</span></a><br />
<a href="https://www.vice.com/it/article/3azdm8/italia-razzismo-nadeesha-uyangoda"><span style="font-weight: 400;">&#8216;In Italia non si vuole nemmeno pronunciare la parola razzismo, figuriamoci parlarne&#8217;</span></a><br />
<a href="https://www.instagram.com/tv/CBd5pZkCtOE/?igshid=1czcfy00pdgca"><span style="font-weight: 400;">Il colonialismo italiano, spiegato in IGTV</span></a></p>
<p style="text-align: center;">* * *</p>
<p><em>Chiamando Eva </em>è una conversazione quindicinale su femminismo, donne, e la vita. Recupera le puntate direttamente su <a href="https://open.spotify.com/show/6SidRmFP85h5DgrCD5YqUJ?si=VuNAhFEbRhKejEc9ipOXkA">Spotify</a> o <a href="https://itunes.apple.com/it/podcast/chiamando-eva/id1305307744?l=en&amp;mt=2">Apple Podcasts</a>, e abbonati per non perderne nemmeno una.</p>
<p>Nelle settimane in cui Chiamando Eva non è nelle vostre orecchie c’è una newsletter che vi tiene compagnia, <a href="https://thesubmarine.us19.list-manage.com/subscribe?u=79f30542feb699ca56303aa6c&amp;id=825fc8f6f5">clicca qui per abbonarti</a>.</p>
<div class="post-views post-41889 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">2</span>
			</div></div><img src="https://thesubmarine.it/wp-content/uploads/2020/06/BLM-3.jpg" class="ss-hidden-pin-image" data-pin-url="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-pin-media="https://thesubmarine.it/wp-content/uploads/2020/06/BLM-3.jpg" data-pin-description="Anche in Italia abbiamo sempre più bisogno di femminismo nero"/></div><!-- /btArticleContentInnerInner --><div class="btTagsRow"><div class="btTags"><ul><li><a href="https://thesubmarine.it/tag/afrofemminismo/">afrofemminismo</a></li><li><a href="https://thesubmarine.it/tag/black-lives-matter/">Black Lives Matter</a></li><li><a href="https://thesubmarine.it/tag/diritti/">diritti</a></li><li><a href="https://thesubmarine.it/tag/femminismo/">femminismo</a></li><li><a href="https://thesubmarine.it/tag/femminismo-nero/">femminismo nero</a></li></ul></div></div><!-- /btTagsRow --><div class="btPrevNextNav">

		<a href="https://thesubmarine.it/2020/06/23/voter-suppression-stati-uniti/" class="btPrevNext btPrev">
							<div class="btPrevNextImage" style="background-image:url('https://thesubmarine.it/wp-content/uploads/2020/06/voter-suppression-160x160.jpg');"></div>
			
			<div class="btPrevNextItem">
				<div class="btPrevNextDir">previous</div>
				<h5 class="btPrevNextTitle">Che cos’è la “voter suppression,” dove finisce la democrazia statunitense</h5>
			</div>
		</a>
	 		<span class="btPrevNext btNext"></span>
	</div></div><!-- /btArticleContentInner --></div><!-- /btArticleContent --></div><!-- /btPostContentHolder --><section class="bt_bb_section btRelatedPosts ">
	<div class="bt_bb_port">
		<div class="bt_bb_cell">
			<div class="btRelatedPostsContent">
			<div class="bt_bb_category_title bt_bb_orientation_normal bt_bb_display_style_normal">
				<div class="btCategoryTitleTxt"><h3>Related</h3></div>
			</div>
			<div class="bt_bb_separator bt_bb_bottom_spacing_small bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/06/BLM-3-160x160.jpg">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium"><h3><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" target="_self" title="Anche in Italia abbiamo sempre più bisogno di femminismo nero">Anche in Italia abbiamo sempre più bisogno di femminismo nero</a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article bt_bb_second_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/06/BLM-3-160x160.jpg">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium"><h3><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" target="_self" title="Anche in Italia abbiamo sempre più bisogno di femminismo nero">Anche in Italia abbiamo sempre più bisogno di femminismo nero</a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article &quot;&quot; btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_&quot;0&quot; btContentStyle&quot;borderLeft&quot; btImageStyleClear btImageHoverZoom btPostFormatShowMedia btTitle&quot;medium&quot; btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategories&quot;no&quot; bt_bb_color_scheme_6 btImagePosition&quot;noImage&quot; bt_bb_&quot;&quot;"  style="&quot;&quot;"><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/06/24/chiamando-eva-314/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/06/BLM-3-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" title="Anche in Italia abbiamo sempre più bisogno di femminismo nero"><img src="https://thesubmarine.it/wp-content/uploads/2020/06/BLM-3-1280x913.jpg" title="Anche in Italia abbiamo sempre più bisogno di femminismo nero" alt="Anche in Italia abbiamo sempre più bisogno di femminismo nero" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_&quot;medium&quot; bt_bb_superheadline bt_bb_subheadline"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/chiamando-eva/" class="btArticleCategory chiamando-eva">Chiamando Eva</a></span> </span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" target="_self" title="Anche in Italia abbiamo sempre più bisogno di femminismo nero">Anche in Italia abbiamo sempre più bisogno di femminismo nero</a></span></span><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/chiamando-eva/" class="btArticleAuthorURL">Chiamando Eva</a></span> <span class="btArticleDate">24 giugno 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			</div>
		</div>
	</div>
</section></div><!-- port --></article>	

		</div><!-- /boldthemes_content -->
 
	</div><!-- /contentHolder -->
</div><!-- /contentWrap -->

<div class="btSiteFooter">

<div class="bt_bb_wrapper"><section id="bt_bb_section5ef328370a346"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;"><h1 style="font-family:'Goblin One'"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatVerticalRectangle2x1 btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/05/25/procura-roma-bloccato-accesso-project-gutenberg/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/05/gutenberg-bloccato-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/05/25/procura-roma-bloccato-accesso-project-gutenberg/" title="La Procura di Roma ha bloccato l’accesso a Project Gutenberg, la più grande biblioteca di internet"><img src="https://thesubmarine.it/wp-content/uploads/2020/05/gutenberg-bloccato-600x756.jpg" title="La Procura di Roma ha bloccato l’accesso a Project Gutenberg, la più grande biblioteca di internet" alt="La Procura di Roma ha bloccato l’accesso a Project Gutenberg, la più grande biblioteca di internet" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/news/" class="btArticleCategory news">News</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/05/25/procura-roma-bloccato-accesso-project-gutenberg/" target="_self" title="La Procura di Roma ha bloccato l’accesso a Project Gutenberg, la più grande biblioteca di internet">La Procura di Roma ha bloccato l’accesso a Project Gutenberg, la più grande biblioteca di internet</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/admin/" class="btArticleAuthorURL">Alessandro Massone</a></span> <span class="btArticleDate">25 maggio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/05/27/cariche-polizia-minneapolis-george-floyd/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/05/EY_SdpTWoAo4uzM-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/05/27/cariche-polizia-minneapolis-george-floyd/" title="La polizia ha caricato con violenza chi protestava per l’omicidio di George Floyd a Minneapolis"><img src="https://thesubmarine.it/wp-content/uploads/2020/05/EY_SdpTWoAo4uzM-600x675.jpg" title="La polizia ha caricato con violenza chi protestava per l’omicidio di George Floyd a Minneapolis" alt="La polizia ha caricato con violenza chi protestava per l’omicidio di George Floyd a Minneapolis" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/05/27/cariche-polizia-minneapolis-george-floyd/" target="_self" title="La polizia ha caricato con violenza chi protestava per l’omicidio di George Floyd a Minneapolis">La polizia ha caricato con violenza chi protestava per l’omicidio di George Floyd a Minneapolis</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/admin/" class="btArticleAuthorURL">Alessandro Massone</a></span> <span class="btArticleDate">27 maggio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/06/14/dibattito-razzismo-italia-ignora-neri-italiani/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/06/BLM-17-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/06/14/dibattito-razzismo-italia-ignora-neri-italiani/" title="Tra statue e Via col vento, il dibattito sul razzismo in Italia sta ignorando i neri italiani"><img src="https://thesubmarine.it/wp-content/uploads/2020/06/BLM-17-600x895.jpg" title="Tra statue e Via col vento, il dibattito sul razzismo in Italia sta ignorando i neri italiani" alt="Tra statue e Via col vento, il dibattito sul razzismo in Italia sta ignorando i neri italiani" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/06/14/dibattito-razzismo-italia-ignora-neri-italiani/" target="_self" title="Tra statue e Via col vento, il dibattito sul razzismo in Italia sta ignorando i neri italiani">Tra statue e Via col vento, il dibattito sul razzismo in Italia sta ignorando i neri italiani</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/fmoretti/" class="btArticleAuthorURL">Francesca Moretti</a></span> <span class="btArticleDate">14 giugno 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/06/01/san-vittore/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/05/P1010381-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/06/01/san-vittore/" title="Il Panopticon a Milano. C’è un futuro per il carcere di San Vittore?"><img src="https://thesubmarine.it/wp-content/uploads/2020/05/P1010381-600x1080.jpg" title="Il Panopticon a Milano. C’è un futuro per il carcere di San Vittore?" alt="Il Panopticon a Milano. C’è un futuro per il carcere di San Vittore?" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/06/01/san-vittore/" target="_self" title="Il Panopticon a Milano. C’è un futuro per il carcere di San Vittore?">Il Panopticon a Milano. C’è un futuro per il carcere di San Vittore?</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/daria/" class="btArticleAuthorURL">Daria Signorotto</a></span> <span class="btArticleDate">1 giugno 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/06/01/programma-gilet-arancioni/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/06/EZQ2_coWoAEyStv-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/06/01/programma-gilet-arancioni/" title="Il programma dei Gilet arancioni fa ridere, ma non c’è niente da ridere"><img src="https://thesubmarine.it/wp-content/uploads/2020/06/EZQ2_coWoAEyStv-600x960.jpg" title="Il programma dei Gilet arancioni fa ridere, ma non c’è niente da ridere" alt="Il programma dei Gilet arancioni fa ridere, ma non c’è niente da ridere" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/italia/" class="btArticleCategory italia">Italia</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/06/01/programma-gilet-arancioni/" target="_self" title="Il programma dei Gilet arancioni fa ridere, ma non c’è niente da ridere">Il programma dei Gilet arancioni fa ridere, ma non c’è niente da ridere</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/scolombo/" class="btArticleAuthorURL">Stefano Colombo</a></span> <span class="btArticleDate">1 giugno 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section5ef328372e61e"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_md bt_bb_hidden_lg bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;"><h1 style="font-family:'Goblin One'"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_md bt_bb_hidden_lg" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/05/25/reclutare-60-mila-volontari-contro-gli-assembramenti-e-unidea-assurda/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/05/cover-sbirri-movida-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/05/25/reclutare-60-mila-volontari-contro-gli-assembramenti-e-unidea-assurda/" title="Reclutare 60 mila volontari “contro gli assembramenti” è un’idea assurda"><img src="https://thesubmarine.it/wp-content/uploads/2020/05/cover-sbirri-movida-1280x720.jpg" title="Reclutare 60 mila volontari “contro gli assembramenti” è un’idea assurda" alt="Reclutare 60 mila volontari “contro gli assembramenti” è un’idea assurda" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/05/25/reclutare-60-mila-volontari-contro-gli-assembramenti-e-unidea-assurda/" target="_self" title="Reclutare 60 mila volontari “contro gli assembramenti” è un’idea assurda">Reclutare 60 mila volontari “contro gli assembramenti” è un’idea assurda</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/admin/" class="btArticleAuthorURL">Alessandro Massone</a></span> <span class="btArticleDate">25 maggio 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/06/02/militarizzazione-stati-uniti-punto-di-non-ritorno/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/06/EZdR1QyXQAEEeag-1-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/06/02/militarizzazione-stati-uniti-punto-di-non-ritorno/" title="La militarizzazione degli Stati Uniti è a un punto di non ritorno"><img src="https://thesubmarine.it/wp-content/uploads/2020/06/EZdR1QyXQAEEeag-1-1280x720.jpg" title="La militarizzazione degli Stati Uniti è a un punto di non ritorno" alt="La militarizzazione degli Stati Uniti è a un punto di non ritorno" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/news/" class="btArticleCategory news">News</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/06/02/militarizzazione-stati-uniti-punto-di-non-ritorno/" target="_self" title="La militarizzazione degli Stati Uniti è a un punto di non ritorno">La militarizzazione degli Stati Uniti è a un punto di non ritorno</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/admin/" class="btArticleAuthorURL">Alessandro Massone</a></span> <span class="btArticleDate">2 giugno 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/06/10/abbattere-monumenti-diritto/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/06/EaEQAx3WoAAbNC8-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/06/10/abbattere-monumenti-diritto/" title="Abbattere i monumenti è un diritto"><img src="https://thesubmarine.it/wp-content/uploads/2020/06/EaEQAx3WoAAbNC8-1200x720.jpg" title="Abbattere i monumenti è un diritto" alt="Abbattere i monumenti è un diritto" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/06/10/abbattere-monumenti-diritto/" target="_self" title="Abbattere i monumenti è un diritto">Abbattere i monumenti è un diritto</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">10 giugno 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/06/17/decreti-sicurezza-soumahoro-stati-generali/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/06/soumahoro-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/06/17/decreti-sicurezza-soumahoro-stati-generali/" title="Aboubakar Soumahoro ha portato il mondo reale agli Stati generali"><img src="https://thesubmarine.it/wp-content/uploads/2020/06/soumahoro-1280x720.jpg" title="Aboubakar Soumahoro ha portato il mondo reale agli Stati generali" alt="Aboubakar Soumahoro ha portato il mondo reale agli Stati generali" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/news/" class="btArticleCategory news">News</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/06/17/decreti-sicurezza-soumahoro-stati-generali/" target="_self" title="Aboubakar Soumahoro ha portato il mondo reale agli Stati generali">Aboubakar Soumahoro ha portato il mondo reale agli Stati generali</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/sebastian/" class="btArticleAuthorURL">Sebastian Bendinelli</a></span> <span class="btArticleDate">17 giugno 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/06/11/tagliare-fondi-polizia/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/06/EaISbMgWsAAtcCu-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/06/11/tagliare-fondi-polizia/" title="Tagliare i fondi alla polizia, possiamo parlarne anche in Italia?"><img src="https://thesubmarine.it/wp-content/uploads/2020/06/EaISbMgWsAAtcCu-1200x720.jpg" title="Tagliare i fondi alla polizia, possiamo parlarne anche in Italia?" alt="Tagliare i fondi alla polizia, possiamo parlarne anche in Italia?" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/06/11/tagliare-fondi-polizia/" target="_self" title="Tagliare i fondi alla polizia, possiamo parlarne anche in Italia?">Tagliare i fondi alla polizia, possiamo parlarne anche in Italia?</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/ecolaci/" class="btArticleAuthorURL">Emanuela Colaci</a></span> <span class="btArticleDate">11 giugno 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section5ef328374e7ff"  class="bt_bb_section bt_bb_layout_boxed_800 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%"><img src="https://thesubmarine.it/wp-content/uploads/2019/09/neu-logo-white.png" alt="logo-footer" /></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%;text-align:center;font-size:10px;text-color=white;"><div class="cb-copyright">THE SUBMARINE MILANO</div>
<div class="cb-copyright">MAIL: OBLO@THESUBMARINE.IT</div>
<div class="cb-copyright">UNDERMEDIA VAT ID IT09570280967</div>
<div>TESTATA REGISTRATA AL TRIBUNALE DI MILANO
(N. 162 DEL 11/05/2017)</div></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div></div></div></div></section></div><img src="https://thesubmarine.it/wp-content/uploads/2020/06/BLM-3.jpg" class="ss-hidden-pin-image" data-pin-url="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-pin-media="https://thesubmarine.it/wp-content/uploads/2020/06/BLM-3.jpg" data-pin-description="Anche in Italia abbiamo sempre più bisogno di femminismo nero"/><footer class="btLightSkin"></footer>
</div><!-- /btSiteFooter -->

</div><!-- /pageWrap -->

<div style="display: none;"><div id="boxzilla-box-36408-content"><h4 style="color: #c4ff9a;">Resta nel nostro radar.</h4>
<p><span style="color: #c4ff9a;">Segui <em>the Submarine</em> su <a href="https://www.instagram.com/infosubmarine/"><u>Instagram</u></a> e <a href="https://twitter.com/infosubmarine/"><u>Twitter</u></a>,</span><br />
<span style="color: #c4ff9a;">iscriviti al nostro <a href="https://t.me/infosubmarine"><u>canale Telegram</u></a><br />
o alla nostra <a href="http://eepurl.com/gr8tAz"><u>newsletter settimanale gratuita</u></a>.</span></p>
</div></div>	<div style="display:none">
	<div class="grofile-hash-map-15b5af48586996a263b2600fec30ff60">
	</div>
	</div>

		<div id="ss-all-networks-popup" class="ss-popup-overlay" data-copy="Copy link" data-share="Share via" data-nonce="078f6aa052">
			<div class="ss-popup">
				
				<div class="ss-popup-heading">
					<span>Share via</span>
					<a href="#" id="ss-close-share-networks-modal" class="ss-close-modal"><i class="ss ss-close"></i></a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">
					<div class="ss-popup-networks ss-clearfix">
													
							<div class="ss-popup-network ss-popup-facebook">
								<a href="https://www.facebook.com/sharer.php?t=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero&u=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" data-id="facebook" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-facebook"></i>
									<span>Facebook</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-twitter">
								<a href="https://twitter.com/intent/tweet?text=Anche+in+Italia+abbiamo+sempre+pi%C3%B9+bisogno+di+femminismo+nero&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&via=infosubmarine" data-id="twitter" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-twitter"></i>
									<span>Twitter</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-googleplus">
								<a href="https://plus.google.com/share?t=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" data-id="googleplus" class="ss-googleplus-color"  data-ss-ss-network-id="googleplus" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-googleplus"></i>
									<span>Google+</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-linkedin">
								<a href="https://www.linkedin.com/shareArticle?title=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&mini=true" data-id="linkedin" class="ss-linkedin-color"  data-ss-ss-network-id="linkedin" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-linkedin"></i>
									<span>LinkedIn</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&media=https://thesubmarine.it/wp-content/uploads/2020/06/BLM-3.jpg&description=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero" data-id="pinterest" class="ss-pinterest-color"  data-ss-ss-network-id="pinterest" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-pinterest"></i>
									<span>Pinterest</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-tumblr">
								<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&title=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero&posttype=link" data-id="tumblr" class="ss-tumblr-color"  data-ss-ss-network-id="tumblr" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-tumblr"></i>
									<span>Tumblr</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-skype">
								<a href="https://web.skype.com/share?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" data-id="skype" class="ss-skype-color"  data-ss-ss-network-id="skype" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-skype"></i>
									<span>Skype</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-buffer">
								<a href="https://buffer.com/add?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&text=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero" data-id="buffer" class="ss-buffer-color"  data-ss-ss-network-id="buffer" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-buffer"></i>
									<span>Buffer</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pocket">
								<a href="https://getpocket.com/save?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" data-id="pocket" class="ss-pocket-color"  data-ss-ss-network-id="pocket" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-pocket"></i>
									<span>Pocket</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-vkontakte">
								<a href="https://vk.com/share.php?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" data-id="vkontakte" class="ss-vkontakte-color"  data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-vkontakte"></i>
									<span>VKontakte</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-xing">
								<a href="https://www.xing.com/app/user?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&op=share" data-id="xing" class="ss-xing-color"  data-ss-ss-network-id="xing" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-xing"></i>
									<span>Xing</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-reddit">
								<a href="https://www.reddit.com/submit?title=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" data-id="reddit" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-reddit"></i>
									<span>Reddit</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-flipboard">
								<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" data-id="flipboard" class="ss-flipboard-color"  data-ss-ss-network-id="flipboard" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-flipboard"></i>
									<span>Flipboard</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-myspace">
								<a href="https://myspace.com/post?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" data-id="myspace" class="ss-myspace-color"  data-ss-ss-network-id="myspace" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-myspace"></i>
									<span>MySpace</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-delicious">
								<a href="https://del.icio.us/post?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&title=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero" data-id="delicious" class="ss-delicious-color"  data-ss-ss-network-id="delicious" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-delicious"></i>
									<span>Delicious</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-amazon">
								<a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&t=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero" data-id="amazon" class="ss-amazon-color"  data-ss-ss-network-id="amazon" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-amazon"></i>
									<span>Amazon</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-digg">
								<a href="https://digg.com/submit?title=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" data-id="digg" class="ss-digg-color"  data-ss-ss-network-id="digg" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-digg"></i>
									<span>Digg</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-evernote">
								<a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" data-id="evernote" class="ss-evernote-color"  data-ss-ss-network-id="evernote" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-evernote"></i>
									<span>Evernote</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-blogger">
								<a href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&n=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero" data-id="blogger" class="ss-blogger-color"  data-ss-ss-network-id="blogger" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-blogger"></i>
									<span>Blogger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-livejournal">
								<a href="http://www.livejournal.com/update.bml?event=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&subject=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero" data-id="livejournal" class="ss-livejournal-color"  data-ss-ss-network-id="livejournal" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-livejournal"></i>
									<span>LiveJournal</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-baidu">
								<a href="http://cang.baidu.com/do/add?iu=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&it=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero" data-id="baidu" class="ss-baidu-color"  data-ss-ss-network-id="baidu" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-baidu"></i>
									<span>Baidu</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-newsvine">
								<a href="https://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&h=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero" data-id="newsvine" class="ss-newsvine-color"  data-ss-ss-network-id="newsvine" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-newsvine"></i>
									<span>NewsVine</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yummly">
								<a href="https://www.yummly.com/urb/verify?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&title=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero&yumtype=button" data-id="yummly" class="ss-yummly-color"  data-ss-ss-network-id="yummly" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-yummly"></i>
									<span>Yummly</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yahoo">
								<a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&subject=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero" data-id="yahoo" class="ss-yahoo-color"  data-ss-ss-network-id="yahoo" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-yahoo"></i>
									<span>Yahoo</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-whatsapp">
								<a href="https://api.whatsapp.com/send?text=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero%20https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" data-id="whatsapp" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-whatsapp"></i>
									<span>WhatsApp</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-viber">
								<a href="viber://forward?text=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero%20https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" data-id="viber" class="ss-viber-color"  data-ss-ss-network-id="viber" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-viber"></i>
									<span>Viber</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-sms">
								<a href="sms:?&body=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero%20https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" data-id="sms" class="ss-sms-color"  data-ss-ss-network-id="sms" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-sms"></i>
									<span>SMS</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-telegram">
								<a href="https://t.me/share/url?url=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero%20https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" data-id="telegram" class="ss-telegram-color"  data-ss-ss-network-id="telegram" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-telegram"></i>
									<span>Telegram</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-messenger">
								<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&app_id=772401629609127" data-id="messenger" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-messenger"></i>
									<span>Facebook Messenger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-heart">
								<a href="#" data-id="heart" class="ss-heart-color"  data-ss-ss-network-id="heart" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="like">
									<i class="ss ss-heart"></i>
									<span>Like</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-envelope">
								<a href="mailto:?body=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&subject=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero" data-id="envelope" class="ss-envelope-color"  data-ss-ss-network-id="envelope" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-envelope"></i>
									<span>Email</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-print">
								<a href="#" data-id="print" class="ss-print-color"  data-ss-ss-network-id="print" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-print"></i>
									<span>Print</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-copy">
								<a href="#" data-id="copy" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="41889" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
									<i class="ss ss-copy"></i>
									<span>Copy Link</span>
																	</a>
							</div>

											</div><!-- END .ss-popup-networks -->

					<div class="ss-copy-action">

												<input type="text" readonly="readonly" value="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" class="ss-copy-action-field" />
						<a href="#" class="ss-button">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<i class="ss ss-copy"></i>
					</div><!-- END .ss-copy-action -->

					
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-all-networks-popup -->

				<div id="ss-floating-bar" class="ss-entrance-animation-slide ss-animate-entrance ss-hover-animation-1 ss-right-sidebar ss-small-icons ss-hide-on-mobile ss-circle-icons">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="https://www.facebook.com/sharer.php?t=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero&u=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="41889" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook</span>
									</li>
							<li class="">

					
						
						<a href="https://api.whatsapp.com/send?text=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero%20https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="41889" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-whatsapp"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">WhatsApp</span>
									</li>
							<li class="">

					
						
						<a href="https://twitter.com/intent/tweet?text=Anche+in+Italia+abbiamo+sempre+pi%C3%B9+bisogno+di+femminismo+nero&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&via=infosubmarine" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="41889" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Twitter</span>
									</li>
							<li class="">

					
						
						<a href="https://www.reddit.com/submit?title=Anche%20in%20Italia%20abbiamo%20sempre%20pi%C3%B9%20bisogno%20di%20femminismo%20nero&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="41889" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-reddit"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Reddit</span>
									</li>
							<li class="ss-hide-on-desktop">

					
						
						<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2020%2F06%2F24%2Fchiamando-eva-314%2F&app_id=772401629609127" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="41889" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-messenger"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook Messenger</span>
									</li>
							<li class="">

					
						
						<a href="#" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="41889" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/06/24/chiamando-eva-314/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-copy"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Copy Link</span>
									</li>
			
					</ul>
		
			<span class="ss-hide-floating-bar">
				<svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56"/></svg>
			</span>
			
		</div><!-- END #ss-floating-bar -->
		<link rel='stylesheet' id='bt_bb_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Goblin+One%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/mailchimp-wp/assets/pagecount.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thesubmarine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202026'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"1279d2d1a0","click_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/thesubmarine.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/fancySelect.js?ver=4.9.8'></script>
<script type='text/javascript'>
window.BoldThemesURI = "https://thesubmarine.it/wp-content/themes/val"; window.BoldThemesAJAXURL = "https://thesubmarine.it/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/header.misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/js-custom/misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/framework_misc.js?ver=4.9.8'></script>
<script type='text/javascript'>
			var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://thesubmarine.it/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}
		
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":36408,"icon":"&times;","content":"","css":{"background_color":"#4f2c90","color":"#c4ff9a","width":500,"border_color":"#dd7575","position":"bottom-right"},"trigger":{"method":"percentage","value":65},"animation":"slide","cookie":{"triggered":0,"dismissed":0},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":320},"closable":true,"post":{"id":36408,"title":"Like and subscribe :(","slug":"sample-box"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.11'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements/bt_bb_section/bt_bb_elements.js?ver=4.9.8'></script>
		<!-- Social Snap Share count cache indicator -->
		<script type="text/javascript">

			var SocialSnapURL 				= window.location.href;
			var SocialSnapShareCacheExpired = 1;
			var SocialSnapSSFacebookURLs 	= ["https:\/\/thesubmarine.it\/2020\/06\/24\/chiamando-eva-314\/","http:\/\/thesubmarine.it\/2020\/06\/24\/chiamando-eva-314\/"];
			var SocialSnapPermalink 		= "https://thesubmarine.it/2020/06/24/chiamando-eva-314/";
				
			if ( -1 !== SocialSnapURL.indexOf('?ss_cache_refresh') ) {

				SocialSnapShareCacheExpired = true;

			} else {

				var SocialSnapServerTimestamp 	= 1592993847;
				var SocialSnapBrowserTimestamp 	= Date.now();

				if ( ! SocialSnapBrowserTimestamp ) {
					SocialSnapBrowserTimestamp = new Date().getTime();
				}

				SocialSnapBrowserTimestamp = Math.floor( SocialSnapBrowserTimestamp / 1000 );

				SocialSnapShareCacheExpired = SocialSnapShareCacheExpired && ( SocialSnapBrowserTimestamp - SocialSnapServerTimestamp < 60 );
			}

		</script>
		<!-- Social Snap Share count cache indicator -->
		<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.2',blog:'112552043',post:'41889',tz:'2',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '41889' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thesubmarine.it/2020/06/24/chiamando-eva-314/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thesubmarine-it/2020/06/24/chiamando-eva-314.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jun 24th, 2020 @ 10:17 am UTC -->
<!-- Cache File Generated In:       2.44460 seconds -->

<!-- Cache File Expires On:         Jul 1st, 2020 @ 10:17 am UTC -->
<!-- Cache File Auto-Rebuild On:    Jul 1st, 2020 @ 10:17 am UTC -->

<!-- Loaded via Cache On:    Jun 24th, 2020 @ 10:34 am UTC -->
<!-- Loaded via Cache In:    0.05843 seconds -->