<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" data-bt-theme="Val 1.0.8">
<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes">
	<title>Nella gestione dell’emergenza la Lombardia continua a sbagliare tutto</title>
<style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style>
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="Nella gestione dell’emergenza la Lombardia continua a sbagliare tutto">
<meta property="og:description" content="Dalla poca trasparenza sui dati alle indicazioni confuse sulle mascherine, la regione si sta mostrando completamente inadeguata di fronte alla crisi.">
<meta property="og:url" content="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto">
<meta property="og:site_name" content="the Submarine">
<meta property="og:updated_time" content="2020-04-10T16:15:24+00:00">
<meta property="article:publisher" content="https://facebook.com/infosubmarine">
<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2020/04/cover-b-fontana-settimana-lombardia-red.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="756">
<meta property="article:published_time" content="2020-04-10T16:12:47+00:00">
<meta property="article:modified_time" content="2020-04-10T16:15:24+00:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="%%title%% %%page%%">
<meta name="twitter:description" content="Dalla poca trasparenza sui dati alle indicazioni confuse sulle mascherine, la regione si sta mostrando completamente inadeguata di fronte alla crisi.">
<meta name="twitter:image:src" content="https://thesubmarine.it/wp-content/uploads/2020/04/cover-b-fontana-settimana-lombardia-red.jpg">
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->


<!-- This site is optimized with the Yoast SEO plugin v10.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dalla poca trasparenza sui dati alle indicazioni confuse sulle mascherine, la regione si sta mostrando completamente inadeguata di fronte alla crisi."/>
<link rel="canonical" href="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://facebook.com/infosubmarine" />
<meta property="article:tag" content="case di riposo" />
<meta property="article:tag" content="fontana" />
<meta property="article:tag" content="gallera" />
<meta property="article:tag" content="Lombardia" />
<meta property="article:tag" content="nuovo coronavirus" />
<meta property="article:tag" content="rsa" />
<meta property="article:tag" content="salute" />
<meta property="article:section" content="Lotta" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dalla poca trasparenza sui dati alle indicazioni confuse sulle mascherine, la regione si sta mostrando completamente inadeguata di fronte alla crisi." />
<meta name="twitter:title" content="Nella gestione dell’emergenza la Lombardia continua a sbagliare tutto" />
<meta name="twitter:site" content="@infosubmarine" />
<meta name="twitter:image" content="https://thesubmarine.it/wp-content/uploads/2020/04/cover-b-fontana-settimana-lombardia-red.jpg" />
<meta name="twitter:creator" content="@infosubmarine" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://thesubmarine.it/","sameAs":["https://facebook.com/infosubmarine","https://www.instagram.com/infosubmarine/","https://www.youtube.com/channel/UCyl-4dm31Gqnam7H54IPTqw","https://twitter.com/infosubmarine"],"@id":"https://thesubmarine.it/#organization","name":"Undermedia Srls","logo":"https://thesubmarine.it/wp-content/uploads/2019/06/logo-undermedia.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tooltipster-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_content_elements-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_slick-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_cc_style-css'  href='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://thesubmarine.it/wp-content/themes/val-child/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='val-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=4.9.8' type='text/css' media='screen' />
<style id='val-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='val-print-css'  href='https://thesubmarine.it/wp-content/themes/val/print.css?ver=4.9.8' type='text/css' media='print' />
<link rel='stylesheet' id='val-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CCrimson+Text%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldthemes-framework-css'  href='https://thesubmarine.it/wp-content/themes/val/framework/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1543501345' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/script_fe.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/jquery.dd.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/cc.main.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1543501346'></script>
<link rel='https://api.w.org/' href='https://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7CfVx-av5' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<!-- OSM plugin V4.1.2: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css"></style><link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script src="https://js.stripe.com/v3"></script>
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thesubmarine.it/?custom-css=e9fe2e41c9" />
			
</head>

<body class="post-template-default single single-post postid-40367 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineShowFullscreen btPostListColumnsGrid btFooterStyleDarkAccentSkin btShowPostInfoOnTop btPageBackground btHasAltLogo btMenuCenterEnabled btStickyEnabled btHideHeadline btLightSkin btNoDashInSidebar noBodyPreloader btSquareButtons btLightAccentHeader btNoSidebar"  style="background-color:#d4d2dd">

<div class="btPageWrap" id="top">
	
    <div class="btVerticalHeaderTop">
				<div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
			
		<div class="btLogoArea">
			<div class="logo">
				<span>
					<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>				</span>
			</div><!-- /logo -->
		</div><!-- /btLogoArea -->
	</div>
	<div class="mainHeader btClear ">
	
		<div class="mainHeaderInner">

						<div class="btLogoArea menuHolder btClear">
				<div class="port">
											<div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
										<div class="logo">
						<span>
							<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>						</span>
					</div><!-- /logo -->
										<div class="menuPort">
												<nav>
							<ul id="menu-home-default" class="menu"><li id="menu-item-35440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35440"><a href="https://thesubmarine.it/lotta/">Lotta</a></li>
<li id="menu-item-35441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35441"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-35442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35442"><a href="https://thesubmarine.it/culto/">Culto</a></li>
<li id="menu-item-35443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35443"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-35444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35444"><a href="https://thesubmarine.it/podcast/">Podcast</a></li>
<li id="menu-item-39524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39524"><a href="https://thesubmarine.it/hw-abbonati/">Abbonati</a></li>
<li id="menu-item-35578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35578"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>						</nav>
					</div><!-- .menuPort -->
				</div><!-- /port -->
			</div><!-- /menuHolder / btBelowLogoArea -->
		</div><!-- / inner header for scrolling -->
	</div><!-- /.mainHeader -->

	
	<div class="btContentWrap btClear">
				<section class="bt_bb_section gutter bt_bb_vertical_align_bottom btPageHeadline bt_bb_full_screen bt_bb_align_center  bt_bb_background_image bt_bb_background_overlay_dark_solid bt_bb_parallax btDarkSkin " style="background-image:url(https://thesubmarine.it/wp-content/uploads/2020/04/cover-b-fontana-settimana-lombardia-red.jpg)" data-parallax="0.6" data-parallax-offset="0"><div class="bt_bb_port port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class = "bt_bb_row"><div class="bt_bb_column"><div class="bt_bb_column_content"><header class="bt_bb_headline bt_bb_dash_bottom bt_bb_size_huge bt_bb_superheadline"><h1><span class="bt_bb_headline_superheadline"><span class="btBreadCrumbs"></span></span><span class="bt_bb_headline_content"><span>Nella gestione dell’emergenza la Lombardia continua a sbagliare tutto</span></span></h1></header><div class="btExcerpt">Dalla poca trasparenza sui dati alle indicazioni confuse sulle mascherine, la regione si sta mostrando completamente inadeguata di fronte alla crisi.</div></div><!-- /bt_bb_column_content --></div><!-- /bt_bb_column --></div><!-- /bt_bb_row --></div><!-- bt_bb_cell_inner --></div><!-- bt_bb_cell --></div><!-- bt_bb_port --></section>		<div class="btContentHolder">
			
			<div class="btContent">
<article class="btPostSingleItemStandard gutter noPhoto btContententCenter post-40367 post type-post status-publish format-standard has-post-thumbnail hentry category-italia category-lotta tag-case-di-riposo tag-fontana tag-gallera tag-lombardia tag-nuovo-coronavirus tag-rsa tag-salute"><div class="port"><div class="btPostContentHolder"><div class="btShareMetaRow btShareMetaRowSingle"><div class="btMetaColumn"><div class="btArticleAuthor btNoSocialLink"><div class="btArticleAuthorAvatar"></div><div class="btArticleAuthorLinks"><span>by</span><a href="https://thesubmarine.it/author/scolombo/" class="btArticleAuthorURL"> Stefano Colombo</a></div></div><span class="btArticleMetaData"><span class="btArticleMetaDataTop"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/italia/" class="btArticleCategory italia">Italia</a><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span><span class="btArticleDate">10 aprile 2020</span></span><span class="btArticleMetaDataBottom"></span></span></div><!-- /btMetaColumn --></div><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><p style="text-align: right;"><em>in copertina, foto via <a href="https://www.facebook.com/fontanaufficiale/photos/a.557909114549969/1165731600434381/?type=3&amp;theater">Facebook</a></em></p>
<h4><span style="color: #29798e;">Dalla poca trasparenza sui dati alle indicazioni confuse sulle mascherine, la regione si sta mostrando completamente inadeguata di fronte alla crisi.</span></h4>
<p><span style="font-weight: 400;">Dalla volontà di non fornire i dati sull’epidemia di coronavirus alle informazioni confuse sull’impiego delle mascherine e l’apertura delle attività commerciali. La gestione della crisi in Lombardia, </span><a href="https://www.giornalettismo.com/pietro-foroni-assessore-azzeccate-tutte/"><span style="font-weight: 400;">nonostante la tracotanza della giunta</span></a><span style="font-weight: 400;">, è stata improvvisata e maldestra. Si è passati dallo scontro tra regione e governo alla travagliata vicenda dell’ospedale in fiera — che ancora </span><a href="https://it.businessinsider.com/lospedale-in-fiera-non-aggiunge-posti-alle-terapie-intensive-di-milano-era-meglio-potenziare-lesistente-i-dubbi-dei-medici/"><span style="font-weight: 400;">oggi ospita solo tre pazienti</span></a><span style="font-weight: 400;"> e di cui non sono noti i costi totali — alle accuse di malagestione di questa settimana. </span></p>
<p><span style="font-weight: 400;">Solo negli ultimi sette giorni, infatti, una serie di fatti hanno gettato ulteriori dubbi sulla competenza mostrata dalla giunta lombarda nella gestione dell’emergenza coronavirus.</span></p>
<h4><span style="color: #29798e;"><b>Le ATS e le ASST non danno i dati sulla crisi</b></span></h4>
<p><span style="font-weight: 400;">L’ultimo episodio grave riguarda il rifiuto dell’autorità regionale di fornire dati certi sui numeri e sull’entità della crisi. </span><a href="https://altreconomia.it/regione-lombardia-dati-epidemia-mancata-trasparenza/?fbclid=IwAR34plk0xEkHEShKzGi1fsITPQF6Fr3G-erc_2devvXEqISTRFPXRC-fN1s"><span style="font-weight: 400;">Secondo </span><i><span style="font-weight: 400;">Altreconomia</span></i></a><i><span style="font-weight: 400;">,</span></i><span style="font-weight: 400;"> che li ha richiesti, la regione sostiene di non avere “aggregato” i dati, giustificandosi “con la scusa della gestione dell’emergenza.” I dati si riferiscono ai decessi, sia negli ospedali che nelle RSA, al numero di mascherine distribuite nelle residenze per anziani, ma anche ai contagi tra il personale sanitario e i medici di base e ai flussi di pazienti tra ospedali e RSA. </span></p>
<p><i><span style="font-weight: 400;">Altreconomia </span></i><span style="font-weight: 400;">sostiene inoltre che le ASST (Aziende Socio Sanitarie Territoriali) e le ATS (Agenzie di Tutela della Salute) abbiano risposto con un messaggio copincollato, condiviso dall’assessorato al Welfare guidato da Giulio Gallera, secondo cui per “aziende già così provate dall’eccezionalità” fornire i dati richiesti “non sarebbe compatibile con la necessità di assicurare il buon andamento” della gestione della crisi. Una tesi che però è stata </span><a href="https://altreconomia.it/regione-lombardia-dati-epidemia-mancata-trasparenza/?fbclid=IwAR34plk0xEkHEShKzGi1fsITPQF6Fr3G-erc_2devvXEqISTRFPXRC-fN1s"><span style="font-weight: 400;">smentita dal medico</span></a><span style="font-weight: 400;"> — e conduttore per </span><i><span style="font-weight: 400;">Radio popolare</span></i><span style="font-weight: 400;"> — Vittorio Agnoletto, secondo cui non solo i dati dovrebbero essere già a disposizione delle aziende sanitarie, ma questa risposta getterebbe ulteriori dubbi sulla capacità e la strutturazione del sistema sanitario lombardo.</span></p>
<p><span style="font-weight: 400;">In Lombardia la cronica mancanza di dati certi è stato uno dei fattori più critici della gestione della crisi, fin da quando il sindaco di Bergamo, Giorgio Gori, aveva dichiarato che i pazienti “</span><a href="https://milano.repubblica.it/cronaca/2020/03/11/news/coronavirus_gori_posti_letto_lombardia_twitter_pazienti_lasciati_morire-250933133/"><span style="font-weight: 400;">vengono lasciati morire.</span></a><span style="font-weight: 400;">” Ad oggi non è in alcun modo possibile stabilire un numero totale dei contagiati in Lombardia dall’inizio dell’epidemia, anche e soprattutto tra il personale sanitario. Lunedì 6 aprile la FNOMCeO — l’associazione di ordini dei medici della Lombardia — </span><a href="https://portale.fnomceo.it/fromceo-lombardia-nuova-lettera-indirizzata-ai-vertici-della-sanita-lombarda/"><span style="font-weight: 400;">ha scritto una durissima lettera aperta alla regione</span></a><span style="font-weight: 400;"> con indicate 7 rimostranze sulla gestione della crisi, e il primo punto riguardava appunto l’assenza di una certezza sul numero di casi e sulla procedura per raccoglierli.</span></p>
<h4><span style="color: #29798e;"><b>Le morti nelle RSA</b></span></h4>
<p><span style="font-weight: 400;">Nel corso dell’ultima settimana è emerso anche come le politiche della regione Lombardia potrebbero avere incrementato la diffusione del contagio nelle strutture di residenza per anziani sul territorio. </span><a href="https://thesubmarine.it/2020/04/06/coronavirus-case-riposo-rsa-lombarde/"><span style="font-weight: 400;">Ce ne siamo occupati anche noi da vicino</span></a><span style="font-weight: 400;">. Tra le situazioni più critiche emerge il caso del Pio albergo Trivulzio, a Milano, la più grande residenza per anziani italiana con 1300 ospiti. Nel corso dell’ultimo mese la residenza ha registrato un aumento straordinario del numero di morti tra i pazienti, oltre 100 solo a marzo. Un’operatrice della struttura </span><a href="https://www.agi.it/cronaca/news/2020-04-09/coronavirus-pio-albergo-trivulzio-milano-8281656/"><span style="font-weight: 400;">ha anche raccontato di essere stata cacciata dopo che si era rifiutata di togliere la mascherina</span></a><span style="font-weight: 400;"> che indossava, perché secondo una dirigente questa avrebbe allarmato gli ospiti. </span></p>
<p><b>— Leggi anche:</b> <a href="https://thesubmarine.it/2020/04/06/coronavirus-case-riposo-rsa-lombarde/"><span style="font-weight: 400;">Perché il coronavirus ha fatto strage nelle case di riposo e nelle RSA lombarde</span></a></p>
<p><span style="font-weight: 400;">Molti operatori del reparto sanitario, in particolare quelli impegnati nella cura degli anziani, hanno puntato il dito su una precisa ordinanza regionale come potenziale fonte di moltissimi contagi. L’ordinanza in questione è la numero XI / 2906 dell’8 marzo 2020, con cui si disponeva di individuare “strutture della rete sociosanitaria (ad esempio Rsa) da dedicare all’assistenza a bassa intensità dei pazienti COVID positivi,” con l’obiettivo di “liberare rapidamente posti letto di terapia intensiva e sub intensiva negli ospedali.” Molte Rsa hanno dovuto sottomettersi all’ordinanza sostanzialmente per paura di vedersi tagliare i fondi — ma gli effetti sui residenti potrebbero essere stati devastanti: secondo Luca Degani, presidente di Uneba — un’associazione di categoria che raggruppa circa 400 case di riposo lombarde — la delibera ha voluto dire “accendere un cerino in un pagliaio.”</span></p>
<h4><span style="color: #29798e;"><b>La mancata creazione della zona rossa di Alzano-Nembro</b></span></h4>
<p><span style="font-weight: 400;">Nel frattempo l’assessore al Welfare regionale, Giulio Gallera, è stato protagonista di uno scontro col governo. Secondo il premier Conte infatti la Lombardia avrebbe potuto creare la zona rossa Alzano-Nembro, nella bergamasca, nelle prime settimane della pandemia, quando ancora sembrava che il fenomeno fosse limitato ad alcuni comuni della pianura lodigiana. Il presidente della regione </span><a href="https://www.tgcom24.mediaset.it/cronaca/lombardia/coronavirus-conte-lombardia-poteva-creare-zona-rossa-alzano-nembro_17004793-202002a.shtml"><span style="font-weight: 400;">Attilio Fontana ha però rimpallato la responsabilità replicando</span></a><span style="font-weight: 400;"> che “si sarebbe potuto fare qualcosa di più rigoroso ma dopo che era stata istituita una zona rossa noi non avevamo neanche da un punto di vista giuridico modo di intervenire.&#8221;</span></p>
<p><span style="font-weight: 400;">Anche le reazioni di Gallera sono state altalenanti. Dopo settimane passate a rimbalzarsi la responsabilità con il governo, l’assessore ha finalmente ammesso che la regione poteva muoversi autonomamente per applicare la zona rossa nei comuni della bergamasca più colpiti dal virus. “</span><a href="https://www.ilfattoquotidiano.it/2020/04/07/coronavirus-gallera-ammette-mancata-zona-rossa-nella-bergamasca-effettivamente-una-legge-che-consente-alla-regione-di-farla-ce/5762613/"><span style="font-weight: 400;">Ho approfondito ed effettivamente la legge c’è</span></a><span style="font-weight: 400;">,” ha dichiarato martedì. Ma allora perché non è stato fatto? Secondo Gallera, il 5 marzo erano già arrivate le camionette dell’esercito, quindi “eravamo convinti che la zona rossa sarebbe arrivata” e per questo “non avrebbe avuto senso, per noi, fare un’ordinanza.” Ma allora sapeva anche prima che la legge c’era? </span></p>
<p><b>— Leggi anche:</b> <a href="https://thesubmarine.it/2020/03/19/bergamo-brescia-coronavirus-fabbriche-aperte/"><span style="font-weight: 400;">Smettiamola di attaccare chi va a correre: il problema sono le fabbriche aperte</span></a></p>
<p><span style="font-weight: 400;">La mancata creazione di una zona rossa in quella che in seguito si è rivelata l’area più colpita del Paese ha avuto effetti devastanti sulla popolazione del luogo e sulla tenuta complessiva del sistema sanitario lombardo. Questa mancanza è anche dovuta al pressing di Confindustria, che secondo molte testimonianze ha spinto per tenere aperta la produzione fino all’ultimo, nonostante il parere contrario di alcuni amministratori locali come il sindaco di Brescia Emilio Del Bono secondo cui “</span><a href="https://www.giornaledibrescia.it/brescia-e-hinterland/coronavirus-del-bono-le-fabbriche-andavano-chiuse-prima-1.3467623"><span style="font-weight: 400;">le fabbriche andavano chiuse prima</span></a><span style="font-weight: 400;">.” </span></p>
<p><a href="https://www.tpi.it/economia/confindustria-lombardia-zone-rosse-in-regione-intervista-presidente-bonometti-20200407580914/"><span style="font-weight: 400;">In un’intervista rivelatrice a </span><i><span style="font-weight: 400;">TPI</span></i></a><i><span style="font-weight: 400;">, </span></i><span style="font-weight: 400;">il presidente di Confindustria lombarda ha dichiarato quanto segue riguardo alle dinamiche decisionali relative alle eventuali zone rosse:</span></p>
<p style="padding-left: 30px;"><i><span style="font-weight: 400;">D: Lei mi conferma che i primi di marzo ci sia stata in Regione una riunione con i rappresentanti delle industrie lombarde, il presidente Fontana e alcuni tra i principali imprenditori della bergamasca per parlare proprio della zona rossa?</span></i></p>
<p style="padding-left: 30px;"><i><span style="font-weight: 400;">R: Ci siamo confrontati, ma non si potevano fare zone rosse. Non si poteva fermare la produzione.</span></i></p>
<p><b>— Leggi anche:</b> <a href="https://thesubmarine.it/2020/04/08/situazione-crema-complicata-coronavirus/"><span style="font-weight: 400;">La situazione a Crema rimane molto complicata</span></a></p>
<h4><span style="color: #29798e;"><b>Mercati coperti, aperti o chiusi?</b></span></h4>
<p><span style="font-weight: 400;">Tra il 5 e il 6 aprile l’ennesimo episodio di confusione aveva riguardato i mercati coperti. Dopo essere passati indenni attraverso tutti i provvedimenti incrociati di governo e regione, l’ordinanza lombarda del 4 aprile ne aveva decretato la chiusura nella cornice del contrasto alla diffusione del contagio. La mossa aveva suscitato una prevedibile levata di scudi da parte dei proprietari e dei lavoratori delle strutture, che non capivano la discriminazione decisa dalla regione tra loro e i supermercati della grande distribuzione, rimasti aperti. Risultato: la chiusura dei mercati coperti </span><a href="https://www.ilgiorno.it/milano/cronaca/coronavirus-lombardia-1.5097369"><span style="font-weight: 400;">è stata cancellata con un tratto di penna dalla regione nel giro di una notte</span></a><span style="font-weight: 400;">. In ogni comune però il sindaco ha l’obbligo adottare e far rispettare “un piano specifico per ogni mercato.” La confusione è indicativa della generale frenesia che interessa il settore della distribuzione di generi alimentari, in cui — soprattutto all’inizio della pandemia — si sono registrate proteste da parte dei lavoratori riguardo alle misure di sicurezza nella categoria, ovviamente vitale per il paese.</span></p>
<h4><span style="color: #29798e;"><b>Il problema delle mascherine</b></span></h4>
<p><span style="font-weight: 400;">A partire dalla scorsa domenica, in tutta la regione è obbligatorio coprirsi naso e bocca se si esce di casa, per “proteggere se stessi e gli altri.” Come? La logica vorrebbe che durante una pandemia si debbano utilizzare dei dispositivi medici, ma non sembra essere questo il caso. Secondo la regione, infatti, l’ordinanza dev’essere rispettata</span></p>
<p><span style="font-weight: 400;">“coprendosi naso e bocca con mascherine o anche attraverso semplici foulard e sciarpe.” Questa confusa ordinanza segnala la disperata carenza sul territorio regionale e nazionale di dispositivi di protezione individuale, gravissima fin dall’inizio della pandemia — anche e soprattutto nelle strutture sanitarie. La regione ha deciso di emanare un’ordinanza simbolica come questa durante una fase particolarmente acuta di conflitto col governo, preoccupandosi solo dopo di fornire alla popolazione i dispositivi medici necessari per rispettarla. La regione infatti ha annunciato che avrebbe distribuito il prima possibile 3 milioni e 300 mila mascherine ai cittadini. Queste mascherine sono arrivate solo ieri, e non è affatto chiaro con quale criterio debbano essere distribuite: la regione ha stabilito che la distribuzione dovesse essere gestita dai comuni con un occhio di riguardo per le famiglie meno abbienti — ma la confusione è massima. </span><a href="https://www.agi.it/cronaca/news/2020-04-09/coronavirus-lombardia-mascherine-distribuzione-8288406/"><span style="font-weight: 400;">Secondo AGI</span></a><span style="font-weight: 400;">:</span></p>
<p style="padding-left: 30px;"><i><span style="font-weight: 400;">“C’è chi ha organizzato un gazebo per il ritiro, come il comune di Rho; c’è chi ha deciso di consegnare una confezione per famiglia, come a Cormano; chi le ha già designate a tutti gli over 65 come Settimo Milanese; a Cinisello si è partiti con la distribuzione tramite i negozi aperti. A Bernareggio, in provincia di Monza e Brianza arriveranno soltanto alle famiglie che hanno almeno un over 65 all’interno del nucleo. Il sindaco di Trezzano sul Naviglio, Fabio Bottero, ne ha ricevute 8mila e ha deciso di consegnarne &#8220;2 a testa solo agli over 65 e agli immunodepressi&#8221;. A Buccinasco si è pensato invece che fosse sbagliato aprire le confezioni da 10 dentro le quali le mascherine sono arrivate, per questioni igieniche.”</span></i></p>
<p><em>Segui Stefano <a href="https://twitter.com/stefthesub">su Twitter</a>.<br />
</em><em>Marco Minoggio ha collaborato alla stesura di questo articolo</em></p>
<div class="post-views post-40367 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">3</span>
			</div></div><img src="https://thesubmarine.it/wp-content/uploads/2020/04/cover-b-fontana-settimana-lombardia-red.jpg" class="ss-hidden-pin-image" data-pin-url="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-pin-media="https://thesubmarine.it/wp-content/uploads/2020/04/cover-b-fontana-settimana-lombardia-red.jpg" data-pin-description="Nella gestione dell’emergenza la Lombardia continua a sbagliare tutto"/></div><!-- /btArticleContentInnerInner --><div class="btTagsRow"><div class="btTags"><ul><li><a href="https://thesubmarine.it/tag/case-di-riposo/">case di riposo</a></li><li><a href="https://thesubmarine.it/tag/fontana/">fontana</a></li><li><a href="https://thesubmarine.it/tag/gallera/">gallera</a></li><li><a href="https://thesubmarine.it/tag/lombardia/">Lombardia</a></li><li><a href="https://thesubmarine.it/tag/nuovo-coronavirus/">nuovo coronavirus</a></li><li><a href="https://thesubmarine.it/tag/rsa/">rsa</a></li><li><a href="https://thesubmarine.it/tag/salute/">salute</a></li></ul></div></div><!-- /btTagsRow --><div class="btPrevNextNav">

		<a href="https://thesubmarine.it/2020/04/10/governi-europei-malta-italia-migranti-virus/" class="btPrevNext btPrev">
							<div class="btPrevNextImage" style="background-image:url('https://thesubmarine.it/wp-content/uploads/2020/04/cover-iom-libia-160x160.jpg');"></div>
			
			<div class="btPrevNextItem">
				<div class="btPrevNextDir">previous</div>
				<h5 class="btPrevNextTitle">Per i governi europei è meglio annegare nel Mediterraneo che rischiare di prendere il virus</h5>
			</div>
		</a>
	 		<span class="btPrevNext btNext"></span>
	</div></div><!-- /btArticleContentInner --></div><!-- /btArticleContent --></div><!-- /btPostContentHolder --><section class="bt_bb_section btRelatedPosts ">
	<div class="bt_bb_port">
		<div class="bt_bb_cell">
			<div class="btRelatedPostsContent">
			<div class="bt_bb_category_title bt_bb_orientation_normal bt_bb_display_style_normal">
				<div class="btCategoryTitleTxt"><h3>Related</h3></div>
			</div>
			<div class="bt_bb_separator bt_bb_bottom_spacing_small bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/04/cover-iom-libia-160x160.jpg">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium"><h3><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/04/10/governi-europei-malta-italia-migranti-virus/" target="_self" title="Per i governi europei è meglio annegare nel Mediterraneo che rischiare di prendere il virus">Per i governi europei è meglio annegare nel Mediterraneo che rischiare di prendere il virus</a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="https://thesubmarine.it/2020/04/10/governi-europei-malta-italia-migranti-virus/" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article bt_bb_second_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/04/crema-cover-160x160.jpg">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium"><h3><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/04/08/situazione-crema-complicata-coronavirus/" target="_self" title="La situazione a Crema rimane molto complicata">La situazione a Crema rimane molto complicata</a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="https://thesubmarine.it/2020/04/08/situazione-crema-complicata-coronavirus/" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article &quot;&quot; btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_&quot;0&quot; btContentStyle&quot;borderLeft&quot; btImageStyleClear btImageHoverZoom btPostFormatShowMedia btTitle&quot;medium&quot; btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategories&quot;no&quot; bt_bb_color_scheme_6 btImagePosition&quot;noImage&quot; bt_bb_&quot;&quot;"  style="&quot;&quot;"><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/04/08/migranti-porti-sicuri-coronavirus-italia/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/04/sea-eye-2-160x160.jpeg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/04/08/migranti-porti-sicuri-coronavirus-italia/" title="L’Italia ha chiuso i porti ai migranti con il pretesto del coronavirus"><img src="https://thesubmarine.it/wp-content/uploads/2020/04/sea-eye-2-1280x1080.jpeg" title="L’Italia ha chiuso i porti ai migranti con il pretesto del coronavirus" alt="L’Italia ha chiuso i porti ai migranti con il pretesto del coronavirus" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_&quot;medium&quot; bt_bb_superheadline bt_bb_subheadline"><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/italia/" class="btArticleCategory italia">Italia</a><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span> </span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/04/08/migranti-porti-sicuri-coronavirus-italia/" target="_self" title="L’Italia ha chiuso i porti ai migranti con il pretesto del coronavirus">L’Italia ha chiuso i porti ai migranti con il pretesto del coronavirus</a></span></span><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL">Redazione</a></span> <span class="btArticleDate">8 aprile 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			</div>
		</div>
	</div>
</section></div><!-- port --></article>	

		</div><!-- /boldthemes_content -->
 
	</div><!-- /contentHolder -->
</div><!-- /contentWrap -->

<div class="btSiteFooter">

<div class="bt_bb_wrapper"><section id="bt_bb_section5e907f8549749"  class="bt_bb_section bt_bb_layout_boxed_800 bt_bb_vertical_align_top bt_bb_style_default" ><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_double"  style="border-radius:25px;box-shadow:0px 4px 3px rgba(0,0,0,0.4),0px 8px 13px rgba(0,0,0,0.1),0px 18px 23px rgba(0,0,0,0.1);background-color: rgba(255, 255, 255, 0.6);" data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_normal bt_bb_border_style_none"></div><div  class="bt_bb_text" ><p><span style="color: #000000;">Se ti piace il nostro lavoro e vuoi sostenerci, <span style="color: #0b71ba;"><strong><a style="color: #0b71ba;" href="https://thesubmarine.it/hw-abbonati/">abbonati</a></strong></span> alla newsletter di <em>Hello, World!</em>, la nostra rassegna stampa del mattino.</span></p>
<p><span style="color: #000000;">Se invece vuoi discutere con la redazione, ci trovi su <span style="color: #0b71ba;"><strong><a style="color: #0b71ba;" href="https://www.facebook.com/groups/1868148419925050/">Ogopogo</a></strong></span>, il nostro gruppo Facebook.</span></p>
</div><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_large bt_bb_border_style_none"></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section5e907f854a020"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;"><h1 style="font-family:'Goblin One'"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatVerticalRectangle2x1 btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_xs bt_bb_hidden_ms bt_bb_hidden_sm" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/03/19/bergamo-brescia-coronavirus-fabbriche-aperte/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/03/fabbrica-capitalismo-coronavirus-cover-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/03/19/bergamo-brescia-coronavirus-fabbriche-aperte/" title="Smettiamola di attaccare chi va a correre: il problema sono le fabbriche aperte"><img src="https://thesubmarine.it/wp-content/uploads/2020/03/fabbrica-capitalismo-coronavirus-cover-600x756.jpg" title="Smettiamola di attaccare chi va a correre: il problema sono le fabbriche aperte" alt="Smettiamola di attaccare chi va a correre: il problema sono le fabbriche aperte" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/italia/" class="btArticleCategory italia">Italia</a><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/03/19/bergamo-brescia-coronavirus-fabbriche-aperte/" target="_self" title="Smettiamola di attaccare chi va a correre: il problema sono le fabbriche aperte">Smettiamola di attaccare chi va a correre: il problema sono le fabbriche aperte</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/sebastian/" class="btArticleAuthorURL">Sebastian Bendinelli</a></span> <span class="btArticleDate">19 marzo 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/03/25/politica-scarica-responsabilita-emergenza-singoli/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/03/colpevolizzare-cover-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/03/25/politica-scarica-responsabilita-emergenza-singoli/" title="La politica sta scaricando tutta la responsabilità dell’emergenza sui singoli cittadini"><img src="https://thesubmarine.it/wp-content/uploads/2020/03/colpevolizzare-cover-600x756.jpg" title="La politica sta scaricando tutta la responsabilità dell’emergenza sui singoli cittadini" alt="La politica sta scaricando tutta la responsabilità dell’emergenza sui singoli cittadini" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/italia/" class="btArticleCategory italia">Italia</a><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/03/25/politica-scarica-responsabilita-emergenza-singoli/" target="_self" title="La politica sta scaricando tutta la responsabilità dell’emergenza sui singoli cittadini">La politica sta scaricando tutta la responsabilità dell’emergenza sui singoli cittadini</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/scolombo/" class="btArticleAuthorURL">Stefano Colombo</a></span> <span class="btArticleDate">25 marzo 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/04/03/telegram-chat-gruppo-revenge-porn-normale/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/04/telegram-reveng-2-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/04/03/telegram-chat-gruppo-revenge-porn-normale/" title="Un sacco di gente pensa ancora che il revenge porn sia normale"><img src="https://thesubmarine.it/wp-content/uploads/2020/04/telegram-reveng-2-600x756.jpg" title="Un sacco di gente pensa ancora che il revenge porn sia normale" alt="Un sacco di gente pensa ancora che il revenge porn sia normale" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a><a href="https://thesubmarine.it/questioni-di-genere/" class="btArticleCategory questioni-di-genere">Questioni di genere</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/04/03/telegram-chat-gruppo-revenge-porn-normale/" target="_self" title="Un sacco di gente pensa ancora che il revenge porn sia normale">Un sacco di gente pensa ancora che il revenge porn sia normale</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/francesca-motta/" class="btArticleAuthorURL">Francesca Motta</a></span> <span class="btArticleDate">3 aprile 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/03/20/goccia-alberi-quarantena/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/03/cover-goccia-02-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/03/20/goccia-alberi-quarantena/" title="Il taglio del bosco La Goccia durante la quarantena"><img src="https://thesubmarine.it/wp-content/uploads/2020/03/cover-goccia-02-600x1080.jpg" title="Il taglio del bosco La Goccia durante la quarantena" alt="Il taglio del bosco La Goccia durante la quarantena" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/03/20/goccia-alberi-quarantena/" target="_self" title="Il taglio del bosco La Goccia durante la quarantena">Il taglio del bosco La Goccia durante la quarantena</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/ecolaci/" class="btArticleAuthorURL">Emanuela Colaci</a></span> <span class="btArticleDate">20 marzo 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_vertical_rectangle_2x1__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/03/20/militari-servono-a-qualcosa/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/03/soldati-mascherina-cover-160x160.jpg">
	<div class="btPostImageHolder"  style="height:600px;">
		<a href="https://thesubmarine.it/2020/03/20/militari-servono-a-qualcosa/" title="I militari per le strade servono veramente a qualcosa?"><img src="https://thesubmarine.it/wp-content/uploads/2020/03/soldati-mascherina-cover-600x756.jpg" title="I militari per le strade servono veramente a qualcosa?" alt="I militari per le strade servono veramente a qualcosa?" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/italia/" class="btArticleCategory italia">Italia</a><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/03/20/militari-servono-a-qualcosa/" target="_self" title="I militari per le strade servono veramente a qualcosa?">I militari per le strade servono veramente a qualcosa?</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/tabarelli/" class="btArticleAuthorURL">Nicolò Tabarelli</a></span> <span class="btArticleDate">20 marzo 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section5e907f8560cf6"  class="bt_bb_section bt_bb_layout_boxed_1200 bt_bb_vertical_align_top bt_bb_hidden_md bt_bb_hidden_lg bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div><header class="bt_bb_headline bt_bb_dash_none bt_bb_size_inherit bt_bb_align_inherit" style=";font-family:&#039;Goblin One&#039;;color:#ffffff;border-color:#ffffff;"><h1 style="font-family:'Goblin One'"><span class="bt_bb_headline_content"><span>Continua a leggere</span></span></h1></header><div class="bt_bb_separator bt_bb_top_spacing_small bt_bb_border_style_none"></div><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit bt_bb_single_article_gap_10 btContentStyleClear btImageStyleClear btImageHoverZoom btPostFormatHide btTitleMedium btImageFormatHorizontalRectangle btImageLazyLoadNo btRows_1 btColumns_5 btShowCategoriesSupertitle bt_bb_color_scheme_6 btImagePositionTop bt_bb_hidden_md bt_bb_hidden_lg" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/03/31/italia-impreparata-pandemia/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/03/medici-coronavirus-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/03/31/italia-impreparata-pandemia/" title="Perché l’Italia si è dimostrata così impreparata di fronte alla pandemia?"><img src="https://thesubmarine.it/wp-content/uploads/2020/03/medici-coronavirus-cover-1280x720.jpg" title="Perché l’Italia si è dimostrata così impreparata di fronte alla pandemia?" alt="Perché l’Italia si è dimostrata così impreparata di fronte alla pandemia?" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/italia/" class="btArticleCategory italia">Italia</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/03/31/italia-impreparata-pandemia/" target="_self" title="Perché l’Italia si è dimostrata così impreparata di fronte alla pandemia?">Perché l’Italia si è dimostrata così impreparata di fronte alla pandemia?</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/scolombo/" class="btArticleAuthorURL">Stefano Colombo</a></span> <span class="btArticleDate">31 marzo 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/04/06/coronavirus-case-riposo-rsa-lombarde/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/04/rsa-casa-di-riposo-lombardia-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/04/06/coronavirus-case-riposo-rsa-lombarde/" title="Perché il coronavirus ha fatto strage nelle case di riposo e nelle Rsa lombarde"><img src="https://thesubmarine.it/wp-content/uploads/2020/04/rsa-casa-di-riposo-lombardia-cover-1280x720.jpg" title="Perché il coronavirus ha fatto strage nelle case di riposo e nelle Rsa lombarde" alt="Perché il coronavirus ha fatto strage nelle case di riposo e nelle Rsa lombarde" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/italia/" class="btArticleCategory italia">Italia</a><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/04/06/coronavirus-case-riposo-rsa-lombarde/" target="_self" title="Perché il coronavirus ha fatto strage nelle case di riposo e nelle Rsa lombarde">Perché il coronavirus ha fatto strage nelle case di riposo e nelle Rsa lombarde</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/sebastian/" class="btArticleAuthorURL">Sebastian Bendinelli</a></span> <span class="btArticleDate">6 aprile 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/03/17/brigate-solidarieta-cibo-farmaci-anziani-milano/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/03/brigate-solidarieta-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/03/17/brigate-solidarieta-cibo-farmaci-anziani-milano/" title="Le brigate di solidarietà che portano cibo e farmaci agli anziani di Milano"><img src="https://thesubmarine.it/wp-content/uploads/2020/03/brigate-solidarieta-cover-1280x720.jpg" title="Le brigate di solidarietà che portano cibo e farmaci agli anziani di Milano" alt="Le brigate di solidarietà che portano cibo e farmaci agli anziani di Milano" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/03/17/brigate-solidarieta-cibo-farmaci-anziani-milano/" target="_self" title="Le brigate di solidarietà che portano cibo e farmaci agli anziani di Milano">Le brigate di solidarietà che portano cibo e farmaci agli anziani di Milano</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/sebastian/" class="btArticleAuthorURL">Sebastian Bendinelli</a></span> <span class="btArticleDate">17 marzo 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/03/30/milano-senzatetto-quarantena/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/03/senzatetto-milano-covid-cover-160x160.jpg">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/03/30/milano-senzatetto-quarantena/" title="Cosa vuol dire essere senzatetto a Milano durante la quarantena"><img src="https://thesubmarine.it/wp-content/uploads/2020/03/senzatetto-milano-covid-cover-1280x720.jpg" title="Cosa vuol dire essere senzatetto a Milano durante la quarantena" alt="Cosa vuol dire essere senzatetto a Milano durante la quarantena" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/lotta/" class="btArticleCategory lotta">Lotta</a><a href="https://thesubmarine.it/milano/" class="btArticleCategory milano">Milano</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/03/30/milano-senzatetto-quarantena/" target="_self" title="Cosa vuol dire essere senzatetto a Milano durante la quarantena">Cosa vuol dire essere senzatetto a Milano durante la quarantena</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/lacarli/" class="btArticleAuthorURL">Laura Antonella Carli</a></span> <span class="btArticleDate">30 marzo 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplate  btFormat  bt_image_format--boldthemes_large_rectangle__ bt_image_lazy_load--no__" data-hidden='     https://thesubmarine.it/2020/03/11/guida-restare-a-casa-1/ ' data-thumb="https://thesubmarine.it/wp-content/uploads/2020/03/ezgif-2-2f35c977de41-160x160.gif">
	<div class="btPostImageHolder" >
		<a href="https://thesubmarine.it/2020/03/11/guida-restare-a-casa-1/" title="La guida di the Submarine per restare a casa: settimana 1"><img src="https://thesubmarine.it/wp-content/uploads/2020/03/ezgif-2-2f35c977de41.gif" title="La guida di the Submarine per restare a casa: settimana 1" alt="La guida di the Submarine per restare a casa: settimana 1" class="bt_src_loaded"></a> 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_dash_none bt_bb_size_medium bt_bb_superheadline bt_bb_subheadline"><h2><span class="bt_bb_headline_superheadline"><span class="btArticleCategories"><a href="https://thesubmarine.it/culto/" class="btArticleCategory cult">Culto</a><a href="https://thesubmarine.it/cult/internet/" class="btArticleCategory internet">Internet</a></span></span><span class="bt_bb_headline_content"><span><a href="https://thesubmarine.it/2020/03/11/guida-restare-a-casa-1/" target="_self" title="La guida di the Submarine per restare a casa: settimana 1">La guida di the Submarine per restare a casa: settimana 1</a></span></span></h2><div class="bt_bb_headline_subheadline"><span class="btArticleAuthor">By <a href="https://thesubmarine.it/author/admin/" class="btArticleAuthorURL">Alessandro Massone</a></span> <span class="btArticleDate">11 marzo 2020</span> </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div></div></div></div></div></div></div></div></section><section id="bt_bb_section5e907f857b8e3"  class="bt_bb_section bt_bb_layout_boxed_800 bt_bb_vertical_align_top bt_bb_style_default" style=";background-color:#e5595a;"><div class="bt_bb_port"><div class="bt_bb_cell"><div class="bt_bb_cell_inner"><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%"><img src="https://thesubmarine.it/wp-content/uploads/2019/09/neu-logo-white.png" alt="logo-footer" /></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div style="width=70%;text-align:center;font-size:10px;text-color=white;"><div class="cb-copyright">THE SUBMARINE MILANO</div>
<div class="cb-copyright">MAIL: OBLO@THESUBMARINE.IT</div>
<div class="cb-copyright">UNDERMEDIA VAT ID IT09570280967</div>
<div>TESTATA REGISTRATA AL TRIBUNALE DI MILANO
(N. 162 DEL 11/05/2017)</div></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row bt_bb_negative_margin_small" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_animation_fade_in animate bt_bb_padding_normal bt_bb_color_scheme_1"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"><div class="bt_bb_separator bt_bb_top_spacing_medium bt_bb_border_style_none"></div></div></div></div></div></div><div class="bt_bb_row_wrapper"><div  class="bt_bb_row" ><div  class="bt_bb_column col-md-12 col-ms-12 bt_bb_align_left bt_bb_vertical_align_top bt_bb_padding_normal"  data-width="12"><div class="bt_bb_column_content"><div class="bt_bb_column_content_inner"></div></div></div></div></div></div></div></div></section></div><img src="https://thesubmarine.it/wp-content/uploads/2020/04/cover-b-fontana-settimana-lombardia-red.jpg" class="ss-hidden-pin-image" data-pin-url="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-pin-media="https://thesubmarine.it/wp-content/uploads/2020/04/cover-b-fontana-settimana-lombardia-red.jpg" data-pin-description="Nella gestione dell’emergenza la Lombardia continua a sbagliare tutto"/><footer class="btLightSkin"></footer>
</div><!-- /btSiteFooter -->

</div><!-- /pageWrap -->

<div style="display: none;"><div id="boxzilla-box-36408-content"><h4 style="color: #c4ff9a;">Resta nel nostro radar.</h4>
<p><span style="color: #c4ff9a;">Segui <em>the Submarine</em> su <a href="https://www.instagram.com/infosubmarine/"><u>Instagram</u></a> e <a href="https://twitter.com/infosubmarine/"><u>Twitter</u></a>,</span><br />
<span style="color: #c4ff9a;">iscriviti al nostro <a href="https://t.me/infosubmarine"><u>canale Telegram</u></a><br />
o alla nostra <a href="http://eepurl.com/gr8tAz"><u>newsletter settimanale gratuita</u></a>.</span></p>
</div></div>    <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
        <div class="moove-gdpr-info-bar-container">
            <div class="moove-gdpr-info-bar-content">
                <div class="moove-gdpr-cookie-notice">
    <p>Utilizziamo cookie e tecnologie di tracking per mostrarti pubblicità personalizzate e analizzare il traffico su questo sito. Per saperne di piú, leggi la nostra Privacy Policy.</p>
<p>Premendo Accetto, acconsenti all’uso dei tuoi dati.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetto</button>
    </div>
<!--  .button-container -->            </div>
            <!-- moove-gdpr-info-bar-content -->
        </div>
        <!-- moove-gdpr-info-bar-container -->
    </div>
    <!-- #moove_gdpr_cookie_info_bar  -->
	<div style="display:none">
	</div>

		<div id="ss-all-networks-popup" class="ss-popup-overlay" data-copy="Copy link" data-share="Share via" data-nonce="5b3caf5042">
			<div class="ss-popup">
				
				<div class="ss-popup-heading">
					<span>Share via</span>
					<a href="#" id="ss-close-share-networks-modal" class="ss-close-modal"><i class="ss ss-close"></i></a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">
					<div class="ss-popup-networks ss-clearfix">
													
							<div class="ss-popup-network ss-popup-facebook">
								<a href="https://www.facebook.com/sharer.php?t=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto&u=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" data-id="facebook" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-facebook"></i>
									<span>Facebook</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-twitter">
								<a href="https://twitter.com/intent/tweet?text=Nella+gestione+dell%E2%80%99emergenza+la+Lombardia+continua+a+sbagliare+tutto&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&via=infosubmarine" data-id="twitter" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-twitter"></i>
									<span>Twitter</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-googleplus">
								<a href="https://plus.google.com/share?t=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" data-id="googleplus" class="ss-googleplus-color"  data-ss-ss-network-id="googleplus" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-googleplus"></i>
									<span>Google+</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-linkedin">
								<a href="https://www.linkedin.com/shareArticle?title=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&mini=true" data-id="linkedin" class="ss-linkedin-color"  data-ss-ss-network-id="linkedin" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-linkedin"></i>
									<span>LinkedIn</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&media=https://thesubmarine.it/wp-content/uploads/2020/04/cover-b-fontana-settimana-lombardia-red.jpg&description=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto" data-id="pinterest" class="ss-pinterest-color"  data-ss-ss-network-id="pinterest" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-pinterest"></i>
									<span>Pinterest</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-tumblr">
								<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&title=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto&posttype=link" data-id="tumblr" class="ss-tumblr-color"  data-ss-ss-network-id="tumblr" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-tumblr"></i>
									<span>Tumblr</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-skype">
								<a href="https://web.skype.com/share?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" data-id="skype" class="ss-skype-color"  data-ss-ss-network-id="skype" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-skype"></i>
									<span>Skype</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-buffer">
								<a href="https://buffer.com/add?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&text=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto" data-id="buffer" class="ss-buffer-color"  data-ss-ss-network-id="buffer" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-buffer"></i>
									<span>Buffer</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pocket">
								<a href="https://getpocket.com/save?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" data-id="pocket" class="ss-pocket-color"  data-ss-ss-network-id="pocket" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-pocket"></i>
									<span>Pocket</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-vkontakte">
								<a href="https://vk.com/share.php?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" data-id="vkontakte" class="ss-vkontakte-color"  data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-vkontakte"></i>
									<span>VKontakte</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-xing">
								<a href="https://www.xing.com/app/user?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&op=share" data-id="xing" class="ss-xing-color"  data-ss-ss-network-id="xing" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-xing"></i>
									<span>Xing</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-reddit">
								<a href="https://www.reddit.com/submit?title=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" data-id="reddit" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-reddit"></i>
									<span>Reddit</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-flipboard">
								<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" data-id="flipboard" class="ss-flipboard-color"  data-ss-ss-network-id="flipboard" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-flipboard"></i>
									<span>Flipboard</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-myspace">
								<a href="https://myspace.com/post?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" data-id="myspace" class="ss-myspace-color"  data-ss-ss-network-id="myspace" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-myspace"></i>
									<span>MySpace</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-delicious">
								<a href="https://del.icio.us/post?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&title=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto" data-id="delicious" class="ss-delicious-color"  data-ss-ss-network-id="delicious" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-delicious"></i>
									<span>Delicious</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-amazon">
								<a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&t=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto" data-id="amazon" class="ss-amazon-color"  data-ss-ss-network-id="amazon" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-amazon"></i>
									<span>Amazon</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-digg">
								<a href="https://digg.com/submit?title=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" data-id="digg" class="ss-digg-color"  data-ss-ss-network-id="digg" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-digg"></i>
									<span>Digg</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-evernote">
								<a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" data-id="evernote" class="ss-evernote-color"  data-ss-ss-network-id="evernote" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-evernote"></i>
									<span>Evernote</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-blogger">
								<a href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&n=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto" data-id="blogger" class="ss-blogger-color"  data-ss-ss-network-id="blogger" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-blogger"></i>
									<span>Blogger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-livejournal">
								<a href="http://www.livejournal.com/update.bml?event=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&subject=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto" data-id="livejournal" class="ss-livejournal-color"  data-ss-ss-network-id="livejournal" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-livejournal"></i>
									<span>LiveJournal</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-baidu">
								<a href="http://cang.baidu.com/do/add?iu=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&it=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto" data-id="baidu" class="ss-baidu-color"  data-ss-ss-network-id="baidu" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-baidu"></i>
									<span>Baidu</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-newsvine">
								<a href="https://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&h=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto" data-id="newsvine" class="ss-newsvine-color"  data-ss-ss-network-id="newsvine" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-newsvine"></i>
									<span>NewsVine</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yummly">
								<a href="https://www.yummly.com/urb/verify?url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&title=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto&yumtype=button" data-id="yummly" class="ss-yummly-color"  data-ss-ss-network-id="yummly" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-yummly"></i>
									<span>Yummly</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yahoo">
								<a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&subject=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto" data-id="yahoo" class="ss-yahoo-color"  data-ss-ss-network-id="yahoo" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-yahoo"></i>
									<span>Yahoo</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-whatsapp">
								<a href="https://api.whatsapp.com/send?text=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto%20https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" data-id="whatsapp" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-whatsapp"></i>
									<span>WhatsApp</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-viber">
								<a href="viber://forward?text=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto%20https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" data-id="viber" class="ss-viber-color"  data-ss-ss-network-id="viber" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-viber"></i>
									<span>Viber</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-sms">
								<a href="sms:?&body=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto%20https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" data-id="sms" class="ss-sms-color"  data-ss-ss-network-id="sms" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-sms"></i>
									<span>SMS</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-telegram">
								<a href="https://t.me/share/url?url=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto%20https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" data-id="telegram" class="ss-telegram-color"  data-ss-ss-network-id="telegram" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-telegram"></i>
									<span>Telegram</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-messenger">
								<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&app_id=772401629609127" data-id="messenger" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-messenger"></i>
									<span>Facebook Messenger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-heart">
								<a href="#" data-id="heart" class="ss-heart-color"  data-ss-ss-network-id="heart" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="like">
									<i class="ss ss-heart"></i>
									<span>Like</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-envelope">
								<a href="mailto:?body=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&subject=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto" data-id="envelope" class="ss-envelope-color"  data-ss-ss-network-id="envelope" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-envelope"></i>
									<span>Email</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-print">
								<a href="#" data-id="print" class="ss-print-color"  data-ss-ss-network-id="print" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-print"></i>
									<span>Print</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-copy">
								<a href="#" data-id="copy" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="40367" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
									<i class="ss ss-copy"></i>
									<span>Copy Link</span>
																	</a>
							</div>

											</div><!-- END .ss-popup-networks -->

					<div class="ss-copy-action">

												<input type="text" readonly="readonly" value="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" class="ss-copy-action-field" />
						<a href="#" class="ss-button">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<i class="ss ss-copy"></i>
					</div><!-- END .ss-copy-action -->

					
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-all-networks-popup -->

				<div id="ss-floating-bar" class="ss-entrance-animation-slide ss-animate-entrance ss-hover-animation-1 ss-right-sidebar ss-small-icons ss-hide-on-mobile ss-circle-icons">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="https://www.facebook.com/sharer.php?t=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto&u=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="40367" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook</span>
									</li>
							<li class="">

					
						
						<a href="https://api.whatsapp.com/send?text=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto%20https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="40367" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-whatsapp"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">WhatsApp</span>
									</li>
							<li class="">

					
						
						<a href="https://twitter.com/intent/tweet?text=Nella+gestione+dell%E2%80%99emergenza+la+Lombardia+continua+a+sbagliare+tutto&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&via=infosubmarine" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="40367" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Twitter</span>
									</li>
							<li class="">

					
						
						<a href="https://www.reddit.com/submit?title=Nella%20gestione%20dell%E2%80%99emergenza%20la%20Lombardia%20continua%20a%20sbagliare%20tutto&url=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="40367" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-reddit"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Reddit</span>
									</li>
							<li class="ss-hide-on-desktop">

					
						
						<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2020%2F04%2F10%2Fgestione-emergenza-lombardia-continua-sbagliare-tutto%2F&app_id=772401629609127" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="40367" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-messenger"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook Messenger</span>
									</li>
							<li class="">

					
						
						<a href="#" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="40367" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-copy"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Copy Link</span>
									</li>
			
					</ul>
		
			<span class="ss-hide-floating-bar">
				<svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56"/></svg>
			</span>
			
		</div><!-- END #ss-floating-bar -->
		<link rel='stylesheet' id='bt_bb_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Goblin+One%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/mailchimp-wp/assets/pagecount.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thesubmarine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202015'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"0344b41a47","click_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/fancySelect.js?ver=4.9.8'></script>
<script type='text/javascript'>
window.BoldThemesURI = "https://thesubmarine.it/wp-content/themes/val"; window.BoldThemesAJAXURL = "https://thesubmarine.it/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/header.misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/js-custom/misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/framework_misc.js?ver=4.9.8'></script>
<script type='text/javascript'>
			var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://thesubmarine.it/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}
		
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":36408,"icon":"&times;","content":"","css":{"background_color":"#4f2c90","color":"#c4ff9a","width":500,"border_color":"#dd7575","position":"bottom-right"},"trigger":{"method":"percentage","value":65},"animation":"slide","cookie":{"triggered":0,"dismissed":0},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":320},"closable":true,"post":{"id":36408,"title":"Like and subscribe :(","slug":"sample-box"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","post_id":"40367","plugin_dir":"https:\/\/thesubmarine.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","enabled_default":{"third_party":0,"advanced":0},"is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"c9477ddebd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1543501346'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements/bt_bb_section/bt_bb_elements.js?ver=4.9.8'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#032b43;border-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff;color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#032b43;border:1px solid #032b43}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#fffff4}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#fffff4}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V2 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2">
        <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
        <div class="moove-gdpr-modal-left-content">
            <ul id="moove-gdpr-menu">
                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
    <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Privacy Overview</span></button>
</li>

    <li class="menu-item-strict-necessary-cookies menu-item-off">
        <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Strictly Necessary Cookies</span></button>
    </li>




            </ul>
        </div>
        <!--  .moove-gdpr-modal-left-content -->
      
        <div class="moove-gdpr-modal-right-content">
            <div class="moove-gdpr-modal-title"> 
                <div>
                    <h3 class="tab-title">Privacy Overview</h3>
                </div>
                <div class="moove-gdpr-company-logo-holder">
    <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png" alt="" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->            </div>
            <!-- .moove-gdpr-modal-ritle -->
            <div class="main-modal-content">

                <div class="moove-gdpr-tab-content">
                    <div id="privacy_overview" class="moove-gdpr-tab-main">
        <div class="moove-gdpr-tab-main-content">
    	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
<p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p>
    </div>
    <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->                        <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" >
        <h3 class="tab-title">Strictly Necessary Cookies</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
<p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
            <div class="moove-gdpr-status-bar ">
                <form>
                    <fieldset>
                        <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
                        <label class="switch">                            
                            <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
                            <span class="slider round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
                        </label>
                    </fieldset>
                </form>
            </div>
            <!-- .moove-gdpr-status-bar -->
                                                    
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
    <!-- #strict-necesarry-cookies -->
                                                                            </div>
                <!--  .moove-gdpr-tab-content -->
            </div>
            <!--  .main-modal-content -->
            <div class="moove-gdpr-modal-footer-content">
                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">OK</button>
    <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->                <div class="moove-gdpr-branding-cnt">
    
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		</div>
<!--  .moove-gdpr-branding -->            </div>
            <!--  .moove-gdpr-modal-footer-content -->
        </div>
        <!--  .moove-gdpr-modal-right-content -->

        <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->		<!-- Social Snap Share count cache indicator -->
		<script type="text/javascript">

			var SocialSnapURL 				= window.location.href;
			var SocialSnapShareCacheExpired = 0;
			var SocialSnapSSFacebookURLs 	= ["https:\/\/thesubmarine.it\/2020\/04\/10\/gestione-emergenza-lombardia-continua-sbagliare-tutto\/","http:\/\/thesubmarine.it\/2020\/04\/10\/gestione-emergenza-lombardia-continua-sbagliare-tutto\/"];
			var SocialSnapPermalink 		= "https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/";
				
			if ( -1 !== SocialSnapURL.indexOf('?ss_cache_refresh') ) {

				SocialSnapShareCacheExpired = true;

			} else {

				var SocialSnapServerTimestamp 	= 1586528134;
				var SocialSnapBrowserTimestamp 	= Date.now();

				if ( ! SocialSnapBrowserTimestamp ) {
					SocialSnapBrowserTimestamp = new Date().getTime();
				}

				SocialSnapBrowserTimestamp = Math.floor( SocialSnapBrowserTimestamp / 1000 );

				SocialSnapShareCacheExpired = SocialSnapShareCacheExpired && ( SocialSnapBrowserTimestamp - SocialSnapServerTimestamp < 60 );
			}

		</script>
		<!-- Social Snap Share count cache indicator -->
		<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.2',blog:'112552043',post:'40367',tz:'2',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '40367' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thesubmarine.it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thesubmarine-it/2020/04/10/gestione-emergenza-lombardia-continua-sbagliare-tutto.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Apr 10th, 2020 @ 2:15 pm UTC -->
<!-- Cache File Generated In:       2.27113 seconds -->

<!-- Cache File Expires On:         Apr 17th, 2020 @ 2:15 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Apr 17th, 2020 @ 2:15 pm UTC -->

<!-- Loaded via Cache On:    Apr 10th, 2020 @ 2:33 pm UTC -->
<!-- Loaded via Cache In:    0.05950 seconds -->