<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  data-bt-theme="Val 1.0.8">
<head>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes">
	<title>Prolungare la COP25 non è servito a niente &#8211; the Submarine</title>
<style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style><style>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</style>
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="Prolungare la COP25 non è servito a niente">
<meta property="og:description" content="Questa è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.">
<meta property="og:url" content="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente">
<meta property="og:site_name" content="the Submarine">
<meta property="og:updated_time" content="2019-12-16T09:25:39+00:00">
<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2019/12/ELz5qrzW4AAHcTM-1.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="1080">
<meta property="article:published_time" content="2019-12-16T09:20:33+00:00">
<meta property="article:modified_time" content="2019-12-16T09:25:39+00:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Prolungare la COP25 non è servito a niente">
<meta name="twitter:description" content="Questa è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.">
<meta name="twitter:image:src" content="https://thesubmarine.it/wp-content/uploads/2019/12/ELz5qrzW4AAHcTM-1.jpg">
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tooltipster-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_builder-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_content_elements-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/css/front_end/content_elements.crush.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_bb_slick-css'  href='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bt_cc_style-css'  href='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://thesubmarine.it/wp-content/themes/val-child/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='val-style-css'  href='https://thesubmarine.it/wp-content/themes/val/style.css?ver=4.9.8' type='text/css' media='screen' />
<style id='val-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='val-print-css'  href='https://thesubmarine.it/wp-content/themes/val/print.css?ver=4.9.8' type='text/css' media='print' />
<link rel='stylesheet' id='val-fonts-css'  href='https://fonts.googleapis.com/css?family=Spectral%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CCrimson+Text%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldthemes-framework-css'  href='https://thesubmarine.it/wp-content/themes/val/framework/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://thesubmarine.it/wp-content/plugins/addthis-related-posts/frontend/build/addthis_wordpress_public.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1543501345' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/slick/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/jquery.magnific-popup.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/content_elements_misc/js/content_elements.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bold-page-builder/script_fe.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/jquery.dd.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/bt_cost_calculator/cc.main.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1543501346'></script>
<link rel='https://api.w.org/' href='https://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le sardine provano a decidere cosa fare da grandi' href='https://thesubmarine.it/2019/12/15/sardine-cosa-fare-da-grandi/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" />
<link rel='shortlink' href='https://wp.me/p7CfVx-9KW' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!-- OSM plugin V4.1.2: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css"></style><link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1690237784606163', [], {
    "agent": "wordpress-4.9.8-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1690237784606163&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://thesubmarine.it/?custom-css=f4089ee46e" />
			
</head>

<body class="post-template-default single single-post postid-37506 single-format-standard bt_bb_plugin_active bt_bb_fe_preview_toggle btHeadingWeightNormal btDefaultPageHeadlineHide btPostListColumnsGrid btFooterStyleDarkAccentSkin btShowPostInfoOnTop btPageBackground btHasAltLogo btMenuCenterEnabled btStickyEnabled btHideHeadline btLightSkin btNoDashInSidebar noBodyPreloader btSquareButtons btLightAccentHeader btNoSidebar"  style="background-color:#fffff5">

<div class="btPageWrap" id="top">
	
    <div class="btVerticalHeaderTop">
				<div class="btVerticalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
			
		<div class="btLogoArea">
			<div class="logo">
				<span>
					<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>				</span>
			</div><!-- /logo -->
		</div><!-- /btLogoArea -->
	</div>
	<div class="mainHeader btClear ">
	
		<div class="mainHeaderInner">

						<div class="btLogoArea menuHolder btClear">
				<div class="port">
											<div class="btHorizontalMenuTrigger">&nbsp;<div class="bt_bb_icon"><a href="#" target="_self"   data-ico-fa="&#xf0c9;" class="bt_bb_icon_holder"></a></div></div>
										<div class="logo">
						<span>
							<a href="https://thesubmarine.it/"><img class="btMainLogo" data-hw="5.0505050505051" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"><img class="btAltLogo" src="https://thesubmarine.it/wp-content/uploads/2019/09/no-line-w.png" alt="the Submarine"></a>						</span>
					</div><!-- /logo -->
										<div class="menuPort">
												<nav>
							<ul id="menu-home-default" class="menu"><li id="menu-item-35440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35440"><a href="https://thesubmarine.it/lotta/">Lotta</a></li>
<li id="menu-item-35441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35441"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-35442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35442"><a href="https://thesubmarine.it/culto/">Culto</a></li>
<li id="menu-item-35443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35443"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-35444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35444"><a href="https://thesubmarine.it/podcast/">Podcast</a></li>
<li id="menu-item-35445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35445"><a href="https://thesubmarine.it/hello-world/">Hello World</a></li>
<li id="menu-item-35578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35578"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>						</nav>
					</div><!-- .menuPort -->
				</div><!-- /port -->
			</div><!-- /menuHolder / btBelowLogoArea -->
		</div><!-- / inner header for scrolling -->
	</div><!-- /.mainHeader -->

	
	<div class="btContentWrap btClear">
						<div class="btContentHolder">
			
			<div class="btContent">
<article class="btPostSingleItemStandard gutter btContententCenter post-37506 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-cop25 tag-hello-world"><div class="port"><div class="btPostContentHolder"><div class="btShareMetaRow btShareMetaRowSingle"><div class="btMetaColumn"><div class="btArticleAuthor btNoSocialLink"><div class="btArticleAuthorAvatar"></div><div class="btArticleAuthorLinks"><span>by</span><a href="https://thesubmarine.it/author/redazione/" class="btArticleAuthorURL"> Redazione</a></div></div><span class="btArticleMetaData"><span class="btArticleMetaDataTop"><span class="btArticleCategories"><a href="https://thesubmarine.it/hello-world/" class="btArticleCategory hw">Hello World</a></span><span class="btArticleDate">16 dicembre 2019</span></span><span class="btArticleMetaDataBottom"></span></span></div><!-- /btMetaColumn --></div><div class="btArticleHeadline"><header class="bt_bb_headline bt_bb_dash_bottom bt_bb_size_huge"><h1><span class="bt_bb_headline_content"><span>Prolungare la COP25 non è servito a niente</span></span></h1></header></div><!-- /btArticleHeadline --><div class="btArticleMedia"><div class="btMediaBox"><img src="https://thesubmarine.it/wp-content/uploads/2019/12/ELz5qrzW4AAHcTM-1-1280x960.jpg" alt="https://thesubmarine.it/wp-content/uploads/2019/12/ELz5qrzW4AAHcTM-1-1280x960.jpg"/></div></div><!-- /btArticleMedia --><div class="btArticleContent "><div class="btArticleContentInner"><div class="btArticleContentInnerInner"><div class="bt_bb_wrapper"><p style="text-align: right;"><em>in copertina, foto via </em><a href="https://twitter.com/iscop25over"><em>Twitter</em></a></p>
<h3><b><em>Questa è </em>Hello, World!, <em>la nostra rassegna mattiniera di attualità, cultura e internet.</em></b> Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.</h3>
<p><em>Vi siete già iscritti <a href="https://t.me/infosubmarine">al nostro canale Telegram</a>? E <a href="http://eepurl.com/gr8tAz">alla nostra nuova newsletter settimanale gratuita</a>?</em></p>
<p>Vi ricordate i proclami ambiziosi dell’inizio della COP25? Alla fine quest’anno non si è riusciti a fare nemmeno quelli. Il summit si è concluso domenica dopo pranzo, due giorni dopo la conclusione prevista di venerdì, <a href="https://www.carbonbrief.org/cop25-key-outcomes-agreed-at-the-un-climate-talks-in-madrid">attivando la “regola 16” dei procedimenti climatici delle Nazioni Unite, e rimandando le decisioni in molte aree all’anno prossimo</a>. (Carbon Brief)</p>
<p>L’Unione europea, insieme ai piccoli Stati insulari, aveva spinto per misure più ambiziose — ma le loro proposte si sono scontrate con l’ostruzionismo di Stati Uniti, Brasile, India e Cina, tra gli altri. Alla fine, è stato firmato un accordo praticamente vuoto, <a href="https://www.bbc.com/news/science-environment-50799905">in cui i paesi si ripromettono di arrivare con nuovi piani per tagliare le emissioni in tempo per la conferenza di Glasgow</a>, l’anno prossimo. (BBC News)</p>
<p><a href="https://www.theguardian.com/science/2019/dec/15/cop25-un-climate-talks-over-for-another-year-was-anything-achieved">Non è stato raggiunto, insomma, nemmeno il risultato — considerato già un grosso compromesso ideologico dagli attivisti — di regolamentare un “mercato delle emissioni,”</a> un meccanismo che permette ai grandi emissori di “impattare” i propri eccessi su scala globale. (the Guardian)</p>
<p>Estendere la conferenza, insomma, non è servito a quasi niente. Servirà a qualcosa far passare un anno? È difficile vedere i presupposti per un cambiamento quando le differenze sono così drastiche. Al termine della conferenza, Bolsonaro ha bollato la COP25 come un “gioco commerciale,” e ha attaccato di nuovo frontalmente l’Ue: “<a href="https://www.france24.com/en/20191215-brazil-s-bolsonaro-dismisses-cop25-game">Vorrei sapere, c’è stata una risoluzione per riforestare l’Europa, o continueranno solo ad annoiare il Brasile?</a>” (France 24)</p>
<p>Il governo brasiliano ha passato il resto della giornata a trollare le conferenza: poche ore dopo il ministro dell’Ambiente Salles ha pubblicato su Twitter la foto di un grosso piatto di carne, commentando: “<a href="https://twitter.com/rsallesmma/status/1206271937535717377">Per compensare le nostre emissioni alla COP, un pranzo vegetariano</a>!” (Twitter)</p>
<p>David King, il rappresentante del governo britannico per gli accordi di Parigi del 2015, è stato particolarmente franco: “<a href="https://www.bbc.com/news/science-environment-50801493">Temo che finché avremo Trump negli Stati Uniti e Bolsonaro in Brasile sarà incredibilmente difficile riuscire a ottenere consenso tra tutti i paesi</a>.” (BBC News)</p>
<p><img src="https://media.giphy.com/media/5VgELuCQg6YlG/giphy.gif" width="100%" /></p>
<p>Gif di <a href=" foxadhd.tumblr.com/post/97751990647/last-month-was-the-warmest-august-on-record">ADHD</a></p>
<p>António Guterres si è detto “deluso” dal risultato. “<a href="https://unfccc.int/news/statement-by-the-un-secretary-general-antonio-guterres-on-the-outcome-of-cop25">La Comunità internazionale ha perso un’opportunità importante per mostrare maggiore ambizione nell’affrontare la crisi climatica</a>.” Ma il Segretario generale deve essere contrattualmente obbligato all’ottikismo, e ha aggiunto che “non dobbiamo rassegnarci, e io non mi rassegnerò. Sono ancora più determinato per far sì che il 2020 sia l’anno in cui tutti i paesi si impegneranno a fare quello che la scienza ci dice sia necessario.” (UNFCCC)</p>
<p>Nel suo discorso inaugurale, vecchio ormai di ben tredici giorni, Guterres concludeva tuonando: “Dimostriamo di avere la forza politica di fare quello che il mondo ci chiede: <a href="https://www.un.org/sg/en/content/sg/statement/2019-12-02/secretary-generals-remarks-opening-ceremony-of-un-climate-change-conference-cop25-delivered">qualsiasi compromesso sarebbe un tradimento dell’intera famiglia umana e di tutte le generazioni future</a>.” Quindi se diciamo che con il non–risultato di ieri i leader del mondo hanno “tradito l’intera famiglia umana e tutte le generazioni future” stiamo solo citando il Segretario generale.</p>
<p style="text-align: center;">* * *</p>
<h4>Vuoi ricevere <em>Hello, World!</em> tutte le mattine direttamente via email? Sostieni the Submarine e <a href="http://thesubmarine.it/hw-abbonati/">abbonati alla newsletter</a>. In cambio, oltre alla tua rassegna stampa preferita direttamente in inbox, riceverai link e contenuti extra, e la nostra eterna gratitudine.</h4>
<p style="text-align: center;">* * *</p>
<h4><b>Mondo</b></h4>
<p><a href="https://www.aljazeera.com/news/2019/12/dozens-injured-india-police-storm-universities-191216033648272.html">La polizia indiana ha caricato gli studenti dell’università Jamia Millia Islamia</a>, a Jamia Nagar, in Nuova Delhi. Gli studenti stavano protestando contro la riforma della legge sulla cittadinanza, che offre un percorso per la cittadinanza ai migranti da paesi confinanti — a patto che non siano musulmani. Gli scontri si sono estesi anche all’interno del campus universitario: i militari hanno anche lanciato gas lacrimogeno. (Al Jazeera)</p>
<p><a href="https://www.alaraby.co.uk/english/news/2019/12/15/lebanon-protesters-injured-in-hail-of-gas-rubber-bullets">La repressione delle proteste in Libano è diventata più violenta nelle ultime ore</a>, con ripetuti usi di proiettili di gomma. Il numero dei feriti, che vi avevamo dato a 43 ieri, è salito fino a 130. Oltre a sparare sulla folla, i militari hanno usato cannoni ad acqua, e gas lacrimogeno. Gli attivisti hanno accusato la polizia di aver inviato agenti in borghese perché infiltrassero le proteste, per giustificare gli scontri violenti. (Al–Araby Al–Jadeed)</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Police keep advancing to move protesters further away from Nejmeh Square, firing tear gas towards the tents. Many infiltrators among the protesters, so unfamiliar with the space they were throwing rocks at protesters&#8217; cars. <a href="https://twitter.com/hashtag/LebanonProtests?src=hash&amp;ref_src=twsrc%5Etfw">#LebanonProtests</a><a href="https://twitter.com/hashtag/%D8%B3%D8%A7%D8%AD%D8%AA%D9%8A_%D8%A7%D9%84%D9%86%D8%AC%D9%85%D8%A9?src=hash&amp;ref_src=twsrc%5Etfw">#ساحتي_النجمة</a> <a href="https://t.co/U1Dwz1BQlf">pic.twitter.com/U1Dwz1BQlf</a></p>
<p>— Lara Bitar (@LaraJBitar) <a href="https://twitter.com/LaraJBitar/status/1205928748178128902?ref_src=twsrc%5Etfw">December 14, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>In un’intervista a Fox News, l’ex direttore dell’FBI James Comey, licenziato da Trump, ha commentato il report del dipartimento di Giustizia sulle indagini dell’FBI, sottolineando che il documento conferma che non ci sia stata nessuna motivazione politica dietro le indagini, ma ammettendo che l’agenzia non ha rispettato i propri standard. Trump ha colto l’ammissione di colpa al balzo per fare quello che farebbe qualsiasi presidente di una democrazia del primo mondo: <a href="https://www.politico.com/news/2019/12/15/comey-wrong-fbi-wrong-085542">minacciare pubblicamente l’ex direttore di “anni in prigione,”</a> pretendendo scuse personali. (POLITICO)</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">So now Comey’s admitting he was wrong. Wow, but he’s only doing so because he got caught red handed. He was actually caught a long time ago. So what are the consequences for his unlawful conduct. Could it be years in jail? Where are the apologies to me and others, Jim?</p>
<p>— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1206281389991219200?ref_src=twsrc%5Etfw">December 15, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>A proposito di democrazie del primo mondo in cui va tutto bene: nonostante la BBC fosse così schierata con i Tories da <em>cancellare le risate del pubblico contro Johnson</em> in un servizio televisivo, al Primo ministro non è bastato. Ancora furibondo per la copertura su Radio 4 della vicenda del bambino ammalato di polmonite costretto a dormire per terra in ospedale, <a href="https://www.theguardian.com/media/2019/dec/15/boris-johnson-threatens-bbc-with-two-pronged-attack">Downing Street ha dichiarato che sta valutando di decriminalizzare il non–pagamento del canone BBC</a>, mettendo in serio pericolo la sostenibilità della tv pubblica britannica. In campagna elettorale Johnson aveva ripetuto più di una volta di essere contrario al canone, perché “altri canali hanno trovato modo di andare avanti senza.” (the Guardian)</p>
<p>Mentre Carrie Lam continua la propria visita a Pechino, <a href="https://www.reuters.com/article/us-hongkong-protests/hong-kong-mall-protests-flare-with-leader-lam-in-beijing-idUSKBN1YJ09S">la polizia ha aggredito piccoli assembramenti di manifestanti che protestavano in diversi centri commerciali in tutta Hong Kong</a>, usando spray al peperoncino e gas lacrimogeni in almeno due circostanze. Contemporaneamente, si è svolta una nuova manifestazione in supporto al governo, che però ha raccolto solo un migliaio di partecipanti. (Reuters)</p>
<h4><b>Italia</b></h4>
<p>C’è stata <a href="https://www.tgcom24.mediaset.it/cronaca/piemonte/migranti-rivolta-al-cpr-di-torino-interviene-la-polizia_12393328-201902a.shtml">una nuova rivolta al Cpr di corso Brunelleschi a Torino</a>: alcuni detenuti hanno bruciato materassi, distrutto televisori, divelto porte e inferriate, e sono saliti sul tetto dei container. La polizia è intervenuta “per riportare la calma,” ma risulta che l’area rossa del centro di detenzione <a href="https://www.facebook.com/NoCieTorino/posts/2525412851114017">sia stata quasi completamente distrutta</a>. (TGCOM 24 / Facebook)</p>
<p>Il Cpr di Torino è tristemente noto per le condizioni disumane a cui sono costretti i migranti in attesa di deportazione: l’ultima protesta <a href="https://www.meltingpot.org/Diritti-in-fiamme-Ancora-proteste-nel-CPR-di-Torino.html#.XfcbSj3PzDc">era avvenuta a fine novembre</a>, dopo <a href="http://www.torinotoday.it/cronaca/sciopero-fame-migranti-cpr-brunelleschi.html">uno sciopero della fame</a> naturalmente ignorato dalle autorità. (Melting Pot / Torino Today, 23/11)</p>
<p>Ciononostante, il governo prosegue con l’apertura dei nuovi Cpr — dovrebbero essere uno in ogni regione, come previsto da Minniti e confermato dai suoi successori Salvini e Lamorgese, in piena continuità. <a href="https://www.rainews.it/tgr/fvg/video/2019/12/fvg-cpr-centro-permanenza-rimpatri-gradisca-sammito-tomasinsig-305ced13-507c-4f99-9644-125d0ba06d1b.html">Da oggi sarà operativo quello di Gradisca</a>, in Friuli, che a pieno regime potrà trattenere fino a 150 persone. L’unica preoccupazione del Pd locale? <a href="https://www.ilfriuli.it/articolo/cronaca/gradisca-apre-il-nuovo-cpr-cara/2/211624">Che insieme al Cpr non rimanga operativo anche il centro d’accoglienza (CARA)</a>, per non imporre “un simile peso” alla popolazione. (Rai News / il Friuli)</p>
<p>Quello di Macomer, invece, avrebbe dovuto essere inaugurato tra due giorni, ma <a href="https://www.unionesarda.it/articolo/news-sardegna/nuoro-provincia/2019/12/13/la-corte-dei-conti-rinvia-l-apertura-del-cpr-di-macomer-136-964354.html">la Corte dei Conti ha chiesto un rinvio per via di un’irregolarità formale nell’appalto per la gestione</a>. Per l’apertura del Cpr di Milano in via Corelli non c’è ancora una data ufficiale. (l’Unione Sarda)</p>
<p>Di Maio ha presentato ieri ufficialmente <del>la sua nuova segreteria politica</del> il <em>Team del Futuro</em>, ovvero <a href="https://www.ilfattoquotidiano.it/2019/12/15/di-maio-presenta-la-riorganizzazione-del-m5s-sei-facilitatori-affiancati-da-12-team-tematici-servira-per-riscrivere-accordo-governo/5618492/">il gruppo di “facilitatori” scelti per riorganizzare il partito</a>: si tratta di 6 persone che affiancheranno direttamente il “capo politico” (i “facilitatori organizzativi”) a cui si aggiungono 12 referenti di altrettante “squadre tematiche.” Tra i volti più noti, ci sono Danilo Toninelli e Paola Taverna. Entro gennaio saranno scelti i “facilitatori regionali,” che sono la seconda fase della riorganizzazione, in vista degli “stati generali del movimento per progettare i prossimi vent’anni dell’Italia.” (il Fatto Quotidiano)</p>
<p><img src="https://media.giphy.com/media/jy8KccEG6ykvu/giphy.gif" width="100%" /></p>
<p>Gif via <a href="https://gabydelsur.tumblr.com/post/56072224541">Gaby del Sur</a></p>
<p>La nuova organizzazione dovrebbe mitigare il malcontento interno sulla gestione verticistica del Movimento, ma di fatto <a href="https://www.ilsole24ore.com/art/m5s-i-18-facilitatori-tanti-fedelissimi-di-maio-e-casaleggio-ACXdcd5">la squadra è composta per la maggior parte da fedelissimi di Di Maio e Casaleggio</a>. Se vuoi farti del male, <a href="https://www.youtube.com/watch?v=hfCmFAhKNwA">puoi riguardare qui la diretta completa dell’evento</a> (il Sole 24 Ore / YouTube)</p>
<p>Rientrate le divisioni interne alla maggioranza, il Cdm ha approvato in serata <a href="https://www.adnkronos.com/fatti/politica/2019/12/15/popolare-bari-ecco-piano-del-governo_vgvPuw5g9ueNLbo6AnSQsK.html">il decreto di salvataggio per la Banca Popolare di Bari</a>, attraverso un finanziamento fino a un massimo di 900 milioni di euro alla Banca del Mezzogiorno &#8211; Mediocredito Centrale. (Adnkronos)</p>
<p>Com’è andata la prima assemblea nazionale delle Sardine? Dall’incontro è emersa la volontà di <a href="https://www.facebook.com/6000sardine/posts/134281961354244">prestare attenzione alle periferie e alle località di provincia</a>: “Uno degli obiettivi delle Sardine fino a fine gennaio sarà raggiungere il più possibile territori che, spesso perché in difficoltà, si sono rivelati più vulnerabili ai toni populisti.” Nessuna discussione, invece, su “temi politici specifici,” mentre l’abrogazione dei decreti sicurezza assume una nuova formulazione per far tutti contenti: “Rivedere il concetto di sicurezza, e per questo abrogare i decreti attualmente vigenti.” (Facebook)</p>
<p>I portavoce del movimento continuano a escludere la possibilità di costituire una lista civica da presentare alle elezioni, ma Mattia Santori, commentando i sondaggi sul consenso verso le Sardine, <a href="https://www.adnkronos.com/fatti/politica/2019/12/15/sardine-santori-obiettivo-sopra_JpngyH64TwD8dGoTYU20UP.html">ha detto che l’obiettivo è conquistare più del 25% degli italiani</a>. (Adnkronos)</p>
<h4><b>Milano</b></h4>
<p><a href="https://www.ilgiorno.it/milano/cronaca/pullman-sicilia-1.4939875">Otto pullman dell&#8217;Azienda siciliana trasporti faranno la spola tra il Nord e la Sicilia</a> per consentire agli universitari fuori sede di potere tornare a casa per le vacanze di Natale. Per le tariffe folli delle compagnie aeree moltissimi ragazzi rischiavano — e rischiano — di non poter trascorrere le feste con i propri cari. (il Giorno)</p>
<p>Problemi con le nocciole turche nella vita vera: <a href="https://www.ilsecoloxix.it/basso-piemonte/2019/12/15/news/crisi-pernigotti-annuncio-choc-tutti-gli-impiegati-trasferiti-a-milano-1.38214104">la Toksoz ha deciso di trasferire tutti gli impiegati di Pernigotti a Milano</a>, dallo stabilimento di Novi Ligure. L’azienda era già stata al centro di polemiche mesi fa, a causa di una politica aziendale quantomeno noncurante verso i propri dipendenti. (il Secolo XIX)</p>
<h4><b>Cult</b></h4>
<p>Sognate una carriera nel giornalismo ma non sapete dove cominciare? L’editore del quotidiano di questo piccolo paese di 1000 abitanti in Alaska <a href="https://www.theguardian.com/us-news/2019/dec/15/alaska-newspaper-skagway-sale">sta cercando un nuovo proprietario a cui cederlo gratuitamente</a>, per cercare di rilanciarlo. (the Guardian)</p>
<p>È il momento di parlare con serietà <a href="https://www.inverse.com/article/61670-the-psychological-benefits-of-working-less">della settimana lavorativa di quattro giorni</a>. (Inverse)</p>
<p><img src="https://media.giphy.com/media/qUK8svS7sKuWc/giphy.gif" width="100%" /></p>
<p><em>L’ascesa di Skywalker,</em> l’ultimo film di Star Wars, al cinema il 18 dicembre, dovrebbe essere l’ultimo film della “saga” iniziata 42 anni fa — ma Kathleen Kennedy, la presidente di Lucasfilm, non nasconde che <a href="https://www.latimes.com/entertainment-arts/business/story/2019-12-15/kathleen-kennedy-lucasfilm-the-last-jedi-the-mandalorian">i nuovi personaggi di questa trilogia torneranno in futuri film del franchise</a>. (Los Angeles Times)</p>
<p style="text-align: center;">* * *</p>
<p><img src="https://media.giphy.com/media/V39CvtftZIveg/giphy.gif" width="100%" /></p>
<p>Gif di <a href=" hovermade.tumblr.com/post/69084774995/fore-ther-christmas-by-animade">Hovermade</a></p>
<p>Se ti piacciono Hello, World e the Submarine, ricorda di recensire la pagina su Facebook. A domani! 👋</p>
<div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-2"><div class="textwidget custom-html-widget"><p>Se ti piace il nostro lavoro e vuoi sostenerci, <a href="https://thesubmarine.it/hw-abbonati/">abbonati alla newsletter di <em>Hello, World!</em></a>, la nostra rassegna stampa del mattino.</p>

<p>
Se invece vuoi discutere con la redazione, ci trovi su <a href="https://www.facebook.com/groups/1868148419925050/">Ogopogo</a>, il nostro gruppo Facebook.
</p></div></div></div><div class="post-views post-37506 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">26</span>
			</div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content --></div><img src="https://thesubmarine.it/wp-content/uploads/2019/12/ELz5qrzW4AAHcTM-1.jpg" class="ss-hidden-pin-image" data-pin-url="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-pin-media="https://thesubmarine.it/wp-content/uploads/2019/12/ELz5qrzW4AAHcTM-1.jpg" data-pin-description="Prolungare la COP25 non è servito a niente"/></div><!-- /btArticleContentInnerInner --><div class="btTagsRow"><div class="btTags"><ul><li><a href="https://thesubmarine.it/tag/cop25/">Cop25</a></li><li><a href="https://thesubmarine.it/tag/hello-world/">hello world</a></li></ul></div></div><!-- /btTagsRow --><div class="btPrevNextNav">

		<a href="https://thesubmarine.it/2019/12/15/sardine-cosa-fare-da-grandi/" class="btPrevNext btPrev">
							<div class="btPrevNextImage" style="background-image:url('https://thesubmarine.it/wp-content/uploads/2019/12/ELwpPSzXYAEWYdx-160x160.jpg');"></div>
			
			<div class="btPrevNextItem">
				<div class="btPrevNextDir">previous</div>
				<h5 class="btPrevNextTitle">Le sardine provano a decidere cosa fare da grandi</h5>
			</div>
		</a>
	 		<span class="btPrevNext btNext"></span>
	</div></div><!-- /btArticleContentInner --></div><!-- /btArticleContent --></div><!-- /btPostContentHolder --><section class="bt_bb_section btRelatedPosts ">
	<div class="bt_bb_port">
		<div class="bt_bb_cell">
			<div class="btRelatedPostsContent">
			<div class="bt_bb_category_title bt_bb_orientation_normal bt_bb_display_style_normal">
				<div class="btCategoryTitleTxt"><h3>Related</h3></div>
			</div>
			<div class="bt_bb_separator bt_bb_bottom_spacing_small bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplateHide  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium"><h3><span class="bt_bb_headline_content"><span><a href="" target="_self" title=""></a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article bt_bb_second_article btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_0 btContentStyleBorderLeft btImageStyleClear btImageHoverZoom btReadMoreOnRight btNoImage btPostFormatShowMedia btTitleMedium btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategoriesNo bt_bb_color_scheme_6 btImagePositionNoImage" ><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplateHide  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='         ' data-thumb="">
	<div class="btPostImageHolder" >
			</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_medium"><h3><span class="bt_bb_headline_content"><span><a href="" target="_self" title=""></a></span></span></h3></header>						<div class="btSinglePostContentReadMore"><div class="bt_bb_icon bt_bb_style_borderless bt_bb_size_large"><a href="" class="bt_bb_icon_holder"></a></div></div>						</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			<div class="bt_bb_separator bt_bb_bottom_spacing_15px bt_bb_border_style_none"></div>
			<div class="bt_bb_article_container" ><div class="btSiglePostGrid bt_bb_single_article &quot;&quot; btHeadingWeightInherit btOnlyOne bt_bb_single_article_gap_&quot;0&quot; btContentStyle&quot;borderLeft&quot; btImageStyleClear btImageHoverZoom btPostFormatShowMedia btTitle&quot;medium&quot; btImageFormat btImageLazyLoadNo btRows_1 btColumns_1 btShowCategories&quot;no&quot; bt_bb_color_scheme_6 btImagePosition&quot;noImage&quot; bt_bb_&quot;&quot;"  style="&quot;&quot;"><div class='btSingleItemRow'><div class='btSingleItemRowInner'><div class='btSingleItemColumn'><div class='btSingleItemColumnInner'><div class="btSinglePostTemplateHide  btFormat  bt_image_format--boldthemes_large_square__ bt_image_lazy_load--no__" data-hidden='      ' data-thumb="">
	<div class="btPostImageHolder" >
		 	</div>
	<div class="btSinglePostContent">
		<div class="btSinglePostContentInner">
			<div class="btSinglePostContentInnerText">
			<header class="bt_bb_headline bt_bb_size_&quot;medium&quot; bt_bb_superheadline bt_bb_subheadline"><span class="bt_bb_headline_superheadline"> </span><span class="bt_bb_headline_content"><span><a href="" target="_self" title=""></a></span></span><div class="bt_bb_headline_subheadline">  </div></header>												</div>
		</div>
	</div>
</div></div><!-- btSingleItemColumnInner --></div><!-- btSingleItemColumn --></div><!-- btSingleItemRowInner --></div><!-- btSingleItemRow --></div></div><!-- btCategoryTitle -->			</div>
		</div>
	</div>
</section></div><!-- port --></article>	

		</div><!-- /boldthemes_content -->
 
	</div><!-- /contentHolder -->
</div><!-- /contentWrap -->

<div class="btSiteFooter">

<footer class="btLightSkin">
	
		<section class="btSiteFooterWidgets gutter">
			<div class="port">
				<div class="bt_bb_row" id="boldSiteFooterWidgetsRow"><div class="btBox widget_post_views_counter_list_widget"><h4><span>Continua a leggere</span></h4><ul>
			<li>
					<span class="post-thumbnail">
					<img width="680" height="510" src="https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP.jpg" class="attachment-boldthemes_large_rectangle_2x1 size-boldthemes_large_rectangle_2x1 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP.jpg 680w, https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP-640x480.jpg 640w, https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP-320x240.jpg 320w, https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP-300x225.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" data-attachment-id="35291" data-permalink="https://thesubmarine.it/ede7ccxwwaabogp/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP.jpg" data-orig-size="680,510" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EDE7cCXWwAABOGP" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP-640x480.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/EDE7cCXWwAABOGP.jpg" />
					</span>
					<a class="post-title" href="https://thesubmarine.it/2019/08/29/che-sorpresa-un-altro-maschio-di-mezza-eta-se-le-presa-con-greta-thunberg/">Che sorpresa, un altro maschio di mezza età se l’è presa con Greta Thunberg</a> <span class="author">(Stefano Colombo)</span> 
			</li>
			<li>
					<span class="post-thumbnail">
					<img width="1200" height="600" src="https://thesubmarine.it/wp-content/uploads/2019/10/DSCN0270-1200x600.jpg" class="attachment-boldthemes_large_rectangle_2x1 size-boldthemes_large_rectangle_2x1 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/10/DSCN0270-1200x600.jpg 1200w, https://thesubmarine.it/wp-content/uploads/2019/10/DSCN0270-660x330.jpg 660w, https://thesubmarine.it/wp-content/uploads/2019/10/DSCN0270-330x165.jpg 330w" sizes="(max-width: 1200px) 100vw, 1200px" data-attachment-id="36156" data-permalink="https://thesubmarine.it/2019/10/07/a-milano-esiste-un-centro-di-ricerca-che-studia-il-nesso-tra-alimentazione-e-cancro/dscn0270/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/10/DSCN0270.jpg" data-orig-size="1440,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DSCN0270" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/10/DSCN0270-640x480.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/10/DSCN0270-1280x960.jpg" />
					</span>
					<a class="post-title" href="https://thesubmarine.it/2019/10/07/a-milano-esiste-un-centro-di-ricerca-che-studia-il-nesso-tra-alimentazione-e-cancro/">A Milano esiste un centro di ricerca che studia il nesso tra alimentazione e cancro</a> <span class="author">(Arianna Bettin)</span> 
			</li>
			<li>
					<span class="post-thumbnail">
					<img width="640" height="426" src="https://thesubmarine.it/wp-content/uploads/2019/11/ezgif-3-301415797d0e.gif" class="attachment-boldthemes_large_rectangle_2x1 size-boldthemes_large_rectangle_2x1 wp-post-image" alt="" data-attachment-id="36961" data-permalink="https://thesubmarine.it/2019/11/19/facebook-blocco-pagina/ezgif-3-301415797d0e/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/11/ezgif-3-301415797d0e.gif" data-orig-size="640,426" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ezgif-3-301415797d0e" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/11/ezgif-3-301415797d0e-640x426.gif" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/11/ezgif-3-301415797d0e.gif" />
					</span>
					<a class="post-title" href="https://thesubmarine.it/2019/11/19/facebook-blocco-pagina/">Cosa succede quando Facebook decide che nessuno deve più leggere il tuo giornale</a> <span class="author">(Alessandro Massone)</span> 
			</li></ul></div><div class="widget_text btBox widget_custom_html"><div class="textwidget custom-html-widget"><div><img class="alignleft wp-image-1753 size-medium" src="http://under.media/risingtide/wp-content/uploads/sites/4/2019/01/no-line-w-640x127.png" alt="" width="640" height="127" /></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div class="cb-copyright">THE SUBMARINE MILANO</div>
<div class="cb-copyright">MAIL: OBLO@THESUBMARINE.IT</div>
<div class="cb-copyright">UNDERMEDIA VAT ID IT09570280967
TESTATA REGISTRATA AL TRIBUNALE DI MILANO
(N. 162 DEL 11/05/2017)</div>
<div class="cb-to-top"></div></div></div>	
				</div>
			</div>
		</section>
	</footer>
</div><!-- /btSiteFooter -->

</div><!-- /pageWrap -->

<div style="display: none;"><div id="boxzilla-box-36408-content"><h4 style="color: #c4ff9a;">Resta nel nostro radar.</h4>
<p><span style="color: #c4ff9a;">Segui <em>the Submarine</em> su <a href="https://www.instagram.com/infosubmarine/"><u>Instagram</u></a> e <a href="https://twitter.com/infosubmarine/"><u>Twitter</u></a>,</span><br />
<span style="color: #c4ff9a;">iscriviti al nostro <a href="https://t.me/infosubmarine"><u>canale Telegram</u></a><br />
o alla nostra <a href="http://eepurl.com/gr8tAz"><u>newsletter settimanale gratuita</u></a>.</span></p>
</div></div>    <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
        <div class="moove-gdpr-info-bar-container">
            <div class="moove-gdpr-info-bar-content">
                <div class="moove-gdpr-cookie-notice">
    <p>Utilizziamo cookie e tecnologie di tracking per mostrarti pubblicità personalizzate e analizzare il traffico su questo sito. Per saperne di piú, leggi la nostra Privacy Policy.</p>
<p>Premendo Accetto, acconsenti all’uso dei tuoi dati.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetto</button>
    </div>
<!--  .button-container -->            </div>
            <!-- moove-gdpr-info-bar-content -->
        </div>
        <!-- moove-gdpr-info-bar-container -->
    </div>
    <!-- #moove_gdpr_cookie_info_bar  -->
	<div style="display:none">
	</div>

		<div id="ss-all-networks-popup" class="ss-popup-overlay" data-copy="Copy link" data-share="Share via" data-nonce="f180901921">
			<div class="ss-popup">
				
				<div class="ss-popup-heading">
					<span>Share via</span>
					<a href="#" id="ss-close-share-networks-modal" class="ss-close-modal"><i class="ss ss-close"></i></a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">
					<div class="ss-popup-networks ss-clearfix">
													
							<div class="ss-popup-network ss-popup-facebook">
								<a href="https://www.facebook.com/sharer.php?t=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente&u=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" data-id="facebook" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-facebook"></i>
									<span>Facebook</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-twitter">
								<a href="https://twitter.com/intent/tweet?text=Prolungare+la+COP25+non+%C3%A8+servito+a+niente&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&via=infosubmarine" data-id="twitter" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-twitter"></i>
									<span>Twitter</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-googleplus">
								<a href="https://plus.google.com/share?t=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" data-id="googleplus" class="ss-googleplus-color"  data-ss-ss-network-id="googleplus" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-googleplus"></i>
									<span>Google+</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-linkedin">
								<a href="https://www.linkedin.com/shareArticle?title=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&mini=true" data-id="linkedin" class="ss-linkedin-color"  data-ss-ss-network-id="linkedin" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-linkedin"></i>
									<span>LinkedIn</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&media=https://thesubmarine.it/wp-content/uploads/2019/12/ELz5qrzW4AAHcTM-1.jpg&description=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente" data-id="pinterest" class="ss-pinterest-color"  data-ss-ss-network-id="pinterest" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-pinterest"></i>
									<span>Pinterest</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-tumblr">
								<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&title=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente&posttype=link" data-id="tumblr" class="ss-tumblr-color"  data-ss-ss-network-id="tumblr" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-tumblr"></i>
									<span>Tumblr</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-skype">
								<a href="https://web.skype.com/share?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" data-id="skype" class="ss-skype-color"  data-ss-ss-network-id="skype" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-skype"></i>
									<span>Skype</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-buffer">
								<a href="https://buffer.com/add?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&text=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente" data-id="buffer" class="ss-buffer-color"  data-ss-ss-network-id="buffer" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-buffer"></i>
									<span>Buffer</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pocket">
								<a href="https://getpocket.com/save?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" data-id="pocket" class="ss-pocket-color"  data-ss-ss-network-id="pocket" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-pocket"></i>
									<span>Pocket</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-vkontakte">
								<a href="https://vk.com/share.php?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" data-id="vkontakte" class="ss-vkontakte-color"  data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-vkontakte"></i>
									<span>VKontakte</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-xing">
								<a href="https://www.xing.com/app/user?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&op=share" data-id="xing" class="ss-xing-color"  data-ss-ss-network-id="xing" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-xing"></i>
									<span>Xing</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-reddit">
								<a href="https://www.reddit.com/submit?title=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" data-id="reddit" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-reddit"></i>
									<span>Reddit</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-flipboard">
								<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" data-id="flipboard" class="ss-flipboard-color"  data-ss-ss-network-id="flipboard" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-flipboard"></i>
									<span>Flipboard</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-myspace">
								<a href="https://myspace.com/post?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" data-id="myspace" class="ss-myspace-color"  data-ss-ss-network-id="myspace" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-myspace"></i>
									<span>MySpace</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-delicious">
								<a href="https://del.icio.us/post?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&title=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente" data-id="delicious" class="ss-delicious-color"  data-ss-ss-network-id="delicious" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-delicious"></i>
									<span>Delicious</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-amazon">
								<a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&t=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente" data-id="amazon" class="ss-amazon-color"  data-ss-ss-network-id="amazon" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-amazon"></i>
									<span>Amazon</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-digg">
								<a href="https://digg.com/submit?title=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" data-id="digg" class="ss-digg-color"  data-ss-ss-network-id="digg" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-digg"></i>
									<span>Digg</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-evernote">
								<a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" data-id="evernote" class="ss-evernote-color"  data-ss-ss-network-id="evernote" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-evernote"></i>
									<span>Evernote</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-blogger">
								<a href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&n=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente" data-id="blogger" class="ss-blogger-color"  data-ss-ss-network-id="blogger" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-blogger"></i>
									<span>Blogger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-livejournal">
								<a href="http://www.livejournal.com/update.bml?event=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&subject=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente" data-id="livejournal" class="ss-livejournal-color"  data-ss-ss-network-id="livejournal" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-livejournal"></i>
									<span>LiveJournal</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-baidu">
								<a href="http://cang.baidu.com/do/add?iu=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&it=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente" data-id="baidu" class="ss-baidu-color"  data-ss-ss-network-id="baidu" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-baidu"></i>
									<span>Baidu</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-newsvine">
								<a href="https://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&h=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente" data-id="newsvine" class="ss-newsvine-color"  data-ss-ss-network-id="newsvine" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-newsvine"></i>
									<span>NewsVine</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yummly">
								<a href="https://www.yummly.com/urb/verify?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&title=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente&yumtype=button" data-id="yummly" class="ss-yummly-color"  data-ss-ss-network-id="yummly" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-yummly"></i>
									<span>Yummly</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yahoo">
								<a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&subject=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente" data-id="yahoo" class="ss-yahoo-color"  data-ss-ss-network-id="yahoo" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-yahoo"></i>
									<span>Yahoo</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-whatsapp">
								<a href="https://api.whatsapp.com/send?text=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente%20https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" data-id="whatsapp" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-whatsapp"></i>
									<span>WhatsApp</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-viber">
								<a href="viber://forward?text=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente%20https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" data-id="viber" class="ss-viber-color"  data-ss-ss-network-id="viber" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-viber"></i>
									<span>Viber</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-sms">
								<a href="sms:?&body=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente%20https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" data-id="sms" class="ss-sms-color"  data-ss-ss-network-id="sms" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-sms"></i>
									<span>SMS</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-telegram">
								<a href="https://t.me/share/url?url=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente%20https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" data-id="telegram" class="ss-telegram-color"  data-ss-ss-network-id="telegram" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-telegram"></i>
									<span>Telegram</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-messenger">
								<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&app_id=772401629609127" data-id="messenger" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-messenger"></i>
									<span>Facebook Messenger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-heart">
								<a href="#" data-id="heart" class="ss-heart-color"  data-ss-ss-network-id="heart" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="like">
									<i class="ss ss-heart"></i>
									<span>Like</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-envelope">
								<a href="mailto:?body=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&subject=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente" data-id="envelope" class="ss-envelope-color"  data-ss-ss-network-id="envelope" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-envelope"></i>
									<span>Email</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-print">
								<a href="#" data-id="print" class="ss-print-color"  data-ss-ss-network-id="print" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-print"></i>
									<span>Print</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-copy">
								<a href="#" data-id="copy" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="37506" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
									<i class="ss ss-copy"></i>
									<span>Copy Link</span>
																	</a>
							</div>

											</div><!-- END .ss-popup-networks -->

					<div class="ss-copy-action">

												<input type="text" readonly="readonly" value="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" class="ss-copy-action-field" />
						<a href="#" class="ss-button">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<i class="ss ss-copy"></i>
					</div><!-- END .ss-copy-action -->

					
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-all-networks-popup -->

				<div id="ss-floating-bar" class="ss-entrance-animation-slide ss-animate-entrance ss-hover-animation-1 ss-right-sidebar ss-small-icons ss-hide-on-mobile ss-circle-icons">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="https://www.facebook.com/sharer.php?t=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente&u=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="37506" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook</span>
									</li>
							<li class="">

					
						
						<a href="https://api.whatsapp.com/send?text=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente%20https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="37506" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-whatsapp"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">WhatsApp</span>
									</li>
							<li class="">

					
						
						<a href="https://twitter.com/intent/tweet?text=Prolungare+la+COP25+non+%C3%A8+servito+a+niente&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&via=infosubmarine" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="37506" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Twitter</span>
									</li>
							<li class="">

					
						
						<a href="https://www.reddit.com/submit?title=Prolungare%20la%20COP25%20non%20%C3%A8%20servito%20a%20niente&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="37506" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-reddit"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Reddit</span>
									</li>
							<li class="ss-hide-on-desktop">

					
						
						<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2019%2F12%2F16%2Fcop25-servito-a-niente%2F&app_id=772401629609127" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="37506" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-messenger"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook Messenger</span>
									</li>
							<li class="">

					
						
						<a href="#" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="37506" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-copy"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Copy Link</span>
									</li>
			
					</ul>
		
			<span class="ss-hide-floating-bar">
				<svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56"/></svg>
			</span>
			
		</div><!-- END #ss-floating-bar -->
		    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://thesubmarine.it/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = '31a91090b6';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_is_mobile = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
        	<div id="snppopup-welcome" class="snp-pop-32112 snppopup"><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="15" /><input type="hidden" class="snp_open_spend_time" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_optin_form_submit" value="single" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="32112" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" />
<div class="snp-builder">
            <div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
            <div id="snp-bld-step-1" data-width="600" data-height="400"  class="snp-bld-step snp-bld-step-1  animated bounce " data-animation="bounce" ><form action="#" method="post" class=" snp-subscribeform snp_subscribeform"><input type="hidden" name="np_custom_name1" value="" /><input type="hidden" name="np_custom_name2" value="" />                <div class="bld-el-cont bld-el-text bld-step-1-el-0 "><div class="bld-el  " ><p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 26px;">Ti piace il nostro lavoro? Sostienici!</span></p>
<p style="text-align: center;"><span style="color: #e85856;"><span style="font-size: 38px;">Abbonati alla newsletter </span></span></p>
<p style="text-align: center;"><span style="color: #e85856;"><span style="font-size: 38px;">di&nbsp;<em>Hello, World!</em></span></span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 18px;">Ogni mattina, una rassegna di link da leggere, vedere e ascoltare, direttamente nella tua inbox.</span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p></div></div><div class="bld-el-cont bld-el-button bld-step-1-el-1  animated pulse" data-animation="pulse"><button class="bld-el   snp-cursor-pointer "  name="" data-redirect="https://manage.campaignzee.com/wjvjMAKJiL" data-set-cookie="yes" data-url="https://manage.campaignzee.com/wjvjMAKJiL" onclick="snp_open_link(this, true);" data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">DAJE ❤️ </button></div><div class="bld-el-cont bld-el-button bld-step-1-el-2 "><button class="bld-el   snp-close-link snp-cursor-pointer"  data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">Chiudi e continua a leggere</button></div>
            </form></div>        </div>
        </div>
<div class="snp-overlay" id="snp-pop-32112-overlay" data-close="yes"></div><script>
    var snp_bld_open32112=function(){_snp_bld_open(32112);};
    var snp_bld_close32112=function(){_snp_bld_close(32112);};
</script>
<style>
.snp-pop-32112 .snp-bld-step-cont-1 {}.snp-pop-32112 .snp-bld-step-1 {width: 600px;height: 400px;border-style: double;border-width: 5px;border-color: #e85856;border-radius: 5px;background-color: #fffff4;background-position: center center;background-repeat: repeat;}.snp-pop-32112 .bld-step-1-el-0 {   border: 1px solid transparent;width: 572px;height: 340px;top: 17px;left: 14px;z-index: 100;}.snp-pop-32112 .bld-step-1-el-0 .bld-el,.snp-pop-32112 .bld-step-1-el-0 .bld-el p,.snp-pop-32112 .bld-step-1-el-0 .bld-el:focus,.snp-pop-32112 .bld-step-1-el-0 .bld-el:active,.snp-pop-32112 .bld-step-1-el-0 .bld-el:hover{outline: 0;font-family: Montserrat;border-width: 0px;background-position: center center;background-repeat: repeat;}.snp-pop-32112 .bld-step-1-el-1 {   border: 1px solid transparent;width: 271px;height: 111px;top: 263px;left: 164px;z-index: 100;}.snp-pop-32112 .bld-step-1-el-1 .bld-el,.snp-pop-32112 .bld-step-1-el-1 .bld-el p,.snp-pop-32112 .bld-step-1-el-1 .bld-el:focus,.snp-pop-32112 .bld-step-1-el-1 .bld-el:active,.snp-pop-32112 .bld-step-1-el-1 .bld-el:hover{outline: 0;color: #fffff4;font-family: Arial;font-size: 41px;font-weight: bold;border-style: double;border-width: 0px;border-color: #e85856;background-color: #3e3d83 !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}.snp-pop-32112 .bld-step-1-el-2 {   border: 1px solid transparent;width: 181px;height: 28px;top: 0.989593505859375px;left: 405.9896240234375px;z-index: 100;}.snp-pop-32112 .bld-step-1-el-2 .bld-el,.snp-pop-32112 .bld-step-1-el-2 .bld-el p,.snp-pop-32112 .bld-step-1-el-2 .bld-el:focus,.snp-pop-32112 .bld-step-1-el-2 .bld-el:active,.snp-pop-32112 .bld-step-1-el-2 .bld-el:hover{outline: 0;color: #ffffff;font-family: Open Sans;font-size: 12px;font-weight: bold;border-style: none;border-width: 0px;background-color: #bababa !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}#snp-pop-32112-overlay {opacity: 0.8;background-color: #5A5757;}    
</style><script>
jQuery(document).ready(function() {
});
</script>
<script>
snp_f['snppopup-welcome-open']=snp_bld_open32112;
snp_f['snppopup-welcome-close']=snp_bld_close32112;
</script>
</div>            </div>
    <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wprp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wprp-2.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Related Posts by AddThis","plugin_version":"2.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-dcaa5931b3bdc44c2653da57c2c4c5b3","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='font-Montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/mailchimp-wp/assets/pagecount.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thesubmarine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"2689ab8203","click_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/fancySelect.js?ver=4.9.8'></script>
<script type='text/javascript'>
window.BoldThemesURI = "https://thesubmarine.it/wp-content/themes/val"; window.BoldThemesAJAXURL = "https://thesubmarine.it/wp-admin/admin-ajax.php";window.boldthemes_text = [];window.boldthemes_text.previous = 'previous';window.boldthemes_text.next = 'next';
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/header.misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/js-custom/misc.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/val/framework/js/framework_misc.js?ver=4.9.8'></script>
<script type='text/javascript'>
			var boldthemes_dropdown = document.querySelector( ".widget_categories #cat" );
			function boldthemes_onCatChange() {
				if ( boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value > 0 ) {
					location.href = "https://thesubmarine.it/?cat="+boldthemes_dropdown.options[boldthemes_dropdown.selectedIndex].value;
				}
			}
			if ( boldthemes_dropdown !== null ) {
				boldthemes_dropdown.onchange = boldthemes_onCatChange;
			}
		
</script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.8#pubid=ra-5dad7d9de110b00b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":36408,"icon":"&times;","content":"","css":{"background_color":"#4f2c90","color":"#c4ff9a","width":500,"border_color":"#dd7575","position":"bottom-right"},"trigger":{"method":"percentage","value":65},"animation":"slide","cookie":{"triggered":0,"dismissed":0},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":320},"closable":true,"post":{"id":36408,"title":"Like and subscribe :(","slug":"sample-box"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","post_id":"37506","plugin_dir":"https:\/\/thesubmarine.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","enabled_default":{"third_party":0,"advanced":0},"is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"2c6b9b401a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1543501346'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#032b43;border-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff;color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#032b43;border:1px solid #032b43}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#fffff4}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#fffff4}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V2 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2">
        <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
        <div class="moove-gdpr-modal-left-content">
            <ul id="moove-gdpr-menu">
                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
    <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Privacy Overview</span></button>
</li>

    <li class="menu-item-strict-necessary-cookies menu-item-off">
        <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Strictly Necessary Cookies</span></button>
    </li>




            </ul>
        </div>
        <!--  .moove-gdpr-modal-left-content -->
      
        <div class="moove-gdpr-modal-right-content">
            <div class="moove-gdpr-modal-title"> 
                <div>
                    <h3 class="tab-title">Privacy Overview</h3>
                </div>
                <div class="moove-gdpr-company-logo-holder">
    <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png" alt="" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->            </div>
            <!-- .moove-gdpr-modal-ritle -->
            <div class="main-modal-content">

                <div class="moove-gdpr-tab-content">
                    <div id="privacy_overview" class="moove-gdpr-tab-main">
        <div class="moove-gdpr-tab-main-content">
    	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
<p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p>
    </div>
    <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->                        <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" >
        <h3 class="tab-title">Strictly Necessary Cookies</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
<p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
            <div class="moove-gdpr-status-bar ">
                <form>
                    <fieldset>
                        <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
                        <label class="switch">                            
                            <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
                            <span class="slider round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
                        </label>
                    </fieldset>
                </form>
            </div>
            <!-- .moove-gdpr-status-bar -->
                                                    
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
    <!-- #strict-necesarry-cookies -->
                                                                            </div>
                <!--  .moove-gdpr-tab-content -->
            </div>
            <!--  .main-modal-content -->
            <div class="moove-gdpr-modal-footer-content">
                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">OK</button>
    <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->                <div class="moove-gdpr-branding-cnt">
    
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		</div>
<!--  .moove-gdpr-branding -->            </div>
            <!--  .moove-gdpr-modal-footer-content -->
        </div>
        <!--  .moove-gdpr-modal-right-content -->

        <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->		<!-- Social Snap Share count cache indicator -->
		<script type="text/javascript">

			var SocialSnapURL 				= window.location.href;
			var SocialSnapShareCacheExpired = 1;
			var SocialSnapSSFacebookURLs 	= ["https:\/\/thesubmarine.it\/2019\/12\/16\/cop25-servito-a-niente\/","http:\/\/thesubmarine.it\/2019\/12\/16\/cop25-servito-a-niente\/"];
			var SocialSnapPermalink 		= "https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/";
				
			if ( -1 !== SocialSnapURL.indexOf('?ss_cache_refresh') ) {

				SocialSnapShareCacheExpired = true;

			} else {

				var SocialSnapServerTimestamp 	= 1576490206;
				var SocialSnapBrowserTimestamp 	= Date.now();

				if ( ! SocialSnapBrowserTimestamp ) {
					SocialSnapBrowserTimestamp = new Date().getTime();
				}

				SocialSnapBrowserTimestamp = Math.floor( SocialSnapBrowserTimestamp / 1000 );

				SocialSnapShareCacheExpired = SocialSnapShareCacheExpired && ( SocialSnapBrowserTimestamp - SocialSnapServerTimestamp < 60 );
			}

		</script>
		<!-- Social Snap Share count cache indicator -->
		<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.2',blog:'112552043',post:'37506',tz:'1',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '37506' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thesubmarine.it/2019/12/16/cop25-servito-a-niente/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thesubmarine-it/2019/12/16/cop25-servito-a-niente.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Dec 16th, 2019 @ 9:56 am UTC -->
<!-- Cache File Generated In:       1.51553 seconds -->

<!-- Cache File Expires On:         Dec 23rd, 2019 @ 9:56 am UTC -->
<!-- Cache File Auto-Rebuild On:    Dec 23rd, 2019 @ 9:56 am UTC -->

<!-- Loaded via Cache On:    Dec 16th, 2019 @ 10:15 am UTC -->
<!-- Loaded via Cache In:    0.08079 seconds -->