<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" class="no-js"><!--<![endif]-->

	<head>
		
<!-- Start Moving Up -->


<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PD63SCZ');</script>

<!-- End Google Tag Manager -->


<!-- End Moving Up -->
		
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://thesubmarine.it/xmlrpc.php">

		
		<!-- head extras -->
		<title>Le consultazioni pericolose &#8211; the Submarine</title>

					<meta property="og:title" content="Le consultazioni pericolose"/>

					<meta property="og:site_name" content="The Submarine"/>

					<meta property="og:description" content=""/>

					<meta property="og:type" content="blog"/>

					<meta property="og:url" content="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/"/>

					<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2019/08/ECgFRPGX4AE60xs.jpg"/>

					<meta property="fb:app_id" content="966242223397117"/>

					
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->
<meta property="og:type" content="article">
<meta property="og:title" content="Le consultazioni pericolose">
<meta property="og:description" content="Questa è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.">
<meta property="og:url" content="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose">
<meta property="og:site_name" content="the Submarine">
<meta property="og:updated_time" content="2019-08-22T09:36:58+00:00">
<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2019/08/ECgFRPGX4AE60xs.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="806">
<meta property="article:published_time" content="2019-08-22T09:36:58+00:00">
<meta property="article:modified_time" content="2019-08-22T09:36:58+00:00">
<meta property="fb:app_id" content="1923155921341058">
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Le consultazioni pericolose">
<meta name="twitter:description" content="Questa è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.">
<meta name="twitter:image:src" content="https://thesubmarine.it/wp-content/uploads/2019/08/ECgFRPGX4AE60xs.jpg">
<!-- Powered by Social Snap v1.1.0 - https://socialsnap.com/ -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_builder-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://thesubmarine.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='socialsnap-styles-css'  href='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/css/socialsnap.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1543501345' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://thesubmarine.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1543501346'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Soundcheck: Francesco De Leo' href='https://thesubmarine.it/2019/08/21/soundcheck-francesco-de-leo/' />
<link rel='next' title='Quattro canzoni italiane da ascoltare durante un viaggio in macchina' href='https://thesubmarine.it/2019/08/22/quattro-canzoni-italiane-da-ascoltare-durante-un-viaggio-in-macchina/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" />
<link rel='shortlink' href='https://wp.me/p7CfVx-9a6' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!-- OSM plugin V4.1.2: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css"></style><link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1690237784606163'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1690237784606163&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="520123041523849" />

<script src="https://use.typekit.net/bhh1mbh.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82075123-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
var vids = document.getElementsByClassName('_autoplay_vid'); 

for (var i = vids.length - 1; i >= 0; i--) {
	//pause all the videos by default
	vids[i].pause();
}

window.onscroll = autoplay;

function autoplay(){
    for (var i = vids.length - 1; i >= 0; i--) {
        var currentYpos = window.pageYOffset || document.documentElement.scrollTop;
		if ( currentYpos >= vids[i].offsetTop && currentYpos <= vids[i].offsetTop + vids[i].offsetHeight ) {
			vids[i].play();
		}else{
			vids[i].pause();
		}
	}
}
</script>
<link href="https://fonts.googleapis.com/css?family=Archivo+Black&display=swap" rel="stylesheet"><style type="text/css">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</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: "abril-text", serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:"abril-text", serif }</style><meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2019/08/ECgFRPGX4AE60xs.jpg"><!-- Body BG --><style>@media only screen and (min-width: 1200px) { body, .cb-first-alp { background-color: #fffff5;} .cb-body-light .cb-post-wrap { background: #fff; } .cb-body-dark .cb-post-wrap { background: #161616; } }</style><link rel="amphtml" href="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/amp/"><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:focus { background:#0f88cf !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333 .cb-big-menu { border-top-color: #0f88cf; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:focus { background:#04b0a5 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336 .cb-big-menu { border-top-color: #04b0a5; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:focus { background:#98c409 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335 .cb-big-menu { border-top-color: #98c409; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:focus { background:#e9007d !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334 .cb-big-menu { border-top-color: #e9007d; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-33819:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-33819:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-33819 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371 .cb-big-menu { border-top-color: #; }</style>		<!-- end head extras -->

	</head>

	<body class="post-template-default single single-post postid-35222 single-format-standard  cb-body-mob  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky  cb-tm-dark cb-body-light cb-menu-dark cb-mm-light cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left  cb-fis-b-site-width cb-fis-big-border  cb-embed-fs cb-embed-out  cb-fis-tl-me-overlay  cb-h-logo-off">


	<!-- Start Moving Up -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD63SCZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- End Moving Up -->

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://thesubmarine.it">
                        <img src="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark.png" alt=" logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark@2x.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-9836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a href="https://thesubmarine.it/sponsor/">Pubblicità</a></li>
<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://thesubmarine.it/collabora-con-the-sub/">Collabora</a></li>
<li id="menu-item-5735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5735"><a href="https://thesubmarine.it/soffiate/">Soffiate</a></li>
<li id="menu-item-18599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599"><a href="https://thesubmarine.it/grazie/">Grazie ❤︎</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" class="cb-tip-bot" data-cb-tip="Search" title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@infosubmarine" class="cb-tip-bot" data-cb-tip="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Instagram" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/infosubmarine" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/infosubmarine" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/infosubmarine" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-23655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23655"><a title="Home" href="https://thesubmarine.it">Home</a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713"><a href="https://thesubmarine.it/mondo/">Mondo</a></li>
<li id="menu-item-23621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23621"><a href="https://thesubmarine.it/europe/">Europe</a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855"><a href="https://thesubmarine.it/italia/">Italia</a></li>
<li id="menu-item-1857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="https://thesubmarine.it/cult/">Cult</a></li>
<li id="menu-item-23624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23624"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-23623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23623"><a href="https://thesubmarine.it/konbini/">Konbini</a></li>
<li id="menu-item-23622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23622"><a href="https://thesubmarine.it/hw/">Hello World</a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1856"><a href="https://thesubmarine.it/longform/">Longform</a></li>
<li id="menu-item-5376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5376"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block ">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                                        <a href="https://thesubmarine.it">
                        <img src="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png" alt="the Submarine" data-at2x="https://thesubmarine.it/wp-content/uploads/2016/06/head9@2x.png">
                    </a>
                                    </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://thesubmarine.it/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nome Utente">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://thesubmarine.it/wp-login.php?action=lostpassword" title="Recupero password">Recupero password</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://thesubmarine.it/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="inserisci il nome utente o l&#039;email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Scegli una nuova Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="https://thesubmarine.it/mondo/">Mondo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Mondo</h2><a href="https://thesubmarine.it/mondo/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-35162 post type-post status-publish format-standard has-post-thumbnail category-mondo tag-femminismo tag-femminismo-intersezionale tag-hero1 tag-privilegio"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2019/08/13/check-your-privilege/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/08/cover-privilege-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="35163" data-permalink="https://thesubmarine.it/2019/08/13/check-your-privilege/cover-privilege/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/cover-privilege.jpg" data-orig-size="1440,756" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-privilege" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/cover-privilege-300x158.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/cover-privilege-1400x735.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/13/check-your-privilege/">“Check Your Privilege”: istruzioni per l’uso</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-08-13">13 agosto 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-35112 post type-post status-publish format-standard has-post-thumbnail category-ambiente tag-ambiente tag-auto-elettriche tag-hero1 tag-rumore"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2019/08/06/le-auto-elettriche-cambieranno-il-suono-delle-citta/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/08/ED75E5CC-2751-489A-85C0-DAFB1A67B968-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="35114" data-permalink="https://thesubmarine.it/2019/08/06/le-auto-elettriche-cambieranno-il-suono-delle-citta/ed75e5cc-2751-489a-85c0-dafb1a67b968/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/ED75E5CC-2751-489A-85C0-DAFB1A67B968.jpeg" data-orig-size="1024,638" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ED75E5CC-2751-489A-85C0-DAFB1A67B968" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/ED75E5CC-2751-489A-85C0-DAFB1A67B968-300x187.jpeg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/ED75E5CC-2751-489A-85C0-DAFB1A67B968.jpeg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/06/le-auto-elettriche-cambieranno-il-suono-delle-citta/">Le auto elettriche cambieranno il suono delle città</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-08-06">6 agosto 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-35019 post type-post status-publish format-standard has-post-thumbnail category-questioni-di-genere tag-femminismo tag-hero1 tag-intersezionalita"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2019/07/31/intersezionalita-femminismo/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/07/womens-march-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/07/womens-march-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2019/07/womens-march-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2019/07/womens-march-1400x933.jpg 1400w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="35022" data-permalink="https://thesubmarine.it/2019/07/31/intersezionalita-femminismo/womens-march/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/07/womens-march-e1564563508271.jpg" data-orig-size="2000,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1516479539&quot;,&quot;copyright&quot;:&quot;Alec Perkins&quot;,&quot;focal_length&quot;:&quot;95&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="womens-march" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/07/womens-march-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/07/womens-march-1400x933.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/07/31/intersezionalita-femminismo/">Trent’anni di intersezionalità</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-07-31">31 luglio 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1336"><a href="https://thesubmarine.it/italia/">Italia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Italia</h2><a href="https://thesubmarine.it/italia/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-35209 post type-post status-publish format-standard has-post-thumbnail category-italia tag-crisi-di-governo tag-hero1 tag-politica"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2019/08/20/cosa-deve-fare-il-prossimo-governo-per-dimostrare-che-il-problema-e-salvini/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/08/elmo-salvini-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="35210" data-permalink="https://thesubmarine.it/2019/08/20/cosa-deve-fare-il-prossimo-governo-per-dimostrare-che-il-problema-e-salvini/elmo-salvini/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/elmo-salvini.jpg" data-orig-size="1440,756" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elmo-salvini" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/elmo-salvini-300x158.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/elmo-salvini-1400x735.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/20/cosa-deve-fare-il-prossimo-governo-per-dimostrare-che-il-problema-e-salvini/">Cosa deve fare il prossimo governo per dimostrare che il problema è Salvini</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-08-20">20 agosto 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-35047 post type-post status-publish format-standard has-post-thumbnail category-italia category-longform tag-fascismo tag-hero1 tag-insegnanti tag-intellettuali tag-lavoro tag-politica tag-scuola tag-sessantotto tag-sinistra"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2019/08/02/guerra-contro-gli-insegnanti/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/08/guerra-insegnanti-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="35049" data-permalink="https://thesubmarine.it/2019/08/02/guerra-contro-gli-insegnanti/guerra-insegnanti-2/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/guerra-insegnanti-1.jpg" data-orig-size="1440,756" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="guerra-insegnanti" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/guerra-insegnanti-1-300x158.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/guerra-insegnanti-1-1400x735.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/02/guerra-contro-gli-insegnanti/">La guerra contro gli insegnanti</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-08-02">2 agosto 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-34965 post type-post status-publish format-standard has-post-thumbnail category-cult category-italia tag-bici tag-biciclette tag-hero1 tag-mobilita"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/07/29/perche-in-italia-e-ancora-cosi-diffuso-lodio-contro-chi-va-in-bici/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/ciclo-pride-day-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/ciclo-pride-day-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/ciclo-pride-day-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/06/ciclo-pride-day-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/06/ciclo-pride-day.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="26652" data-permalink="https://thesubmarine.it/2018/06/03/milano-ciclabile/ciclo-pride-day/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/06/ciclo-pride-day.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463302062&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ciclo-pride-day" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/06/ciclo-pride-day-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/06/ciclo-pride-day.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/07/29/perche-in-italia-e-ancora-cosi-diffuso-lodio-contro-chi-va-in-bici/">Perché in Italia è ancora così diffuso l’odio contro chi va in bici</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-07-29">29 luglio 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335"><a href="https://thesubmarine.it/milano/">Milano</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Milano</h2><a href="https://thesubmarine.it/milano/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-34992 post type-post status-publish format-standard has-post-thumbnail category-cult category-milano tag-ad tag-arte tag-festival tag-hero1 tag-illustrazioni tag-libri tag-milano tag-promo tag-rob-de-matt"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/07/30/a-settembre-i-bei-disegni-di-gomma-tornano-al-rob-de-matt/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/07/Nicolò-Canova-per-Gomma-Festival-2019-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="34993" data-permalink="https://thesubmarine.it/2019/07/30/a-settembre-i-bei-disegni-di-gomma-tornano-al-rob-de-matt/nicolo-canova-per-gomma-festival-2019/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/07/Nicolò-Canova-per-Gomma-Festival-2019.jpg" data-orig-size="1440,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nicolò Canova per Gomma Festival 2019" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/07/Nicolò-Canova-per-Gomma-Festival-2019-300x300.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/07/Nicolò-Canova-per-Gomma-Festival-2019-1400x1400.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/07/30/a-settembre-i-bei-disegni-di-gomma-tornano-al-rob-de-matt/">A settembre i bei disegni di GOMMA tornano al Rob de Matt</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-07-30">30 luglio 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-34787 post type-post status-publish format-standard has-post-thumbnail category-ambiente category-italia category-milano tag-ambiente tag-hero1 tag-milano tag-raccolta-differenziata tag-riciclo tag-rifiuti tag-roma"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2019/07/16/perche-la-gestione-dei-rifiuti-funziona-a-milano-e-non-a-roma/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/07/rifiuti-roma-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="34791" data-permalink="https://thesubmarine.it/2019/07/16/perche-la-gestione-dei-rifiuti-funziona-a-milano-e-non-a-roma/rifiuti-roma/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/07/rifiuti-roma.jpg" data-orig-size="1280,991" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rifiuti-roma" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/07/rifiuti-roma-300x232.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/07/rifiuti-roma.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/07/16/perche-la-gestione-dei-rifiuti-funziona-a-milano-e-non-a-roma/">Perché la gestione dei rifiuti funziona a Milano e non a Roma</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-07-16">16 luglio 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-34778 post type-post status-publish format-standard has-post-thumbnail category-milano tag-atm tag-beppe-sala tag-bus tag-comune tag-hero1 tag-metro tag-mezzi tag-milano tag-privatizzazioni tag-regione tag-sala tag-tram"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="https://thesubmarine.it/2019/07/15/atm-oggi-il-biglietto-a-2-euro-domani-la-privatizzazione/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/07/veri-fast-scalini-informativi-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/07/veri-fast-scalini-informativi-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2019/07/veri-fast-scalini-informativi-300x199.jpg 300w, https://thesubmarine.it/wp-content/uploads/2019/07/veri-fast-scalini-informativi.jpg 1280w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="34779" data-permalink="https://thesubmarine.it/2019/07/15/atm-oggi-il-biglietto-a-2-euro-domani-la-privatizzazione/veri-fast-scalini-informativi/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/07/veri-fast-scalini-informativi.jpg" data-orig-size="1280,849" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="veri-fast-scalini-informativi" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/07/veri-fast-scalini-informativi-300x199.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/07/veri-fast-scalini-informativi.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/07/15/atm-oggi-il-biglietto-a-2-euro-domani-la-privatizzazione/">ATM: oggi il biglietto a 2 euro, domani la privatizzazione</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-07-15">15 luglio 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="https://thesubmarine.it/cult/">Cult</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Cult</h2><a href="https://thesubmarine.it/cult/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-35073 post type-post status-publish format-standard has-post-thumbnail category-cult tag-bernie-sanders tag-gelato tag-hero1"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/08/03/gelato-bernie-sanders/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/08/cover-sanders-gelato-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="35076" data-permalink="https://thesubmarine.it/2019/08/03/gelato-bernie-sanders/cover-sanders-gelato-2/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/cover-sanders-gelato-1.jpg" data-orig-size="1440,756" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover-sanders-gelato" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/cover-sanders-gelato-1-300x158.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/cover-sanders-gelato-1-1400x735.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/03/gelato-bernie-sanders/">I fondatori di Ben &#038; Jerry’s hanno lanciato un gelato dedicato a Bernie Sanders</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-08-03">3 agosto 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-34992 post type-post status-publish format-standard has-post-thumbnail category-cult category-milano tag-ad tag-arte tag-festival tag-hero1 tag-illustrazioni tag-libri tag-milano tag-promo tag-rob-de-matt"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/07/30/a-settembre-i-bei-disegni-di-gomma-tornano-al-rob-de-matt/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/07/Nicolò-Canova-per-Gomma-Festival-2019-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="34993" data-permalink="https://thesubmarine.it/2019/07/30/a-settembre-i-bei-disegni-di-gomma-tornano-al-rob-de-matt/nicolo-canova-per-gomma-festival-2019/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/07/Nicolò-Canova-per-Gomma-Festival-2019.jpg" data-orig-size="1440,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nicolò Canova per Gomma Festival 2019" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/07/Nicolò-Canova-per-Gomma-Festival-2019-300x300.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/07/Nicolò-Canova-per-Gomma-Festival-2019-1400x1400.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/07/30/a-settembre-i-bei-disegni-di-gomma-tornano-al-rob-de-matt/">A settembre i bei disegni di GOMMA tornano al Rob de Matt</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-07-30">30 luglio 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-34965 post type-post status-publish format-standard has-post-thumbnail category-cult category-italia tag-bici tag-biciclette tag-hero1 tag-mobilita"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2019/07/29/perche-in-italia-e-ancora-cosi-diffuso-lodio-contro-chi-va-in-bici/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/ciclo-pride-day-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/ciclo-pride-day-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/ciclo-pride-day-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/06/ciclo-pride-day-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/06/ciclo-pride-day.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="26652" data-permalink="https://thesubmarine.it/2018/06/03/milano-ciclabile/ciclo-pride-day/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2018/06/ciclo-pride-day.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1463302062&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ciclo-pride-day" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2018/06/ciclo-pride-day-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2018/06/ciclo-pride-day.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/07/29/perche-in-italia-e-ancora-cosi-diffuso-lodio-contro-chi-va-in-bici/">Perché in Italia è ancora così diffuso l’odio contro chi va in bici</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-07-29">29 luglio 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-14663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14663"><a href="https://thesubmarine.it/musica/">Musica</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Musica</h2><a href="https://thesubmarine.it/musica/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-35218 post type-post status-publish format-video has-post-thumbnail category-musica tag-filagosto-festival tag-francesco-de-leo tag-hero1 tag-interviste tag-musica post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/08/21/soundcheck-francesco-de-leo/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-21-at-17.47.42-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="35219" data-permalink="https://thesubmarine.it/2019/08/21/soundcheck-francesco-de-leo/screenshot-2019-08-21-at-17-47-42/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-21-at-17.47.42.jpg" data-orig-size="2778,1496" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2019-08-21 at 17.47.42" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-21-at-17.47.42-300x162.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-21-at-17.47.42-1400x754.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/21/soundcheck-francesco-de-leo/">Soundcheck: Francesco De Leo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-08-21">21 agosto 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-35203 post type-post status-publish format-video has-post-thumbnail category-musica tag-concerti tag-filagosto-festival tag-hero1 tag-interviste tag-musica-dal-vivo post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/08/19/soundcheck-calabi/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-19-at-16.50.47-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="35204" data-permalink="https://thesubmarine.it/2019/08/19/soundcheck-calabi/screenshot-2019-08-19-at-16-50-47/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-19-at-16.50.47.jpg" data-orig-size="3146,1432" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2019-08-19 at 16.50.47" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-19-at-16.50.47-300x137.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-19-at-16.50.47-1400x637.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/19/soundcheck-calabi/">Soundcheck: Calabi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-08-19">19 agosto 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-35177 post type-post status-publish format-video has-post-thumbnail category-musica tag-cantautorato tag-filagosto-festival tag-giorgio-poi tag-hero1 tag-musica-dal-vivo post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/08/14/soundcheck-giorgio-poi/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-14-at-14.34.59-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="35178" data-permalink="https://thesubmarine.it/2019/08/14/soundcheck-giorgio-poi/screenshot-2019-08-14-at-14-34-59/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-14-at-14.34.59.jpg" data-orig-size="2070,1292" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2019-08-14 at 14.34.59" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-14-at-14.34.59-300x187.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-14-at-14.34.59-1400x874.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/14/soundcheck-giorgio-poi/">Soundcheck: Giorgio Poi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-08-14">14 agosto 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-33819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33819"><a href="https://thesubmarine.it/podcasts/">Podcast</a></li>
<li id="menu-item-11371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11371"><a href="https://thesubmarine.it/hw/">Hello, World!</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Hello, World!</h2><a href="https://thesubmarine.it/hw/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-35222 post type-post status-publish format-standard has-post-thumbnail category-hw tag-crisi-di-governo tag-hello-world tag-hero1"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/08/ECgFRPGX4AE60xs-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="35223" data-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/ecgfrpgx4ae60xs/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/ECgFRPGX4AE60xs.jpg" data-orig-size="1200,806" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ECgFRPGX4AE60xs" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/ECgFRPGX4AE60xs-300x202.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/ECgFRPGX4AE60xs.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/">Le consultazioni pericolose</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-08-22">22 agosto 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-35214 post type-post status-publish format-standard has-post-thumbnail category-hw tag-crisi-di-governo tag-hello-world tag-hero1"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/08/21/aiutiamoli-a-casa-loro/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/08/36267457_409110542904250_7497218684818030592_n-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="35215" data-permalink="https://thesubmarine.it/2019/08/21/aiutiamoli-a-casa-loro/36267457_409110542904250_7497218684818030592_n/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/36267457_409110542904250_7497218684818030592_n.jpg" data-orig-size="960,654" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="36267457_409110542904250_7497218684818030592_n" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/36267457_409110542904250_7497218684818030592_n-300x204.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/36267457_409110542904250_7497218684818030592_n.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/21/aiutiamoli-a-casa-loro/">Aiutiamoli a casa loro</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-08-21">21 agosto 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-35206 post type-post status-publish format-standard has-post-thumbnail category-hw tag-crisi-di-governo tag-hello-world tag-hero1"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2019/08/20/conte-partiro/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/08/56685827_603460963469206_8266017693363077120_n-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/08/56685827_603460963469206_8266017693363077120_n-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2019/08/56685827_603460963469206_8266017693363077120_n-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2019/08/56685827_603460963469206_8266017693363077120_n.jpg 960w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="35207" data-permalink="https://thesubmarine.it/2019/08/20/conte-partiro/56685827_603460963469206_8266017693363077120_n/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/56685827_603460963469206_8266017693363077120_n.jpg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="56685827_603460963469206_8266017693363077120_n" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/56685827_603460963469206_8266017693363077120_n-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/56685827_603460963469206_8266017693363077120_n.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/20/conte-partiro/">Conte partirò</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-08-20">20 agosto 2019</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-29499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29499"><a href="https://thesubmarine.it/hw-abbonati/">Abbonati</a></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 7px"><a href="https://thesubmarine.it"><img src="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark.png" alt="site logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark@2x.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

		<div id="cb-featured-image" class="cb-fis cb-fis-big cb-fis-with-bg cb-fis-block-site-width wrap cb-fis-block-background"><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">Le consultazioni pericolose</h1><div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2019-08-22">22 agosto 2019</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="https://thesubmarine.it/hw/" title="View all posts in Hello World">Hello World</a></span></div></div><div class="cb-fis-bg" style="background-image: url( https://thesubmarine.it/wp-content/uploads/2019/08/ECgFRPGX4AE60xs-1200x600.jpg);"></div></div>			
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-none cb-sidebar-none-narrow cb-embed-fs cb-embed-out">

			
					
    <meta itemprop="datePublished" content="2019-08-22T09:36:58+00:00">
    <meta itemprop="dateModified" content="2019-08-22T09:36:58+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="the Submarine">
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span>

        
    <meta itemprop="headline" content="Le consultazioni pericolose">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2019/08/ECgFRPGX4AE60xs.jpg">
        <meta itemprop="width" content="1200">
        <meta itemprop="height" content="806">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-35222" class="clearfix post-35222 post type-post status-publish format-standard has-post-thumbnail category-hw tag-crisi-di-governo tag-hello-world tag-hero1">

							
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><div style="text-align:center;margin:10px auto">
                <div id="div-gpt-ad-1508404773465-1-thesubmarine-mob-art-title-300x250"></div>
              </div><p style="text-align: right;"><em>in copertina, foto via <a href="https://twitter.com/Quirinale/status/1164228531922096128/photo/1">Twitter</a></em></p>
<h3><b><em>Questa è </em>Hello, World!, <em>la nostra rassegna mattiniera di attualità, cultura e internet.</em></b> Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.</h3>
<p>Al termine della prima giornata di consultazioni è emerso chiaramente un solo punto: se si vuole fare un governo vero, che abbia l’ambizione di arrivare fino al 2023, il Partito democratico è disponibile. Zingaretti ha presentato cinque punti minimi per aprire il dialogo con il Movimento 5 Stelle. Li riportiamo:</p><div style="text-align:center;margin:10px auto">
                <div id="div-gpt-ad-1508404773465-0-thesubmarine-mob-art-corpo-300x250"></div>
              </div>
<ul>
<li>Appartenenza leale all&#8217;Unione europea;</li>
<li>Pieno riconoscimento della democrazia rappresentativa, a partire dalla centralità del parlamento;</li>
<li>Sviluppo basato sulla sostenibilità ambientale;</li>
<li>Cambio nella gestione di flussi migratori,con pieno protagonismo dell&#8217;Europa;</li>
<li>Svolta delle ricette economiche e sociale, in chiave redistributiva, che apra una stagione di investimenti</li>
</ul>
<p>Se vi sembrano punti estremamente vaghi e per niente ambiziosi è perché lo sono. Sono richieste minime, a cui letteralmente qualsiasi forza politica fuori dall’alveo dell’estrema destra si riconoscerebbe.</p>
<p><a href="https://www.avvenire.it/attualita/pagine/zingaretti-apre-a-m5s-ma-governo-sia-di-legislatura">La direzione democratica ha dato a Zingaretti il mandato di “verificare l’esistenza di una maggioranza” con il M5S</a>. La decisione di aprire al dialogo con il partito di Casaleggio viene dalle pressioni fortissime di Franceschini e Renzi — nel secondo caso pressioni pubbliche. Zingaretti inquadra la proposta in un ragionamento politico: il Partito non può spendersi in un governo debole, che stia in piedi solo per fare una legge di bilancio dura. (Avvenire)</p>
<p>Un retroscena di Goffredo De Marchis <a href="https://rep.repubblica.it/pwa/generale/2019/08/21/news/zingaretti_e_casaleggio_la_telefonata_che_ha_aperto_la_mediazione_proviamoci_-234077268/">vuole che Zingaretti e Casaleggio si siano sentiti a lungo nel corso della giornata del 14</a>. Mettendo in ordine gli eventi, vuol dire che l’apertura del Movimento 5 Stelle al Pd — almeno tentativa — è arrivata dopo, e non prima della concessione disperata di Salvini al Senato, quando il leader della Lega ha offerto al Movimento 5 Stelle di votare il taglio dei parlamentari. (la Repubblica, dietro paywall)</p>
<p>Casaleggio non ha ancora scommesso tutto sul nuovo governo, però. Simone Canettieri sul <em>Messaggero</em> rivela che ai parlamentari del M5S è arrivata <a href="https://www.ilmessaggero.it/politica/crisi_governo_mail_m5s_rousseau_voto_anticipato-4687372.html">una mail dell’Area Audit di Rousseau che chiede di completare le rendicontazioni e versare le proprie quote arretrate entro il 2 settembre</a>, “in vista di eventuali elezioni e dei relativi controlli da farsi per le candidature.” (il Messaggero)</p>
<p>Quanto è esplosa in mano la bomba a Matteo Salvini? Così tanto: un altro retroscena su <em>Repubblica</em> vuole che oggi la Lega si presenterà da Mattarella <a href="https://rep.repubblica.it/pwa/generale/2019/08/21/news/crisi_salvini_non_s_arrende_governo_con_m5s_e_avvisa_berlusconi-234076947/">offrendo la disponibilità di sostenere un “esecutivo a tempo,”</a> che porti a termine le riforme e la legge di bilancio. È la formalizzazione delle aperture di Salvini nei giorni scorsi, e una mossa che inevitabilmente agiterà di nuovo il Movimento 5 Stelle, in cui sono molti a vedere un governicchio con la Lega come la situazione più “comoda,” per uscire dalla crisi. (la Repubblica, dietro paywall)</p>
<p><a href="https://www.nextquotidiano.it/salvini-di-battista-e-buffagni-governo-lega-m5s/">Nella compagine filoleghista del Movimento 5 Stelle ci sarebbe anche Di Battista</a>, che spinge su Di Maio agitando la paura del capo politico di finire nelle retrovie del partito in caso di accordo con il Partito democratico. Per Di Maio l’unica speranza è che il Pd sia generoso nei suoi confronti, per cercare di mettere in sicurezza l’alleanza fin da subito. (Next Quotidiano)</p>
<p>Ma i lavori per la cordata 5 Stelle e Pd devono procedere spediti, perché Mattarella non vuole perdere nemmeno un altro giorno, forse memore dell’infinito tira e molla del Movimento 5 Stelle lo scorso anno. Il presidente della Repubblica <a href="https://www.ilsole24ore.com/art/mattarella-mette-strette-pd-e-movimento-5-stelle-premier-entro-lunedi-ACUkxZf">vorrebbe un nome per la presidenza del Consiglio entro lunedì</a>, e per questo non avanzerà nessun mandato esplorativo al termine delle consultazioni. (il Sole 24Ore)</p>
<p>Il nome facile, per fare in fretta, è ovviamente quello di Giuseppe Conte, improvvisamente popolare dopo essersi svegliato da un coma lungo 14 mesi. <a href="https://www.huffingtonpost.it/entry/primo-ostacolo-conte_it_5d5d748ae4b0d043dd7431d6?5mr&amp;utm_hp_ref=it-homepage">Ma si tratta di un nome che, per il Pd, per ora sembra inaccettabile</a>. Per il Movimento 5 Stelle, al contrario, è ragione vitale di avviare un nuovo governo: il partito di Casaleggio è al minimo assoluto di consensi, mentre invece Conte gode, secondo i sondaggi, di una buona approvazione. (HuffPost)</p>
<p>A margine di tutto questo, è interessante notare come nella comunicazione leghista siano <a href="http://www.rainews.it/dl/rainews/articoli/borghi-uscire-da-euro-farebbe-bene-a-Italia-151b0fe9-2fe8-4d37-ae2d-f8eab89b427d.html">di colpo balzati in primo piano i fondamentalisti anti-UE Bagnai e Borghi</a> — l’ideatore dei mini-bot, che va in giro a dire che uscire dall’euro farebbe bene all’Italia. Questo fa capire in che direzione andrà la comunicazione di Salvini nei prossimi mesi — ma anche in che eventuale direzione sarebbe andato un governo a completa trazione leghista. (Rai News)</p>
<p style="text-align: center;">* * *</p>
<h4>Vuoi ricevere <em>Hello, World!</em> tutte le mattine direttamente via email? Sostieni the Submarine e <a href="http://thesubmarine.it/hw-abbonati/">abbonati alla newsletter</a>. In cambio, oltre alla tua rassegna stampa preferita direttamente in inbox, riceverai link e contenuti extra, e la nostra eterna gratitudine.</h4>
<p style="text-align: center;">* * *</p>
<h4><b>Mondo</b></h4>
<p>Arabia Saudita e Emirati Arabi Uniti avevano promesso che avrebbero donato 1,5 miliardi di dollari per aiutare la popolazione yemenita ad affrontare la crisi umanitaria che hanno grandemente contribuito a causare, nel contesto dei 2,6 miliardi pianificati dall’ONU per la gestione della crisi. La vicedirettrice del programma alle Nazioni Unite, Ursula Mueller, ha denunciato che <a href="https://www.middleeasteye.net/news/millions-yemenis-face-aid-cuts-uae-saudi-fail-meet-pledges">l’Arabia Saudita ha pagato solo 127 milioni di dollari, mentre gli Emirati hanno versato un ridicolo totale di 16 milioni di dollari</a>. (Middle East Eye)</p>
<p><a href="https://www.alaraby.co.uk/english/news/2019/8/21/syria-regime-forces-take-full-control-of-key-town">Le forze governative siriane hanno preso il controllo del paese di Khan Sheikhoun</a>, considerato un punto strategico nella provincia di Idlib. La regione, dove vivono tre milioni di persone, doveva essere parte di una zona cuscinetto, come dagli accordi tra Russia e Turchia del settembre scorso. Ma è da aprile che forze russe bombardano il territorio. (Al–Araby Al–Jadeed)</p>
<p><a href="https://www.aljazeera.com/news/2019/08/general-al-burhan-sworn-head-sudan-ruling-body-190821093838455.html">L’economista Abdalla Hamdok ha giurato come Primo ministro del Sudan</a>. Ha ora 21 giorni per nominare il proprio gabinetto — con l’eccezione dei ministri dell’interno e della difesa, che verranno nominati direttamente dall’esercito. Oltre a gestire la delicatissima transizione del potere dai militari ai civili, Hamdok dovrà cercare di dare sollievo al paese, vittima di una durissima crisi economica. (Al Jazeera)</p>
<p>Continua la persecuzione sistematica delle famiglie di migranti negli Stati Uniti. L’amministrazione Trump ha presentato una nuova regolamentazione che <a href="https://www.nytimes.com/2019/08/21/us/politics/flores-migrant-family-detention.html?smid=tw-nytimes&amp;smtyp=cur">permetterebbe allo stato di incarcerare per tempo illimitato le famiglie di migranti che attraversano senza documenti il confine con il Messico</a>. La nuova regolamentazione permette agli Stati Uniti di superare i problemi affrontati nei mesi scorsi con l’incarcerazione di bambini. Secondo Trump le nuove regole “rendono quasi impossibile entrare illegalmente negli Stati Uniti.” Non è esatto: sì può entrare negli Stati Uniti — ma si viene chiusi in campi di concentramento. (the New York Times)</p>
<p>Donald Trump ha difeso la propria posizione aggressiva nella guerra dei dazi contro la Cina, <a href="https://www.cnbc.com/2019/08/21/i-am-the-chosen-one-trump-proclaims-as-he-defends-china-trade-war.html">autodefinendosi “il prescelto,” che ha dovuto sfidare l’economia cinese</a>. Poche ore prima Trump aveva citato su Twitter un commentatore di estrema destra che aveva detto che “gli ebrei amano Trump come se fosse il Re di Israele, come se fosse la seconda venuta di dio.” 100% non un complesso del messia. (CNBC)</p>
<p>Il presidente statunitense non riesce a mettere nel cassetto la questione della Groenlandia, ed è tornato a difendere la propria decisione di posporre la propria visita in Danimarca. Il problema, ha spiegato Trump, non è che il regno si è rifiutato di vendergli la Groenlandia, <a href="https://thehill.com/homenews/administration/458250-trump-accuses-denmark-leader-of-nasty-comment-in-rejecting-greenland">il problema è che hanno risposto maleducatamente</a>. (the Hill)</p>
<p>Angela Merkel ha dichiarato che si può trovare una soluzione alternativa al backstop in Irlanda — <a href="https://www.bbc.com/news/uk-politics-49427674">ma ci sono ormai solo trenta giorni per trovare un accordo, e sarà il Regno Unito a dover avanzare una proposta alternativa</a>. Boris Johnson ha risposto che è “più che contento,” ma da quando il backstop è emerso come uno dei punti che hanno reso l’accordo per la Brexit inaccettabile per il parlamento britannico, il Regno Unito non ha trovato una soluzione alternativa in 218 giorni. (BBC News)</p>
<p><img src="https://media.giphy.com/media/yXVO50FJIJMSQ/giphy.gif" width="100%" /></p>
<p><a href="https://www.france24.com/en/20190822-kosovo-parliament-vote-snap-elections-serbia-Ramush-Haradinaj">Il parlamento del Kosovo vota oggi per decidere se indire nuove elezioni</a> — la politica nel paese è particolarmente in burrasca da quando il mese scorso il premier uscente Haradinaj si è dimesso per testimoniare di fronte all’Aia, che sta indagando sui crimini di guerra di fine anni Novanta. (France24)</p>
<p>Il 20 agosto si sono conclusi gli esercizi militari congiunti tra Stati Uniti e Corea del Sud, che hanno causato l’arresto completo delle discussioni sulla denuclearizzazione all’interno della penisola e con gli Stati Uniti. Per riaprire il dialogo, però, <a href="http://english.hani.co.kr/arti/english_edition/e_northkorea/906603.html">bisogna lavorare tantissimo per costruire, per la prima volta, rispetto reciproco</a>. (the Hankyoreh)</p>
<h4><b>Italia</b></h4>
<p>La nave di SOS Mediterranée e MSF, Ocean Viking, <a href="https://www.fanpage.it/politica/ocean-viking-da-12-giorni-in-stallo-con-356-migranti-nave-traccia-rotta-a-forma-di-cuore/">è ancora in mare con 365 migranti a bordo, in attesa che le autorità si scomodino a farli sbarcare</a>. Le condizioni a bordo, dopo più di dieci giorni del solito teatrino governativo, sono sempre più critiche. (Fanpage)</p>
<p>Sulla vicenda Open Arms, come fa notare su Internazionale Annalisa Camilli, <a href="https://www.internazionale.it/bloc-notes/annalisa-camilli/2019/08/21/open-arms-azione-penale-politica"><br />
l’azione penale si è dimostrata più efficace di quella politica</a>. (Internazionale)</p>
<p><a href="http://www.ansa.it/canale_scienza_tecnica/notizie/terra_poli/2019/08/20/entro-il-2050-il-mediterraneo-potrebbe-salire-di-20-centimetri-_11a14829-0a7c-48b6-bfc0-9da7a8d58519.html">Entro il 2050 il livello del Mediterraneo, a causa del cambiamento climatico, potrebbe crescere di 20 centimetri </a>. Un problema serio per un paese come il nostro, affacciato sull’acqua. (ANSA)</p>
<h4><b>Milano</b></h4>
<p>Tra i centri inseriti nella lista nera USA riguardante Huawei <a href="https://www.repubblica.it/economia/2019/08/21/news/nella_lista_nera_usa_anche_huawei_italia_e_il_centro_di_ricerche_di_milano-234041696/">ci sono anche Huawei Italia e in particolare il centro ricerche di Milano</a>. Il centro è importante: è guidato da Roberto Lombardi, tra i più noti studiosi sullo sfruttamento delle microonde per la comunicazione telefonica e satellitare. (Repubblica Milano)</p>
<p>In Lombardia <a href="https://www.milanotoday.it/attualita/danni-maltempo-milano-lombardia-2019.html">il maltempo ha fatto 207 milioni di euro di danni in meno di un mese, 4 solo a Milano</a>. In questi giorni continua l’emergenza maltempo. (Milano Today)</p>
<h4><b>Cult</b></h4>
<p>Chiu-Ti Jansen spiega come il nazionalismo pop organizzato dalla Cina continentale per isolare Hong Kong — con commenti da parte di idol, modelle, attrici e attori in supporto di Pechino chiaramente imposti e coordinati — non stia servendo a niente: anzi, al contrario, <a href="https://www.scmp.com/comment/opinion/article/3023723/china-damages-its-brand-when-it-co-opts-celebrities-its-one-china">danneggia notevolmente l’immagine della Cina agli occhi del pubblico occidentale</a>. (South China Morning Post)</p>
<p>La biblioteca esoterica più grande del mondo, la Bibliotheca Philosophica Hermetica di Amsterdam, sta digitalizzando i propri testi, pubblicandoli sul sito internet “the Hermetically Open Archive.” <em>Haute Macabre</em> ha fatto <a href="http://hautemacabre.com/2019/08/bury-us-beneath-occult-books-the-ritman-library-digitized/">una selezione di alcune della pagine illustrate più spettacolari</a>, perfetta fonte di ispirazione per il prossimo #attaccopsichico. (Haute Macabre)</p>
<p><img src="https://thesubmarine.it/wp-content/uploads/2019/08/image.png" width="100%" /></p>
<p>E se, e se, la rottura tra Sony e Disney per i diritti cinematografici di Spider-Man fosse una buona notizia, anche per la qualità dei prossimi film dell’arrampicamuri? <a href="https://www.theverge.com/2019/8/21/20827064/marvel-mcu-sony-disney-dispute-tony-stark-iron-man-future-of-spider-man-movies">Caroline Siede spiega perché</a>. (the Verge)</p>
<h4><b>Ambiente</b></h4>
<p>Gli incendi che stanno consumando la foresta amazzonica non sono spontanei ma causati dall’azione umana: lo ha chiarito di nuovo Ane Alencar, direttrice scientifica dell’Istituto per la ricerca ambientale in Amazzonia. <a href="https://qz.com/1692804/fires-in-the-amazon-rainforests-were-likely-intentional/">I fuochi vengono accesi per fertilizzare il terreno ai confini della foresta amazzonica</a>, dove gli animali vengono portati in massa al pascolo. E se i fuochi ampiano il terreno utilizzabile per il pascolo, tanto meglio. L’allevamento è la causa principale della deforestazione amazzonica. (Quartz)</p>
<p><a href="https://www.youtube.com/watch?v=nBWoEE5ilUM">Guarda Jair Bolsonaro spiegare in diretta tv che a dar fuoco alla foresta amazzonica sono le Ong</a>, che vogliono “imbarazzare il suo governo” perché ha tagliato loro i fondi. Bolsonaro ammette di non avere prove, ma che “tutto indica” che la sua teoria è corretta. (the Guardian)</p>
<p style="text-align: center;">* * *</p>
<p><img src="https://media.giphy.com/media/JTJw8qlMYUhnwAfRWv/giphy.gif" width="100%" /></p>
<p>Gif di <a href="https://www.juliojanpierre.com/">Julio Janpierre</a></p>
<p>Se ti piacciono Hello, World e the Submarine, ricorda di recensire la pagina su Facebook. A domani! 👋</p>
<div class="awac-wrapper"><div class="awac widget socialsnap-social-followers-widget-2"><h4 class="widget-title">Non perdere nemmeno un aggiornamento</h4>
		<div class="ss-follow-wrapper ss-clearfix ss-regular-buttons ss-with-spacing ss-columns-2 ss-network-style">

			
				<div class="ss-follow-column" data-ss-sf-network-id="facebook">
					<a href="https://facebook.com/infosubmarine/" class="ss-follow-network ss-facebook-color" rel="nofollow" target="_blank">
						<i class="ss ss-facebook"></i>

													<span class="ss-follow-network-label">Metti Mi piace su Facebook</span>
						
						
							<span class="ss-follow-network-count">
								<span class="ss-follow-network-count-number">19.5K</span>
								<span class="ss-follow-network-count-label">Followers</span>
							</span>

											</a>
				</div><!-- END .ss-follow-column -->

			
				<div class="ss-follow-column" data-ss-sf-network-id="twitter">
					<a href="https://twitter.com/infosubmarine/" class="ss-follow-network ss-twitter-color" rel="nofollow" target="_blank">
						<i class="ss ss-twitter"></i>

													<span class="ss-follow-network-label">Segui @infosubmarine su Twitter</span>
						
						
							<span class="ss-follow-network-count">
								<span class="ss-follow-network-count-number">1.8K</span>
								<span class="ss-follow-network-count-label">Followers</span>
							</span>

											</a>
				</div><!-- END .ss-follow-column -->

			
				<div class="ss-follow-column" data-ss-sf-network-id="instagram">
					<a href="https://instagram.com/infosubmarine/" class="ss-follow-network ss-instagram-color" rel="nofollow" target="_blank">
						<i class="ss ss-instagram"></i>

													<span class="ss-follow-network-label">Segui @infosubmarine su Instagram</span>
						
						
							<span class="ss-follow-network-count">
								<span class="ss-follow-network-count-number">2.1K</span>
								<span class="ss-follow-network-count-label">Followers</span>
							</span>

											</a>
				</div><!-- END .ss-follow-column -->

			
				<div class="ss-follow-column" data-ss-sf-network-id="youtube">
					<a href="https://www.youtube.com/channel/UCyl-4dm31Gqnam7H54IPTqw" class="ss-follow-network ss-youtube-color" rel="nofollow" target="_blank">
						<i class="ss ss-youtube"></i>

													<span class="ss-follow-network-label">Iscriviti al canale YouTube</span>
						
						
							<span class="ss-follow-network-count">
								<span class="ss-follow-network-count-number">274</span>
								<span class="ss-follow-network-count-label">Followers</span>
							</span>

											</a>
				</div><!-- END .ss-follow-column -->

					</div>

		</div></div><div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-2"><div class="textwidget custom-html-widget"><p>Se ti piace il nostro lavoro e vuoi sostenerci, <a href="https://thesubmarine.it/hw-abbonati/">abbonati alla newsletter di <em>Hello, World!</em></a>, la nostra rassegna stampa del mattino.</p>

<p>
Se invece vuoi discutere con la redazione, ci trovi su <a href="https://www.facebook.com/groups/1868148419925050/">Ogopogo</a>, il nostro gruppo Facebook.
</p></div></div></div></span><img src="https://thesubmarine.it/wp-content/uploads/2019/08/ECgFRPGX4AE60xs.jpg" class="ss-hidden-pin-image" data-pin-url="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-pin-media="https://thesubmarine.it/wp-content/uploads/2019/08/ECgFRPGX4AE60xs.jpg" data-pin-description="Le consultazioni pericolose"/>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-post-large cb-post-footer-block clearfix"><div data-spklw-widget="widget-591c594ebbbd2" data-spklw-url="<?php the_permalink(); ?>"></div> </div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-35218 post type-post status-publish format-video has-post-thumbnail category-musica tag-filagosto-festival tag-francesco-de-leo tag-hero1 tag-interviste tag-musica post_format-post-format-video">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/08/21/soundcheck-francesco-de-leo/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-21-at-17.47.42-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="35219" data-permalink="https://thesubmarine.it/2019/08/21/soundcheck-francesco-de-leo/screenshot-2019-08-21-at-17-47-42/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-21-at-17.47.42.jpg" data-orig-size="2778,1496" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2019-08-21 at 17.47.42" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-21-at-17.47.42-300x162.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-21-at-17.47.42-1400x754.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/21/soundcheck-francesco-de-leo/">Soundcheck: Francesco De Leo</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/minoggio/" title="Posts by Marco Minoggio" class="author url fn" rel="author">Marco Minoggio</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-08-21">21 agosto 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-35214 post type-post status-publish format-standard has-post-thumbnail category-hw tag-crisi-di-governo tag-hello-world tag-hero1">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/08/21/aiutiamoli-a-casa-loro/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/08/36267457_409110542904250_7497218684818030592_n-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="35215" data-permalink="https://thesubmarine.it/2019/08/21/aiutiamoli-a-casa-loro/36267457_409110542904250_7497218684818030592_n/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/36267457_409110542904250_7497218684818030592_n.jpg" data-orig-size="960,654" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="36267457_409110542904250_7497218684818030592_n" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/36267457_409110542904250_7497218684818030592_n-300x204.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/36267457_409110542904250_7497218684818030592_n.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/21/aiutiamoli-a-casa-loro/">Aiutiamoli a casa loro</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-08-21">21 agosto 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-35209 post type-post status-publish format-standard has-post-thumbnail category-italia tag-crisi-di-governo tag-hero1 tag-politica">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/08/20/cosa-deve-fare-il-prossimo-governo-per-dimostrare-che-il-problema-e-salvini/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/08/elmo-salvini-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="35210" data-permalink="https://thesubmarine.it/2019/08/20/cosa-deve-fare-il-prossimo-governo-per-dimostrare-che-il-problema-e-salvini/elmo-salvini/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/elmo-salvini.jpg" data-orig-size="1440,756" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elmo-salvini" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/elmo-salvini-300x158.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/elmo-salvini-1400x735.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/20/cosa-deve-fare-il-prossimo-governo-per-dimostrare-che-il-problema-e-salvini/">Cosa deve fare il prossimo governo per dimostrare che il problema è Salvini</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/scolombo/" title="Posts by Stefano Colombo" class="author url fn" rel="author">Stefano Colombo</a> and <a href="https://thesubmarine.it/author/admin/" title="Posts by Alessandro Massone" class="author url fn" rel="author">Alessandro Massone</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-08-20">20 agosto 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-35206 post type-post status-publish format-standard has-post-thumbnail category-hw tag-crisi-di-governo tag-hello-world tag-hero1">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/08/20/conte-partiro/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/08/56685827_603460963469206_8266017693363077120_n-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/08/56685827_603460963469206_8266017693363077120_n-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2019/08/56685827_603460963469206_8266017693363077120_n-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2019/08/56685827_603460963469206_8266017693363077120_n.jpg 960w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="35207" data-permalink="https://thesubmarine.it/2019/08/20/conte-partiro/56685827_603460963469206_8266017693363077120_n/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/56685827_603460963469206_8266017693363077120_n.jpg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="56685827_603460963469206_8266017693363077120_n" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/56685827_603460963469206_8266017693363077120_n-300x200.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/56685827_603460963469206_8266017693363077120_n.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/20/conte-partiro/">Conte partirò</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-08-20">20 agosto 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-35203 post type-post status-publish format-video has-post-thumbnail category-musica tag-concerti tag-filagosto-festival tag-hero1 tag-interviste tag-musica-dal-vivo post_format-post-format-video">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/08/19/soundcheck-calabi/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-19-at-16.50.47-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="35204" data-permalink="https://thesubmarine.it/2019/08/19/soundcheck-calabi/screenshot-2019-08-19-at-16-50-47/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-19-at-16.50.47.jpg" data-orig-size="3146,1432" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2019-08-19 at 16.50.47" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-19-at-16.50.47-300x137.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/Screenshot-2019-08-19-at-16.50.47-1400x637.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/19/soundcheck-calabi/">Soundcheck: Calabi</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/minoggio/" title="Posts by Marco Minoggio" class="author url fn" rel="author">Marco Minoggio</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-08-19">19 agosto 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-35200 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero1 tag-hong-kong">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2019/08/19/le-grandi-proteste-di-hong-kong-tornano-pacifiche/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2019/08/ECPkgzgVUAAP3Q7-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="35201" data-permalink="https://thesubmarine.it/2019/08/19/le-grandi-proteste-di-hong-kong-tornano-pacifiche/ecpkgzgvuaap3q7/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/ECPkgzgVUAAP3Q7.jpeg" data-orig-size="1600,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ECPkgzgVUAAP3Q7" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/ECPkgzgVUAAP3Q7-300x225.jpeg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/ECPkgzgVUAAP3Q7-1400x1050.jpeg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/19/le-grandi-proteste-di-hong-kong-tornano-pacifiche/">Le grandi proteste di Hong Kong tornano pacifiche</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-08-19">19 agosto 2019</time></span></div>                    </div>
                </li>
</ul></div></div>

							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-f wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="cb-popular-posts-2" class="cb-footer-widget clearfix cb-widget-popular-posts"><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2019/07/28/la-nave-di-una-pericolosa-ong-e-approdata-sulle-cose-siciliane/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2019/07/EAfDbXiWwAEExfQ-100x65.jpeg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/07/EAfDbXiWwAEExfQ-100x65.jpeg 100w, https://thesubmarine.it/wp-content/uploads/2019/07/EAfDbXiWwAEExfQ-260x170.jpeg 260w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="34955" data-permalink="https://thesubmarine.it/2019/07/28/la-nave-di-una-pericolosa-ong-e-approdata-sulle-cose-siciliane/eafdbxiwwaeexfq/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/07/EAfDbXiWwAEExfQ.jpeg" data-orig-size="600,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EAfDbXiWwAEExfQ" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/07/EAfDbXiWwAEExfQ-300x200.jpeg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/07/EAfDbXiWwAEExfQ.jpeg" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/07/28/la-nave-di-una-pericolosa-ong-e-approdata-sulle-cose-siciliane/">La nave di una pericolosa Ong è approdata sulle cose siciliane</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2016/09/03/quanto-guadagnava-pablo-escobar/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="4529" data-permalink="https://thesubmarine.it/2016/09/03/quanto-guadagnava-pablo-escobar/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine.jpg" data-orig-size="1200,900" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-300x225.jpg" data-large-file="https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine.jpg" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://thesubmarine.it/2016/09/03/quanto-guadagnava-pablo-escobar/">Ma quanto guadagnava veramente Pablo Escobar?</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2019/08/07/le-ruspe-del-pd-non-fermano-xm24/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2019/08/EBS-PxBWwAEhZxr-100x65.jpeg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://thesubmarine.it/wp-content/uploads/2019/08/EBS-PxBWwAEhZxr-100x65.jpeg 100w, https://thesubmarine.it/wp-content/uploads/2019/08/EBS-PxBWwAEhZxr-260x170.jpeg 260w, https://thesubmarine.it/wp-content/uploads/2019/08/EBS-PxBWwAEhZxr-759x500.jpeg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="35120" data-permalink="https://thesubmarine.it/2019/08/07/le-ruspe-del-pd-non-fermano-xm24/ebs-pxbwwaehzxr/" data-orig-file="https://thesubmarine.it/wp-content/uploads/2019/08/EBS-PxBWwAEhZxr.jpeg" data-orig-size="960,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EBS-PxBWwAEhZxr" data-image-description="" data-medium-file="https://thesubmarine.it/wp-content/uploads/2019/08/EBS-PxBWwAEhZxr-300x200.jpeg" data-large-file="https://thesubmarine.it/wp-content/uploads/2019/08/EBS-PxBWwAEhZxr.jpeg" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://thesubmarine.it/2019/08/07/le-ruspe-del-pd-non-fermano-xm24/">Le ruspe del Pd non fermano Xm24</a></h4>
                                                   </div>
                                           </article>
</div></div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="search-5" class="cb-footer-widget clearfix widget_search"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div><div id="facebook-box-2" class="cb-footer-widget clearfix facebook-box-widget">    		   <div class="fb-like-box clearfix"
                	data-href="http://www.facebook.com/infosubmarine"
                    data-colorscheme="light"
                	data-width="300"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>

    </div>                                </div>
                                                                                    
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://thesubmarine.it">
                                            <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot.png" alt=" logo"  data-at2x="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png">
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">THE SUBMARINE MILANO • MAIL: OBLO@THESUBMARINE.IT • UNDERMEDIA VAT ID IT09570280967 <br />
TESTATA REGISTRATA AL TRIBUNALE DI MILANO (N. 162 DEL 11/05/2017)</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="1df05f7341" /><input type="hidden" name="_wp_http_referer" value="/2019/08/22/le-consultazioni-pericolose/" />				<!-- Social Snap Share count cache indicator -->
		<script type="text/javascript">
			var socialsnap_follow_counts = {"networks":["facebook","instagram"],"authorized":{"0":false,"facebook":{"profile":{"id":"chiamandoEva","username":"Chiamando Eva - The Submarine","url":"https:\/\/facebook.com\/chiamandoEva\/"},"access_token":"EAACTe4LKiTMBAL69o8OyjhMlELTwYv5PQt6MSr846cMq2HiKyukRKZBoaK6uWRJxvSAyR6ZCDTzQkJdC5TdxIlPEj9oZBBWoTZBRTCaZBmJW3gEvzWtt3P7cpZBFyif9rLMwBzfiOZAk6AxgRFn4dnig6ZBCJkiaYDqGMFi1irDz6ebyo9ic4VXi","access_token_secret":"secret","network_key_index":"0","authorized":true,"accounts":{"1844358465578776":{"name":"Chiamando Eva - The Submarine","slug":"chiamandoEva","id":"1844358465578776","url":"https:\/\/facebook.com\/chiamandoEva\/"},"1650160488381738":{"name":"The san marin","slug":"The-san-marin-1650160488381738","id":"1650160488381738","url":"https:\/\/facebook.com\/The-san-marin-1650160488381738\/"},"354283368346348":{"name":"Diaframma \u2022 the Submarine","slug":"diaframmathesub","id":"354283368346348","url":"https:\/\/facebook.com\/diaframmathesub\/"},"520123041523849":{"name":"The Submarine","slug":"infosubmarine","id":"520123041523849","url":"https:\/\/facebook.com\/infosubmarine\/"},"1440514406249351":{"name":"Studio Oculistico dott Antonio Vercesi","slug":"studioavercesi","id":"1440514406249351","url":"https:\/\/facebook.com\/studioavercesi\/"},"243734775805337":{"name":"Dichiarazioni di Dipendenza - Podcast","slug":"Dichiarazioni-di-Dipendenza-Podcast-243734775805337","id":"243734775805337","url":"https:\/\/facebook.com\/Dichiarazioni-di-Dipendenza-Podcast-243734775805337\/"},"403578666430850":{"name":"Vulcano Statale","slug":"vulcano.statale","id":"403578666430850","url":"https:\/\/facebook.com\/vulcano.statale\/"},"25336933269":{"name":"Tonsille Tolte","slug":"Tonsille-Tolte-25336933269","id":"25336933269","url":"https:\/\/facebook.com\/Tonsille-Tolte-25336933269\/"},"10218126771783533":{"name":"Alessandro Massone","slug":"10218126771783533","id":"10218126771783533","url":"https:\/\/facebook.com\/10218126771783533\/"}}},"twitter":{"profile":{"id":"infosubmarine","username":"infosubmarine","url":"https:\/\/twitter.com\/infosubmarine\/"},"access_token":"733960361246875648-cC9LpzvJSnqCZD820v73IcvzGlKbcjX","access_token_secret":"v6Cq0s3YahgG8PG3CTSdwfOx1fZnwzSQ363xl1suJTjZK","network_key_index":"0","authorized":true},"instagram":{"profile":{"id":"infosubmarine","username":"infosubmarine","url":"https:\/\/instagram.com\/infosubmarine\/"},"access_token":"3271344981.1f40a04.6cd82dda40f448e1a74d3f224b3d4ccf","access_token_secret":"secret","network_key_index":"0","authorized":true},"youtube":{"profile":{"id":"UCyl-4dm31Gqnam7H54IPTqw","username":"TheSubmarine","url":"https:\/\/www.youtube.com\/channel\/UCyl-4dm31Gqnam7H54IPTqw"},"access_token":{"access_token":"ya29.GltjBrDL6s2BuG1K5UqI-xUIvmAXhtHkAJU_q3oGCpCNjamuIaGBll7eosaUodP_kGQrnqsp3FMnRncQKwoHXxwnNzSZxinygv6rzy_aRE7bONo9G5xyi-n5TBHO","expires_in":"3599","scope":"https:\/\/www.googleapis.com\/auth\/youtube.readonly","token_type":"Bearer","created":"1543500420"},"access_token_secret":{"access_token":"ya29.GltjBrDL6s2BuG1K5UqI-xUIvmAXhtHkAJU_q3oGCpCNjamuIaGBll7eosaUodP_kGQrnqsp3FMnRncQKwoHXxwnNzSZxinygv6rzy_aRE7bONo9G5xyi-n5TBHO","expires_in":"3599","scope":"https:\/\/www.googleapis.com\/auth\/youtube.readonly","token_type":"Bearer","created":"1543500420"},"network_key_index":"0","authorized":true}},"configured_networks":{"facebook":{"accounts":"520123041523849","profile":{"username":"infosubmarine","url":"https:\/\/facebook.com\/infosubmarine\/"},"label":"Metti Mi piace su Facebook","manual_followers":"19000"},"twitter":{"profile":{"id":"infosubmarine","username":"infosubmarine","url":"https:\/\/twitter.com\/infosubmarine\/"},"label":"Segui @infosubmarine su Twitter","manual_followers":"1200"},"instagram":{"profile":{"id":"infosubmarine","username":"infosubmarine","url":"https:\/\/instagram.com\/infosubmarine\/"},"label":"Segui @infosubmarine su Instagram","manual_followers":"1200"},"youtube":{"profile":{"id":"UCyl-4dm31Gqnam7H54IPTqw","username":"TheSubmarine","url":"https:\/\/www.youtube.com\/channel\/UCyl-4dm31Gqnam7H54IPTqw"},"label":"Iscriviti al canale YouTube","manual_followers":"120"},"order":"facebook;twitter;instagram;youtube"},"security":"747bef5343"}		</script>
		<!-- Social Snap Share count cache indicator -->
		    <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_top">
        <div class="moove-gdpr-info-bar-container">
            <div class="moove-gdpr-info-bar-content">
                <div class="moove-gdpr-cookie-notice">
    <p>Utilizziamo cookie e tecnologie di tracking per mostrarti pubblicità personalizzate e analizzare il traffico su questo sito. Per saperne di piú, leggi la nostra Privacy Policy.</p>
<p>Premendo Accetto, acconsenti all’uso dei tuoi dati.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetto</button>
    </div>
<!--  .button-container -->            </div>
            <!-- moove-gdpr-info-bar-content -->
        </div>
        <!-- moove-gdpr-info-bar-container -->
    </div>
    <!-- #moove_gdpr_cookie_info_bar  -->
	<div style="display:none">
	</div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script>
		<div id="ss-all-networks-popup" class="ss-popup-overlay" data-copy="Copy link" data-share="Share via" data-nonce="032871546a">
			<div class="ss-popup">
				
				<div class="ss-popup-heading">
					<span>Share via</span>
					<a href="#" id="ss-close-share-networks-modal" class="ss-close-modal"><i class="ss ss-close"></i></a>
				</div><!-- END .ss-popup-heading -->

				<div class="ss-popup-content">
					<div class="ss-popup-networks ss-clearfix">
													
							<div class="ss-popup-network ss-popup-facebook">
								<a href="https://www.facebook.com/sharer.php?t=Le%20consultazioni%20pericolose&u=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" data-id="facebook" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-facebook"></i>
									<span>Facebook</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-twitter">
								<a href="https://twitter.com/intent/tweet?text=Le+consultazioni+pericolose&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&via=infosubmarine" data-id="twitter" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-twitter"></i>
									<span>Twitter</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-googleplus">
								<a href="https://plus.google.com/share?t=Le%20consultazioni%20pericolose&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" data-id="googleplus" class="ss-googleplus-color"  data-ss-ss-network-id="googleplus" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-googleplus"></i>
									<span>Google+</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-linkedin">
								<a href="https://www.linkedin.com/shareArticle?title=Le%20consultazioni%20pericolose&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&mini=true" data-id="linkedin" class="ss-linkedin-color"  data-ss-ss-network-id="linkedin" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-linkedin"></i>
									<span>LinkedIn</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pinterest">
								<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&media=https://thesubmarine.it/wp-content/uploads/2019/08/ECgFRPGX4AE60xs.jpg&description=Le%20consultazioni%20pericolose" data-id="pinterest" class="ss-pinterest-color"  data-ss-ss-network-id="pinterest" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-pinterest"></i>
									<span>Pinterest</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-tumblr">
								<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&title=Le%20consultazioni%20pericolose&posttype=link" data-id="tumblr" class="ss-tumblr-color"  data-ss-ss-network-id="tumblr" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-tumblr"></i>
									<span>Tumblr</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-skype">
								<a href="https://web.skype.com/share?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" data-id="skype" class="ss-skype-color"  data-ss-ss-network-id="skype" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-skype"></i>
									<span>Skype</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-buffer">
								<a href="https://buffer.com/add?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&text=Le%20consultazioni%20pericolose" data-id="buffer" class="ss-buffer-color"  data-ss-ss-network-id="buffer" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-buffer"></i>
									<span>Buffer</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-pocket">
								<a href="https://getpocket.com/save?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" data-id="pocket" class="ss-pocket-color"  data-ss-ss-network-id="pocket" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-pocket"></i>
									<span>Pocket</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-vkontakte">
								<a href="https://vk.com/share.php?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" data-id="vkontakte" class="ss-vkontakte-color"  data-ss-ss-network-id="vkontakte" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-vkontakte"></i>
									<span>VKontakte</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-xing">
								<a href="https://www.xing.com/app/user?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&op=share" data-id="xing" class="ss-xing-color"  data-ss-ss-network-id="xing" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-xing"></i>
									<span>Xing</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-reddit">
								<a href="https://www.reddit.com/submit?title=Le%20consultazioni%20pericolose&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" data-id="reddit" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share" data-has-api="true">
									<i class="ss ss-reddit"></i>
									<span>Reddit</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-flipboard">
								<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Le%20consultazioni%20pericolose&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" data-id="flipboard" class="ss-flipboard-color"  data-ss-ss-network-id="flipboard" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-flipboard"></i>
									<span>Flipboard</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-myspace">
								<a href="https://myspace.com/post?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" data-id="myspace" class="ss-myspace-color"  data-ss-ss-network-id="myspace" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-myspace"></i>
									<span>MySpace</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-delicious">
								<a href="https://del.icio.us/post?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&title=Le%20consultazioni%20pericolose" data-id="delicious" class="ss-delicious-color"  data-ss-ss-network-id="delicious" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-delicious"></i>
									<span>Delicious</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-amazon">
								<a href="https://www.amazon.com/gp/wishlist/static-add?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&t=Le%20consultazioni%20pericolose" data-id="amazon" class="ss-amazon-color"  data-ss-ss-network-id="amazon" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-amazon"></i>
									<span>Amazon</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-digg">
								<a href="https://digg.com/submit?title=Le%20consultazioni%20pericolose&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" data-id="digg" class="ss-digg-color"  data-ss-ss-network-id="digg" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-digg"></i>
									<span>Digg</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-evernote">
								<a href="https://www.evernote.com/clip.action?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" data-id="evernote" class="ss-evernote-color"  data-ss-ss-network-id="evernote" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-evernote"></i>
									<span>Evernote</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-blogger">
								<a href="https://www.blogger.com/blog-this.g?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&n=Le%20consultazioni%20pericolose" data-id="blogger" class="ss-blogger-color"  data-ss-ss-network-id="blogger" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-blogger"></i>
									<span>Blogger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-livejournal">
								<a href="http://www.livejournal.com/update.bml?event=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&subject=Le%20consultazioni%20pericolose" data-id="livejournal" class="ss-livejournal-color"  data-ss-ss-network-id="livejournal" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-livejournal"></i>
									<span>LiveJournal</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-baidu">
								<a href="http://cang.baidu.com/do/add?iu=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&it=Le%20consultazioni%20pericolose" data-id="baidu" class="ss-baidu-color"  data-ss-ss-network-id="baidu" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-baidu"></i>
									<span>Baidu</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-newsvine">
								<a href="https://www.newsvine.com/_tools/seed&save?u=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&h=Le%20consultazioni%20pericolose" data-id="newsvine" class="ss-newsvine-color"  data-ss-ss-network-id="newsvine" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-newsvine"></i>
									<span>NewsVine</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yummly">
								<a href="https://www.yummly.com/urb/verify?url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&title=Le%20consultazioni%20pericolose&yumtype=button" data-id="yummly" class="ss-yummly-color"  data-ss-ss-network-id="yummly" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-yummly"></i>
									<span>Yummly</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-yahoo">
								<a href="https://compose.mail.yahoo.com/?body=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&subject=Le%20consultazioni%20pericolose" data-id="yahoo" class="ss-yahoo-color"  data-ss-ss-network-id="yahoo" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-yahoo"></i>
									<span>Yahoo</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-whatsapp">
								<a href="https://api.whatsapp.com/send?text=Le%20consultazioni%20pericolose%20https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" data-id="whatsapp" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-whatsapp"></i>
									<span>WhatsApp</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-viber">
								<a href="viber://forward?text=Le%20consultazioni%20pericolose%20https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" data-id="viber" class="ss-viber-color"  data-ss-ss-network-id="viber" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-viber"></i>
									<span>Viber</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-sms">
								<a href="sms:?&body=Le%20consultazioni%20pericolose%20https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" data-id="sms" class="ss-sms-color"  data-ss-ss-network-id="sms" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-sms"></i>
									<span>SMS</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-telegram">
								<a href="https://t.me/share/url?url=Le%20consultazioni%20pericolose%20https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" data-id="telegram" class="ss-telegram-color"  data-ss-ss-network-id="telegram" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-telegram"></i>
									<span>Telegram</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-messenger">
								<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&app_id=772401629609127" data-id="messenger" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-messenger"></i>
									<span>Facebook Messenger</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-heart">
								<a href="#" data-id="heart" class="ss-heart-color"  data-ss-ss-network-id="heart" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="like">
									<i class="ss ss-heart"></i>
									<span>Like</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-envelope">
								<a href="mailto:?body=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&subject=Le%20consultazioni%20pericolose" data-id="envelope" class="ss-envelope-color"  data-ss-ss-network-id="envelope" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-envelope"></i>
									<span>Email</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-print">
								<a href="#" data-id="print" class="ss-print-color"  data-ss-ss-network-id="print" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-print"></i>
									<span>Print</span>
																	</a>
							</div>

													
							<div class="ss-popup-network ss-popup-copy">
								<a href="#" data-id="copy" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="35222" data-ss-ss-location="popup" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
									<i class="ss ss-copy"></i>
									<span>Copy Link</span>
																	</a>
							</div>

											</div><!-- END .ss-popup-networks -->

					<div class="ss-copy-action">

												<input type="text" readonly="readonly" value="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" class="ss-copy-action-field" />
						<a href="#" class="ss-button">Copy<span class="ss-share-network-tooltip">Copied</span></a>
						<i class="ss ss-copy"></i>
					</div><!-- END .ss-copy-action -->

					
				</div><!-- END .ss-popup-content -->
			</div><!-- END .ss-popup -->
		</div><!-- END #ss-all-networks-popup -->

				<div id="ss-floating-bar" class="ss-entrance-animation-slide ss-animate-entrance ss-hover-animation-1 ss-right-sidebar ss-small-icons ss-hide-on-mobile ss-circle-icons">

			
		<ul class="ss-social-icons-container">

							<li class="">

					
						
						<a href="https://www.facebook.com/sharer.php?t=Le%20consultazioni%20pericolose&u=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" class="ss-facebook-color"  data-ss-ss-network-id="facebook" data-ss-ss-post-id="35222" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-facebook"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook</span>
									</li>
							<li class="">

					
						
						<a href="https://api.whatsapp.com/send?text=Le%20consultazioni%20pericolose%20https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" class="ss-whatsapp-color"  data-ss-ss-network-id="whatsapp" data-ss-ss-post-id="35222" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-whatsapp"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">WhatsApp</span>
									</li>
							<li class="">

					
						
						<a href="https://twitter.com/intent/tweet?text=Le+consultazioni+pericolose&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&via=infosubmarine" class="ss-twitter-color"  data-ss-ss-network-id="twitter" data-ss-ss-post-id="35222" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-twitter"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Twitter</span>
									</li>
							<li class="">

					
						
						<a href="https://www.reddit.com/submit?title=Le%20consultazioni%20pericolose&url=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F" class="ss-reddit-color"  data-ss-ss-network-id="reddit" data-ss-ss-post-id="35222" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share" data-has-api="true">
					
						<span class="ss-share-network-content">
							<i class="ss ss-reddit"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Reddit</span>
									</li>
							<li class="ss-hide-on-desktop">

					
						
						<a href="fb-messenger://share/?link=https%3A%2F%2Fthesubmarine.it%2F2019%2F08%2F22%2Fle-consultazioni-pericolose%2F&app_id=772401629609127" class="ss-messenger-color"  data-ss-ss-network-id="messenger" data-ss-ss-post-id="35222" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-messenger"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Facebook Messenger</span>
									</li>
							<li class="">

					
						
						<a href="#" class="ss-copy-color"  data-ss-ss-network-id="copy" data-ss-ss-post-id="35222" data-ss-ss-location="sidebar" data-ss-ss-permalink="https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/" data-ss-ss-type="share">
					
						<span class="ss-share-network-content">
							<i class="ss ss-copy"></i>

							
						</span>

											</a>
					
											<span class="ss-share-network-tooltip">Copy Link</span>
									</li>
			
					</ul>
		
			<span class="ss-hide-floating-bar">
				<svg xmlns="http://www.w3.org/2000/svg" width="13" height="13" viewBox="0 0 370.814 370.814"><path d="M292.92 24.848L268.781 0 77.895 185.401l190.886 185.413 24.139-24.853-165.282-160.56"/></svg>
			</span>
			
		</div><!-- END #ss-floating-bar -->
		    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://thesubmarine.it/wp-admin/admin-ajax.php';
		var snp_ajax_nonce = 'a85ac41628';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_is_mobile = true;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
        	<div id="snppopup-welcome" class="snp-pop-32112 snppopup"><input type="hidden" class="snp_open" value="scroll" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_scroll" value="15" /><input type="hidden" class="snp_open_spend_time" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_optin_form_submit" value="single" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="32112" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" />
<div class="snp-builder">
            <div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
            <div id="snp-bld-step-1" data-width="600" data-height="400"  class="snp-bld-step snp-bld-step-1  animated bounce " data-animation="bounce" ><form action="#" method="post" class=" snp-subscribeform snp_subscribeform"><input type="hidden" name="np_custom_name1" value="" /><input type="hidden" name="np_custom_name2" value="" />                <div class="bld-el-cont bld-el-text bld-step-1-el-0 "><div class="bld-el  " ><p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 26px;">Ti piace il nostro lavoro? Sostienici!</span></p>
<p style="text-align: center;"><span style="color: #e85856;"><span style="font-size: 38px;">Abbonati alla newsletter </span></span></p>
<p style="text-align: center;"><span style="color: #e85856;"><span style="font-size: 38px;">di&nbsp;<em>Hello, World!</em></span></span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 18px;">Ogni mattina, una rassegna di link da leggere, vedere e ascoltare, direttamente nella tua inbox.</span></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p></div></div><div class="bld-el-cont bld-el-button bld-step-1-el-1  animated pulse" data-animation="pulse"><button class="bld-el   snp-cursor-pointer "  name="" data-redirect="https://manage.campaignzee.com/wjvjMAKJiL" data-set-cookie="yes" data-url="https://manage.campaignzee.com/wjvjMAKJiL" onclick="snp_open_link(this, true);" data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">DAJE ❤️ </button></div><div class="bld-el-cont bld-el-button bld-step-1-el-2 "><button class="bld-el   snp-close-link snp-cursor-pointer"  data-loading="&lt;i class=&quot;fa fa-spinner fa-spin&quot;&gt;&lt;/i&gt;" data-redirect-rules='{"":""}' type="button">Chiudi e continua a leggere</button></div>
            </form></div>        </div>
        </div>
<div class="snp-overlay" id="snp-pop-32112-overlay" data-close="yes"></div><script>
    var snp_bld_open32112=function(){_snp_bld_open(32112);};
    var snp_bld_close32112=function(){_snp_bld_close(32112);};
</script>
<style>
.snp-pop-32112 .snp-bld-step-cont-1 {}.snp-pop-32112 .snp-bld-step-1 {width: 600px;height: 400px;border-style: double;border-width: 5px;border-color: #e85856;border-radius: 5px;background-color: #fffff4;background-position: center center;background-repeat: repeat;}.snp-pop-32112 .bld-step-1-el-0 {   border: 1px solid transparent;width: 572px;height: 340px;top: 17px;left: 14px;z-index: 100;}.snp-pop-32112 .bld-step-1-el-0 .bld-el,.snp-pop-32112 .bld-step-1-el-0 .bld-el p,.snp-pop-32112 .bld-step-1-el-0 .bld-el:focus,.snp-pop-32112 .bld-step-1-el-0 .bld-el:active,.snp-pop-32112 .bld-step-1-el-0 .bld-el:hover{outline: 0;font-family: Montserrat;border-width: 0px;background-position: center center;background-repeat: repeat;}.snp-pop-32112 .bld-step-1-el-1 {   border: 1px solid transparent;width: 271px;height: 111px;top: 263px;left: 164px;z-index: 100;}.snp-pop-32112 .bld-step-1-el-1 .bld-el,.snp-pop-32112 .bld-step-1-el-1 .bld-el p,.snp-pop-32112 .bld-step-1-el-1 .bld-el:focus,.snp-pop-32112 .bld-step-1-el-1 .bld-el:active,.snp-pop-32112 .bld-step-1-el-1 .bld-el:hover{outline: 0;color: #fffff4;font-family: Arial;font-size: 41px;font-weight: bold;border-style: double;border-width: 0px;border-color: #e85856;background-color: #3e3d83 !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}.snp-pop-32112 .bld-step-1-el-2 {   border: 1px solid transparent;width: 181px;height: 28px;top: 0.989593505859375px;left: 405.9896240234375px;z-index: 100;}.snp-pop-32112 .bld-step-1-el-2 .bld-el,.snp-pop-32112 .bld-step-1-el-2 .bld-el p,.snp-pop-32112 .bld-step-1-el-2 .bld-el:focus,.snp-pop-32112 .bld-step-1-el-2 .bld-el:active,.snp-pop-32112 .bld-step-1-el-2 .bld-el:hover{outline: 0;color: #ffffff;font-family: Open Sans;font-size: 12px;font-weight: bold;border-style: none;border-width: 0px;background-color: #bababa !important;background-position: center center;background-repeat: repeat;padding-left: 10px;}#snp-pop-32112-overlay {opacity: 0.8;background-color: #5A5757;}    
</style><script>
jQuery(document).ready(function() {
});
</script>
<script>
snp_f['snppopup-welcome-open']=snp_bld_open32112;
snp_f['snppopup-welcome-close']=snp_bld_close32112;
</script>
</div>            </div>
    <link rel='stylesheet' id='font-Montserrat-css'  href='//fonts.googleapis.com/css?family=Montserrat&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-Open+Sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/tooltipster.bundle.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/jquery.material.form.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/dialog_trigger.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/thesubmarine.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialsnap_script = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"8416192dd6","click_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/socialsnap-plus/assets/js/socialsnap.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","post_id":"35222","plugin_dir":"https:\/\/thesubmarine.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","enabled_default":{"third_party":0,"advanced":0},"is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"60727ca293"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1543501346'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","cbPostID":"35222","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"6a46b557b1","cbPlURL":"https:\/\/thesubmarine.it\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<style>
    #moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#032b43;border-color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff;color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#032b43;border:1px solid #032b43}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#032b43}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#fffff4}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#fffff4}#moove_gdpr_cookie_modal.lity-hide{display:none}</style><!-- V2 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide">
    <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2">
        <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
        <div class="moove-gdpr-modal-left-content">
            <ul id="moove-gdpr-menu">
                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
    <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Privacy Overview</span></button>
</li>

    <li class="menu-item-strict-necessary-cookies menu-item-off">
        <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Strictly Necessary Cookies</span></button>
    </li>




            </ul>
        </div>
        <!--  .moove-gdpr-modal-left-content -->
      
        <div class="moove-gdpr-modal-right-content">
            <div class="moove-gdpr-modal-title"> 
                <div>
                    <h3 class="tab-title">Privacy Overview</h3>
                </div>
                <div class="moove-gdpr-company-logo-holder">
    <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png" alt="" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->            </div>
            <!-- .moove-gdpr-modal-ritle -->
            <div class="main-modal-content">

                <div class="moove-gdpr-tab-content">
                    <div id="privacy_overview" class="moove-gdpr-tab-main">
        <div class="moove-gdpr-tab-main-content">
    	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
<p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p>
    </div>
    <!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->                        <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" >
        <h3 class="tab-title">Strictly Necessary Cookies</h3>
        <div class="moove-gdpr-tab-main-content">
            <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
<p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
            <div class="moove-gdpr-status-bar ">
                <form>
                    <fieldset>
                        <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
                        <label class="switch">                            
                            <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
                            <span class="slider round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
                        </label>
                    </fieldset>
                </form>
            </div>
            <!-- .moove-gdpr-status-bar -->
                                                    
        </div>
        <!--  .moove-gdpr-tab-main-content -->
    </div>
    <!-- #strict-necesarry-cookies -->
                                                                            </div>
                <!--  .moove-gdpr-tab-content -->
            </div>
            <!--  .main-modal-content -->
            <div class="moove-gdpr-modal-footer-content">
                <div class="moove-gdpr-button-holder">
    <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">OK</button>
    <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->                <div class="moove-gdpr-branding-cnt">
    
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		</div>
<!--  .moove-gdpr-branding -->            </div>
            <!--  .moove-gdpr-modal-footer-content -->
        </div>
        <!--  .moove-gdpr-modal-right-content -->

        <div class="moove-clearfix"></div>

    </div>
    <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->		<!-- Social Snap Share count cache indicator -->
		<script type="text/javascript">

			var SocialSnapURL 				= window.location.href;
			var SocialSnapShareCacheExpired = 0;
			var SocialSnapSSFacebookURLs 	= ["https:\/\/thesubmarine.it\/2019\/08\/22\/le-consultazioni-pericolose\/","http:\/\/thesubmarine.it\/2019\/08\/22\/le-consultazioni-pericolose\/"];
			var SocialSnapPermalink 		= "https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/";
				
			if ( -1 !== SocialSnapURL.indexOf('?ss_cache_refresh') ) {

				SocialSnapShareCacheExpired = true;

			} else {

				var SocialSnapServerTimestamp 	= 1566468066;
				var SocialSnapBrowserTimestamp 	= Date.now();

				if ( ! SocialSnapBrowserTimestamp ) {
					SocialSnapBrowserTimestamp = new Date().getTime();
				}

				SocialSnapBrowserTimestamp = Math.floor( SocialSnapBrowserTimestamp / 1000 );

				SocialSnapShareCacheExpired = SocialSnapShareCacheExpired && ( SocialSnapBrowserTimestamp - SocialSnapServerTimestamp < 60 );
			}

		</script>
		<!-- Social Snap Share count cache indicator -->
		<script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'112552043',post:'35222',tz:'2',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '35222' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://thesubmarine.it/2019/08/22/le-consultazioni-pericolose/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/thesubmarine-it/2019/08/22/le-consultazioni-pericolose.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Aug 22nd, 2019 @ 10:01 am UTC -->
<!-- Cache File Generated In:       1.31597 seconds -->

<!-- Cache File Expires On:         Aug 29th, 2019 @ 10:01 am UTC -->
<!-- Cache File Auto-Rebuild On:    Aug 29th, 2019 @ 10:01 am UTC -->

<!-- Loaded via Cache On:    Aug 22nd, 2019 @ 10:17 am UTC -->
<!-- Loaded via Cache In:    0.03064 seconds -->