<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>
		
<!-- Start Moving Up -->


<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLLL5TQ');</script>

<!-- End Google Tag Manager -->


<!-- End Moving Up -->
		
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://thesubmarine.it/xmlrpc.php">

		
		<!-- head extras -->
		<title>In auto da Roma a Reykjavík: il viaggio di Andrea Roversi e Linda Pezzano &#8211; the Submarine</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://thesubmarine.it/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/main.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/ie.css?ver=3.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://thesubmarine.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L’ingresso gratuito nei musei è una cosa normale' href='https://thesubmarine.it/2018/08/01/lingresso-gratuito-nei-musei-e-una-cosa-normale/' />
<link rel='next' title='In Zimbabwe la democrazia è posticipata' href='https://thesubmarine.it/2018/08/02/in-zimbabwe-la-democrazia-e-posticipata/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://thesubmarine.it/2018/08/02/in-auto-da-roma-a-reykjavik-il-viaggio-di-andrea-roversi-e-linda-pezzano/" />
<link rel='shortlink' href='https://wp.me/p7CfVx-7qX' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F08%2F02%2Fin-auto-da-roma-a-reykjavik-il-viaggio-di-andrea-roversi-e-linda-pezzano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F08%2F02%2Fin-auto-da-roma-a-reykjavik-il-viaggio-di-andrea-roversi-e-linda-pezzano%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="https://thesubmarine.it/2018/08/02/in-auto-da-roma-a-reykjavik-il-viaggio-di-andrea-roversi-e-linda-pezzano/" />
			<meta property="og:title" content="In auto da Roma a Reykjavík: il viaggio di Andrea Roversi e Linda Pezzano" />
			<meta property="og:description" content="Abbiamo incontrato Andrea Roversi e Linda Pezzano per farci raccontare il loro progetto, un libro fotografico — in questo momento in crowdfunding su Produzioni dal basso — e per capire cosa li porta in Islanda." />
			<meta property="og:site_name" content="the Submarine" />
			<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/08/COVER.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Abbiamo incontrato Andrea Roversi e Linda Pezzano per farci raccontare il loro progetto, un libro fotografico — in questo momento in crowdfunding su Produzioni dal basso — e per capire cosa li porta in Islanda." />
			<meta itemprop="image" content="https://thesubmarine.it/wp-content/uploads/2018/08/COVER.jpg" />
			

			<meta property="fb:pages" content="520123041523849" />
			
<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!-- OSM plugin V3.9.4: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/08/COVER.jpg">
<meta property="og:image:url" content="https://thesubmarine.it/wp-content/uploads/2018/08/COVER.jpg">
<meta property="og:image:secure_url" content="https://thesubmarine.it/wp-content/uploads/2018/08/COVER.jpg">
<meta property="twitter:image" content="https://thesubmarine.it/wp-content/uploads/2018/08/COVER.jpg">
<link rel="image_src" href="https://thesubmarine.it/wp-content/uploads/2018/08/COVER.jpg">
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1690237784606163'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1690237784606163&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="520123041523849" />

<script src="https://use.typekit.net/bhh1mbh.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82075123-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
var vids = document.getElementsByClassName('_autoplay_vid'); 

for (var i = vids.length - 1; i >= 0; i--) {
	//pause all the videos by default
	vids[i].pause();
}

window.onscroll = autoplay;

function autoplay(){
    for (var i = vids.length - 1; i >= 0; i--) {
        var currentYpos = window.pageYOffset || document.documentElement.scrollTop;
		if ( currentYpos >= vids[i].offsetTop && currentYpos <= vids[i].offsetTop + vids[i].offsetHeight ) {
			vids[i].play();
		}else{
			vids[i].pause();
		}
	}
}
</script><style type="text/css">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</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: "abril-text", serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:"abril-text", serif }</style><meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/08/COVER.jpg"><link rel="amphtml" href="https://thesubmarine.it/2018/08/02/in-auto-da-roma-a-reykjavik-il-viaggio-di-andrea-roversi-e-linda-pezzano/amp/" /><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:focus { background:#0f88cf !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333 .cb-big-menu { border-top-color: #0f88cf; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:focus { background:#04b0a5 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336 .cb-big-menu { border-top-color: #04b0a5; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:focus { background:#98c409 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335 .cb-big-menu { border-top-color: #98c409; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:focus { background:#e9007d !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334 .cb-big-menu { border-top-color: #e9007d; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="the Submarine"/>
  <meta property="og:title" content="In auto da Roma a Reykjavík: il viaggio di Andrea Roversi e Linda Pezzano"/>
  <meta property="og:url" content="https://thesubmarine.it/2018/08/02/in-auto-da-roma-a-reykjavik-il-viaggio-di-andrea-roversi-e-linda-pezzano/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Abbiamo incontrato Andrea Roversi e Linda Pezzano per farci raccontare il loro progetto, un libro fotografico — in questo momento in crowdfunding su Produzioni dal basso — e per capire cosa li porta in Islanda."/>
  <meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/08/COVER.jpg"/>
  <meta property="article:published_time" content="2018-08-02T09:10:22+00:00"/>
  <meta property="article:modified_time" content="2018-08-02T17:20:12+00:00" />
  <meta property="og:updated_time" content="2018-08-02T17:20:12+00:00" />
  <meta property="article:section" content="Diaframma"/>
  <meta property="fb:app_id" content="143844392693149"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="In auto da Roma a Reykjavík: il viaggio di Andrea Roversi e Linda Pezzano"/>
  <meta itemprop="description" content="Abbiamo incontrato Andrea Roversi e Linda Pezzano per farci raccontare il loro progetto, un libro fotografico — in questo momento in crowdfunding su Produzioni dal basso — e per capire cosa li porta in Islanda."/>
  <meta itemprop="image" content="https://thesubmarine.it/wp-content/uploads/2018/08/COVER.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="In auto da Roma a Reykjavík: il viaggio di Andrea Roversi e Linda Pezzano"/>
  <meta name="twitter:url" content="https://thesubmarine.it/2018/08/02/in-auto-da-roma-a-reykjavik-il-viaggio-di-andrea-roversi-e-linda-pezzano/"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://thesubmarine.it/2018/08/02/in-auto-da-roma-a-reykjavik-il-viaggio-di-andrea-roversi-e-linda-pezzano/"/>
  <meta name="description" content="Abbiamo incontrato Andrea Roversi e Linda Pezzano per farci raccontare il loro progetto, un libro fotografico — in questo momento in crowdfunding su Produzioni dal basso — e per capire cosa li porta in Islanda."/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->

		<!-- end head extras -->

	</head>

	<body class="single single-post postid-28579 single-format-standard  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky  cb-tm-dark cb-body-light cb-menu-dark cb-mm-light cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left  cb-fis-b-full-background cb-fis-big-block cb-fis-big-border  cb-embed-fs cb-embed-out  cb-fis-tl-below  cb-h-logo-off">


	<!-- Start Moving Up -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLLL5TQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- End Moving Up -->

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://thesubmarine.it">
                        <img src="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark.png" alt=" logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark@2x.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-9836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a href="https://thesubmarine.it/sponsor/">Pubblicità</a></li>
<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://thesubmarine.it/collabora-con-the-sub/">Collabora</a></li>
<li id="menu-item-5735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5735"><a href="https://thesubmarine.it/soffiate/">Soffiate</a></li>
<li id="menu-item-18599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599"><a href="https://thesubmarine.it/grazie/">Grazie ❤︎</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" class="cb-tip-bot" data-cb-tip="Cerca" title="Cerca" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@infosubmarine" class="cb-tip-bot" data-cb-tip="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Instagram" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/infosubmarine" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/infosubmarine" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/infosubmarine" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-23655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23655"><a title="Home" href="https://thesubmarine.it">Home</a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713"><a href="https://thesubmarine.it/mondo/">Mondo</a></li>
<li id="menu-item-23621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23621"><a href="https://thesubmarine.it/europe/">Europe</a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855"><a href="https://thesubmarine.it/italia/">Italia</a></li>
<li id="menu-item-1857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="https://thesubmarine.it/cult/">Cult</a></li>
<li id="menu-item-23624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23624"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-23623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23623"><a href="https://thesubmarine.it/konbini/">Konbini</a></li>
<li id="menu-item-23622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23622"><a href="https://thesubmarine.it/hw/">Hello World</a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1856"><a href="https://thesubmarine.it/longform/">Longform</a></li>
<li id="menu-item-5376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5376"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://thesubmarine.it/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nome Utente">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://thesubmarine.it/wp-login.php?action=lostpassword" title="Recupero password">Recupero password</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://thesubmarine.it/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="inserisci il nome utente o l&#039;email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Scegli una nuova Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Cerca" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="https://thesubmarine.it/mondo/">Mondo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Mondo</h2><a href="https://thesubmarine.it/mondo/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-28534 post type-post status-publish format-standard has-post-thumbnail category-ambiente tag-ambiente tag-bracconaggio tag-cacciatori tag-estinzione tag-habitat tag-tigri"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2018/07/30/perdita-di-habitat-e-bracconaggio-stanno-decimando-le-tigri/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/Sundarban_Tiger-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="sundarban_tiger" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/Sundarban_Tiger-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/Sundarban_Tiger-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/07/Sundarban_Tiger-1400x934.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/07/Sundarban_Tiger-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/07/Sundarban_Tiger.jpg 1600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/30/perdita-di-habitat-e-bracconaggio-stanno-decimando-le-tigri/">Perdita di habitat e bracconaggio stanno decimando le tigri</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-30">30 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-28330 post type-post status-publish format-standard has-post-thumbnail category-mondo tag-human-quantum-energy tag-medico tag-radovan-karadzic"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2018/07/21/il-criminale-di-guerra-che-si-e-spacciato-per-un-guaritore/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/cover-he-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-he" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/cover-he-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/cover-he-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/21/il-criminale-di-guerra-che-si-e-spacciato-per-un-guaritore/">Il criminale di guerra che si è spacciato per un guaritore</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-21">21 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-28308 post type-post status-publish format-standard has-post-thumbnail category-ambiente tag-ambiente tag-balene tag-mare tag-plastica"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2018/07/19/microplastiche-caccia-giganti-mare/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/1200px-Humpback_stellwagen_edit-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="1200px-humpback_stellwagen_edit" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/1200px-Humpback_stellwagen_edit-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/1200px-Humpback_stellwagen_edit-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/19/microplastiche-caccia-giganti-mare/">Le microplastiche e la domanda di pesce minacciano i giganti del mare</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-19">19 luglio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-21686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21686"><a href="https://thesubmarine.it/europe/">Europe</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Europe</h2><a href="https://thesubmarine.it/europe/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-28547 post type-post status-publish format-standard has-post-thumbnail category-europe tag-ashkali tag-egiziani tag-kosovo tag-minoranze tag-rom"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/07/31/le-minoranze-dimenticate-del-kosovo/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/IMG_3755-2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="img_3755-2" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/IMG_3755-2-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/IMG_3755-2-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/07/IMG_3755-2-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/07/IMG_3755-2-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/07/IMG_3755-2.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/31/le-minoranze-dimenticate-del-kosovo/">Le minoranze dimenticate del Kosovo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-31">31 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-28398 post type-post status-publish format-standard has-post-thumbnail category-balcani category-europe tag-bosnia tag-migranti tag-refugees tag-rifugiati tag-rotta-balcanica"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/07/25/il-gioco-crudele-sul-confine-tra-serbia-e-croazia/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/P1210903-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="p1210903" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/P1210903-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/P1210903-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/07/P1210903-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/07/P1210903-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/07/P1210903.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/25/il-gioco-crudele-sul-confine-tra-serbia-e-croazia/">Il gioco crudele sul confine tra Serbia e Croazia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-25">25 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-27700 post type-post status-publish format-standard has-post-thumbnail category-arte category-parigi tag-arte tag-banksy tag-graffiti tag-parigi tag-video"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/07/01/banksy-parigi/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/napoleone-e1530432148423-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="napoleone" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/napoleone-e1530432148423-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/napoleone-e1530432148423-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/01/banksy-parigi/">Siamo andati a cercare i nuovi graffiti di Banksy a Parigi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-01">1 luglio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1336"><a href="https://thesubmarine.it/italia/">Italia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Italia</h2><a href="https://thesubmarine.it/italia/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-28573 post type-post status-publish format-standard has-post-thumbnail category-italia tag-berlusconi tag-destra tag-dudu tag-hero1 tag-legge-bossi-fini tag-meno-male-che-silvio-ce tag-quando-cera-lui tag-razzismo tag-rimpiangere tag-salvini"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/08/02/rimpiangere-berlusconi/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/08/silvio-berlusconi-1994-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="silvio-berlusconi-1994" srcset="https://thesubmarine.it/wp-content/uploads/2018/08/silvio-berlusconi-1994-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/08/silvio-berlusconi-1994-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/08/02/rimpiangere-berlusconi/">Dobbiamo seriamente rimpiangere Berlusconi?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-02">2 agosto 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-28560 post type-post status-publish format-standard has-post-thumbnail category-italia tag-cultura tag-ministro tag-musei tag-what"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/08/01/lingresso-gratuito-nei-musei-e-una-cosa-normale/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/08/British_Museum_Dome-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="british_museum_dome" srcset="https://thesubmarine.it/wp-content/uploads/2018/08/British_Museum_Dome-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/08/British_Museum_Dome-300x199.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/08/British_Museum_Dome-1400x930.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/08/British_Museum_Dome-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/08/British_Museum_Dome.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/08/01/lingresso-gratuito-nei-musei-e-una-cosa-normale/">L’ingresso gratuito nei musei è una cosa normale</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-01">1 agosto 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-28519 post type-post status-publish format-standard has-post-thumbnail category-italia tag-far-west tag-igh tag-immigrati tag-immigrazione tag-lega tag-luca-traini tag-migranti tag-razzismo tag-salvini tag-violenza tag-xenofobia"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/07/29/violenze-razziste/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/Soumaila-Sacko-720x450-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="soumaila-sacko-720x450" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/Soumaila-Sacko-720x450-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/Soumaila-Sacko-720x450-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/29/violenze-razziste/">Tutte le violenze razziste dal 4 marzo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-29">29 luglio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335"><a href="https://thesubmarine.it/milano/">Milano</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Milano</h2><a href="https://thesubmarine.it/milano/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-28405 post type-post status-publish format-standard has-post-thumbnail category-milano tag-centro tag-centro-citta tag-citta tag-comune tag-gae-aulenti tag-gentrificazione tag-igh tag-isola tag-metropoli tag-milano tag-quartiere-isola tag-tommaso-moro"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="https://thesubmarine.it/2018/07/28/la-milano-gentrificata-e-lutopia-di-tommaso-moro/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/copertina-2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="copertina" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/copertina-2-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/copertina-2-300x199.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/07/copertina-2-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/28/la-milano-gentrificata-e-lutopia-di-tommaso-moro/">La Milano gentrificata è l’Utopia di Tommaso Moro?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-28">28 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-28015 post type-post status-publish format-standard has-post-thumbnail category-cult category-milano tag-cult tag-electropark-exchanges tag-exex tag-musica tag-teatro-franco-parenti"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/07/10/exex-culture-stasera-lultimo-appuntamento-con-electropark-exchanges-al-teatro-franco-parenti/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/image-1-e1531241652359-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="image-1" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/image-1-e1531241652359-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/image-1-e1531241652359-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/10/exex-culture-stasera-lultimo-appuntamento-con-electropark-exchanges-al-teatro-franco-parenti/">ExEx, <em>Culture:</em> stasera l&#8217;ultimo appuntamento con Electropark Exchanges al Teatro Franco Parenti</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-10">10 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-27891 post type-post status-publish format-standard has-post-thumbnail category-milano tag-crescenzago tag-milano tag-periferie tag-quartiere-adriano tag-viale-palmanova"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="https://thesubmarine.it/2018/07/06/il-quartiere-adriano-cerca-di-rinascere/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/IMG_8312k-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="img_8312k" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/IMG_8312k-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/IMG_8312k-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/06/IMG_8312k-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/06/IMG_8312k-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/06/IMG_8312k.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/06/il-quartiere-adriano-cerca-di-rinascere/">Il Quartiere Adriano cerca di rinascere</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-06">6 luglio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="https://thesubmarine.it/cult/">Cult</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Cult</h2><a href="https://thesubmarine.it/cult/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-28264 post type-post status-publish format-standard has-post-thumbnail category-cult tag-europa tag-manie tag-polonia tag-varsavia tag-vino"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/07/17/storia-del-vino-polacco/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/019_eine_auswahl_verschiedener_weine_aus_sud-polen_und_schlesien__2013___wines_of_poland-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="019_eine_auswahl_verschiedener_weine_aus_sud-polen_und_schlesien__2013___wines_of_poland" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/019_eine_auswahl_verschiedener_weine_aus_sud-polen_und_schlesien__2013___wines_of_poland-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/019_eine_auswahl_verschiedener_weine_aus_sud-polen_und_schlesien__2013___wines_of_poland-300x199.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/07/019_eine_auswahl_verschiedener_weine_aus_sud-polen_und_schlesien__2013___wines_of_poland-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/07/019_eine_auswahl_verschiedener_weine_aus_sud-polen_und_schlesien__2013___wines_of_poland.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/17/storia-del-vino-polacco/">Dal Bacco di Jasło alla strada di Sandomierz: storia del vino polacco</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-17">17 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-28246 post type-post status-publish format-standard has-post-thumbnail category-cult category-musica tag-critica tag-critica-musica tag-giornalismo tag-michele-monina tag-monina tag-rolling-stone"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/07/16/critica-musicale-monina-intervista/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/moninano-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="moninano" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/moninano-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/moninano-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/16/critica-musicale-monina-intervista/">Lo stato dell’arte della critica musicale in Italia secondo Michele Monina</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-16">16 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-28015 post type-post status-publish format-standard has-post-thumbnail category-cult category-milano tag-cult tag-electropark-exchanges tag-exex tag-musica tag-teatro-franco-parenti"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/07/10/exex-culture-stasera-lultimo-appuntamento-con-electropark-exchanges-al-teatro-franco-parenti/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/image-1-e1531241652359-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="image-1" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/image-1-e1531241652359-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/image-1-e1531241652359-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/10/exex-culture-stasera-lultimo-appuntamento-con-electropark-exchanges-al-teatro-franco-parenti/">ExEx, <em>Culture:</em> stasera l&#8217;ultimo appuntamento con Electropark Exchanges al Teatro Franco Parenti</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-10">10 luglio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-14663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14663"><a href="https://thesubmarine.it/musica/">Musica</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Musica</h2><a href="https://thesubmarine.it/musica/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-28457 post type-post status-publish format-standard has-post-thumbnail category-musica tag-cristianesimo tag-generic-animal tag-lovegang tag-rehab tag-roma tag-trap"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/07/27/ketama126-lacqua-cheta-del-rap-italiano/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/1527673016755-ketama126rehabRU24-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="1527673016755-ketama126rehabru24" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/1527673016755-ketama126rehabRU24-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/1527673016755-ketama126rehabRU24-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/27/ketama126-lacqua-cheta-del-rap-italiano/">Ketama126, l’acqua cheta del rap italiano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-27">27 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-28317 post type-post status-publish format-standard has-post-thumbnail category-musica tag-edm tag-gcom tag-mandela tag-singoli-nella-tua-area tag-sudafrica tag-techno"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/07/19/dance-like-mandela-dalla-liberazione-sessuale-allesplorazione-spaziale-in-sudafrica/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/maxresdefault-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="maxresdefault" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/maxresdefault-1-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/maxresdefault-1-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/19/dance-like-mandela-dalla-liberazione-sessuale-allesplorazione-spaziale-in-sudafrica/"><em>Dance like Mandela:</em> dalla liberazione sessuale all’esplorazione spaziale in Sudafrica</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-19">19 luglio 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-28246 post type-post status-publish format-standard has-post-thumbnail category-cult category-musica tag-critica tag-critica-musica tag-giornalismo tag-michele-monina tag-monina tag-rolling-stone"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/07/16/critica-musicale-monina-intervista/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/moninano-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="moninano" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/moninano-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/moninano-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/16/critica-musicale-monina-intervista/">Lo stato dell’arte della critica musicale in Italia secondo Michele Monina</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-16">16 luglio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-19583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19583"><a href="https://thesubmarine.it/konbini/">Konbini</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Konbini</h2><a href="https://thesubmarine.it/konbini/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-24908 post type-post status-publish format-standard has-post-thumbnail category-konbini tag-bevande-strane tag-corea tag-drama tag-konbini tag-rice-punch tag-riso tag-shikhye tag-wtf"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/04/21/shikhye-punch-di-riso/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/04/cover-shikye-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-shikye" srcset="https://thesubmarine.it/wp-content/uploads/2018/04/cover-shikye-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/04/cover-shikye-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/04/21/shikhye-punch-di-riso/">Lo Shikhye è il punch di riso in lattina che vi farà sentire in un drama coreano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-21">21 aprile 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-23659 post type-post status-publish format-standard has-post-thumbnail category-konbini tag-autostrada tag-brebemi tag-carvaggio tag-gorgonzola tag-panino"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/03/16/konbini-sulla-brebemi/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/03/IMG_0136-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="img_0136" srcset="https://thesubmarine.it/wp-content/uploads/2018/03/IMG_0136-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/03/IMG_0136-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/03/16/konbini-sulla-brebemi/">Siamo andati a mangiare nell’unico autogrill sulla Brebemi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-03-16">16 marzo 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-23368 post type-post status-publish format-standard has-post-thumbnail category-konbini tag-energy-drink tag-gatorade tag-konbini tag-luna tag-sudore"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/03/10/pocari-sweat/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/03/pexels-photo-545728-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="pexels-photo-545728" srcset="https://thesubmarine.it/wp-content/uploads/2018/03/pexels-photo-545728-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/03/pexels-photo-545728-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/03/10/pocari-sweat/">Ho bevuto l’energy drink giapponese che doveva andare sulla luna</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-03-10">10 marzo 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-11371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11371"><a href="https://thesubmarine.it/hw/">Hello, World!</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Hello, World!</h2><a href="https://thesubmarine.it/hw/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-28569 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero3 tag-zimbabwe"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/08/02/in-zimbabwe-la-democrazia-e-posticipata/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/08/cover-zimb-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-zimb" srcset="https://thesubmarine.it/wp-content/uploads/2018/08/cover-zimb-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/08/cover-zimb-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/08/02/in-zimbabwe-la-democrazia-e-posticipata/">In Zimbabwe la democrazia è posticipata</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-02">2 agosto 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-28556 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-trump"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/08/01/al-di-sopra-della-legge/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/08/Screen-Shot-2018-08-01-at-09.46.16-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="screen-shot-2018-08-01-at-09-46-16" srcset="https://thesubmarine.it/wp-content/uploads/2018/08/Screen-Shot-2018-08-01-at-09.46.16-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/08/Screen-Shot-2018-08-01-at-09.46.16-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/08/01/al-di-sopra-della-legge/">“Al di sopra della legge”</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-08-01">1 agosto 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-28541 post type-post status-publish format-standard has-post-thumbnail category-hw tag-emergenza-razzismo tag-hello-world"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/07/31/patto-dacciaio/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/07/trump-conte-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="trump-conte" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/trump-conte-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/07/trump-conte-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/31/patto-dacciaio/">Patto d’acciaio per la Libia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-07-31">31 luglio 2018</time></span></div></div></li></ul></div></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 7px"><a href="https://thesubmarine.it"><img src="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark.png" alt="site logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark@2x.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix"data-cb-purl="https://thesubmarine.it/2018/08/02/in-auto-da-roma-a-reykjavik-il-viaggio-di-andrea-roversi-e-linda-pezzano/" data-cb-pid="28579">

		<div id="cb-featured-image" class="cb-fis cb-fis-fs cb-fis-big cb-fis-with-bg cb-fis-block-background"><div class="cb-meta cb-no-mt"></div><a href="#" class="cb-vertical-down"><i class="fa fa-angle-down"></i></a><div class="cb-fis-bg" style="background-image: url( https://thesubmarine.it/wp-content/uploads/2018/08/COVER.jpg);"></div></div><div class="cb-fis-title-bg clearfix wrap"><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">In auto da Roma a Reykjavík: il viaggio di Andrea Roversi e Linda Pezzano</h1><div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/npiuzzi/" title="Posts by Nicolò Piuzzi" class="author url fn" rel="author">Nicolò Piuzzi</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-08-02">2 agosto 2018</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="https://thesubmarine.it/diaframma/" title="Vedi tutti i post con Diaframma">Diaframma</a></span></div></div></div>			
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-none cb-sidebar-none-narrow cb-embed-fs cb-embed-out">

			
					
    <meta itemprop="datePublished" content="2018-08-02T09:10:22+00:00">
    <meta itemprop="dateModified" content="2018-08-02T17:20:12+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://thesubmarine.it/2018/08/02/in-auto-da-roma-a-reykjavik-il-viaggio-di-andrea-roversi-e-linda-pezzano/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="the Submarine">
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nicolò Piuzzi"></span>

        
    <meta itemprop="headline " content="In auto da Roma a Reykjavík: il viaggio di Andrea Roversi e Linda Pezzano">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2018/08/COVER.jpg">
        <meta itemprop="width" content="1440">
        <meta itemprop="height" content="960">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-28579" class="clearfix post-28579 post type-post status-publish format-standard has-post-thumbnail hentry category-diaframma tag-crowdfunding tag-documentari tag-fotogiornalismo tag-hero2 tag-islanda">

							
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><blockquote><h4><i>Diaframma è la nostra rubrica–galleria di fotografia, fotogiornalismo e fotosintesi. Ogni settimana, una conversazione a quattr’occhi con un fotografo e un suo progetto che sveliamo giorno dopo giorno sul nostro profilo Instagram e sulla pagina </i><a href="https://www.facebook.com/diaframmathesub/"><i>Facebook</i></a><i> di </i><i>Diaframma</i><i>.</i></h4>
</blockquote>
<p>Questa settimana presentiamo <em>Til Norðurs, </em>progetto fotografico di Andrea Roversi e Linda Pezzano. Roversi e Pezzano produrrano un libro fotografico — in questo momento <a href="https://www.produzionidalbasso.com/project/til-nordurs-da-roma-a-reykjavik-in-auto/">in crowdfunding su Produzioni dal basso</a> — della loro esperienza: un viaggio in automobile da Roma a Reykjavík. Li abbiamo contattati per farci raccontare cosa li porta in Islanda.</p><div id="div-gpt-ad-1508403686618-0-thesubmarine-dsk-sx-300x250" style="float:right;margin-left:25px" ></div>
<p><img class="alignnone size-full wp-image-28580" src="https://thesubmarine.it/wp-content/uploads/2018/08/1.jpg" alt="1" width="1440" height="959" srcset="https://thesubmarine.it/wp-content/uploads/2018/08/1.jpg 1440w, https://thesubmarine.it/wp-content/uploads/2018/08/1-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/08/1-1400x932.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/08/1-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/08/1-360x240.jpg 360w" sizes="(max-width: 1440px) 100vw, 1440px" /></p>
<h4><b>Questo viaggio prende spunto da vostre precedenti esperienze in Islanda. Come ci siete arrivati le prime volte e perchè volete tornarci con l’intento di realizzare un libro?</b></h4>
<p>Ci accomuna la curiosità e la voglia di viaggiare, di scoprire costantemente posti nuovi, meglio ancora se “isolati” dal resto del mondo. Spesso non facciamo in tempo a rientrare, che già siamo lì a pianificare il nostro prossimo viaggio.</p>
<p><span style="font-weight: 400;">L’Islanda per noi è il punto d’arrivo, come se fosse il nostro posto nel mondo, quel luogo dove un giorno potremmo anche pensare di fermarci e magari da lì riprendere ancora a viaggiare.</span></p>
<p><span style="font-weight: 400;">L’abbiamo scoperta quasi per caso. Andrea, che ha sempre amato la montagna, otto anni fa ha deciso di intraprendere questo viaggio per la prima volta. E ha ben presto capito che li si sarebbe sentito a casa, infatti così è stato per tutti gli altri anni a venire. In Islanda io ci sono andata per la prima volta lo scorso anno, dopo aver conosciuto Andrea, e mi è bastato un solo giorno trascorso in quello spazio di terra per accorgermi che si trattava di un posto magico, probabilmente unico sul Pianeta. Da lì, l’Islanda è diventata un sogno, il “posto del cuore”. La sua natura incontaminata, i paesaggi selvaggi, le poche persone che la popolano e quella sensazione di solitudine, sono tutte cose che ce la fanno amare ancora di più.</span></p>
<div id='videoincontent'></div>
<p><span style="font-weight: 400;">L’Italia è molto affollata, per non parlare di Roma. Le strade sono trafficate a tutte le ore del giorno, ci sono persone che corrono, senza mai fermarsi un attimo. C’è della bellezza intorno, ma nessuno si ferma ad osservarla. Un viavai continuo di gente, ognuno concentrato sulla propria corsa.</span></p>
<p><span style="font-weight: 400;">I supermercati, le farmacie, i cinema, sono strapieni. Una volta che trovammo un minuscolo cinema semideserto, ci sembrò talmente raro, che decidemmo sarebbe diventato il “nostro.”</span></p>
<p><span style="font-weight: 400;">La solitudine non ti disturba, anzi, ti rende pieno. Ci pensa la natura ad appagarti. Perché, a volte, ci si sente soli in mezzo alla confusione, non il contrario. Queste sono tutte le sensazioni che vorremmo racchiudere in un libro, per condividere con qualcuno tutta questa grande bellezza. Certo, ci sono posti che devi osservare per forza con i tuoi occhi, odori che devi sentire tu personalmente, come quello dell’erba appena tagliata di prima mattina, luoghi che devi vivere in prima persona.</span></p>
<p><span style="font-weight: 400;">Ma vorremmo provare a condividere con voi questo viaggio, vogliamo farvi viaggiare attraverso i nostri occhi.</span></p>
<p><img class="alignnone size-full wp-image-28581" src="https://thesubmarine.it/wp-content/uploads/2018/08/2.jpg" alt="2" width="1440" height="959" srcset="https://thesubmarine.it/wp-content/uploads/2018/08/2.jpg 1440w, https://thesubmarine.it/wp-content/uploads/2018/08/2-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/08/2-1400x932.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/08/2-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/08/2-360x240.jpg 360w" sizes="(max-width: 1440px) 100vw, 1440px" /></p>
<h4><b>Come mai avete deciso di attivare un crowdfunding?</b></h4>
<p>Il crowdfunding nasce esclusivamente per poter realizzare il nostro libro. Ci sono varie ricompense (fotografiche ovviamente), da un poster alla stampa fine art di una nostra foto, a una copia del libro. Per noi è stato anche un modo per poter vendere delle nostre fotografie, in un contesto culturale dove diventa sempre più difficile farlo.</p>
<p><span style="font-weight: 400;">Non si pensa quasi più a una stampa fotografica, spesso per guardare una foto basta collegarsi sui social. Non c’è quasi più l’interesse di possedere una stampa artigianale, di sentirla tra le mani, di appenderla in casa propria. Abbiamo voluto provare a metterci in gioco anche sotto questo punto di vista e da qui nasce il nostro crowdfunding, che piano piano, sta raggiungendo sempre più persone e non possiamo che esserne felici.</span></p>
<p><img class="alignnone size-full wp-image-28582" src="https://thesubmarine.it/wp-content/uploads/2018/08/5.jpg" alt="5" width="1440" height="960" srcset="https://thesubmarine.it/wp-content/uploads/2018/08/5.jpg 1440w, https://thesubmarine.it/wp-content/uploads/2018/08/5-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/08/5-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/08/5-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/08/5-360x240.jpg 360w" sizes="(max-width: 1440px) 100vw, 1440px" /></p>
<h4><b>Come sarà diviso il viaggio?</b></h4>
<p><span style="font-weight: 400;">Le tappe a cui abbiamo pensato insieme, sono: </span><b>le isole Faroe</b><span style="font-weight: 400;">, </span><b>la vita in fattoria</b><span style="font-weight: 400;">, </span><b>i fiordi dell’ovest, caratterizzati dai villaggi abbandonati dei pescatori</b><span style="font-weight: 400;">, </span><b>l’isola di Grimsey</b><span style="font-weight: 400;">. Questi saranno i “punti chiave” di questo viaggio. Alle isole </span><b>Faroe </b><span style="font-weight: 400;">non siamo mai stati. Ci hanno colpito le descrizioni degli altri viaggiatori e le fotografie. Sono isole selvagge, ma allo stesso tempo piene di delicatezza, a partire dalle case ricoperte totalmente di erba fino ad arrivare alle scogliere a strapiombo sull’oceano.</span></p>
<p><span style="font-weight: 400;">Abbiamo pianificato di visitare </span><b>Torshavn</b><span style="font-weight: 400;">, la capitale più piccola del mondo; </span><b>l’isola di Mykines</b><span style="font-weight: 400;">, con i suoi 15 abitanti, 40 case e le scogliere più alte; </span><b>le scogliere di Djupini, l’area di Akraberg, </b><span style="font-weight: 400;">con il famoso faro all’estremità meridionale; </span><b>l’isola di Stora Dimun</b><span style="font-weight: 400;">, abitata da una sola famiglia; </span><b>Saksun</b><span style="font-weight: 400;">, a nord dell’isola di Stremoy, circondato da un fiordo naturale, una spiaggia e una montagna; </span><b>Sorvagsvatn </b><span style="font-weight: 400;">(o Leitisvan), un lago “sospeso”, racchiuso tra scogliere che si affacciano sull’oceano da un lato e dolci colline dall’altro; </span><b>Gasadalur</b><span style="font-weight: 400;">, il villaggio più remoto nel posto più remoto d’Europa; </span><b>Kirkjubøur</b><span style="font-weight: 400;">, il cuore culturale delle Isole Faroe, un tempo sede episcopale di queste isole. </span><b>La vita in fattoria </b><span style="font-weight: 400;">è tra le cose che amiamo di più. Qui i ritmi sono scanditi esclusivamente dagli animali e dalla natura. L’uomo è secondario, può solo adattarsi. Lavoreremo nelle stalle e nei campi, a stretto contatto con il capofamiglia Ary, nonché caro amico. Questa famiglia è preziosa per noi: in un solo giorno impari a godere delle piccole cose che la natura ti offre, a ridere degli inconvenienti e a inventare sempre nuove soluzioni per i problemi che ti si presentano davanti. Il più piccolo della famiglia, Andri, ci sarà accanto, ovviamente, accompagnandoci nel nostro racconto.</span></p>
<p><img class="alignnone size-full wp-image-28583" src="https://thesubmarine.it/wp-content/uploads/2018/08/6.jpg" alt="6" width="1440" height="959" srcset="https://thesubmarine.it/wp-content/uploads/2018/08/6.jpg 1440w, https://thesubmarine.it/wp-content/uploads/2018/08/6-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/08/6-1400x932.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/08/6-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/08/6-360x240.jpg 360w" sizes="(max-width: 1440px) 100vw, 1440px" /></p>
<h4><b>Pensate di dividervi i compiti (uno ritratti, l’altro paesaggi, ad esempio) o di lasciare che le cose vadano come devono andare?</b></h4>
<p><span style="font-weight: 400;">Ognuno di noi scatterà le fotografie che sentirà più sue. Non abbiamo bisogno di dividerci i compiti: anche quando ci troviamo nello stesso momento davanti allo stesso paesaggio, ognuno di noi ha un suo stile e un proprio modo di esprimersi. Le fotografie saranno sempre diverse, personali.</span></p>
<h4><b>Come vi si può seguire?</b></h4>
<p><span style="font-weight: 400;">Abbiamo creato appositamente </span><a href="http://www.tilnordurs.com/"><span style="font-weight: 400;">un sito internet</span></a><span style="font-weight: 400;"> per questo progetto, dove c’è il nostro blog esclusivo di viaggio. Esclusivo perché condivideremo, tappa dopo tappa, racconti, fotografie e video, che non saranno presenti su nessun altro social. Il blog è protetto da una password, che è possibile ottenere tramite il nostro crowdfunding su Produzioni dal Basso: è una delle ricompense per i nostri sostenitori! Utilizzeremo anche i nostri canali Instagram (</span><b>andrea_rov </b><span style="font-weight: 400;">e </span><b>linda_pez</b><span style="font-weight: 400;">), ma soprattutto per condividere le fotografie pubblicate insieme ai nostri sponsor.</span></p>
<p style="text-align: center;"><span style="font-weight: 400;">* * *</span></p>
<h4><strong>Linda Pezzano, </strong>nasce a Bitonto nel 1992.</h4>
<p><img class="aligncenter size-full wp-image-28584" src="https://thesubmarine.it/wp-content/uploads/2018/08/Linda.jpg" alt="linda" width="1600" height="1067" srcset="https://thesubmarine.it/wp-content/uploads/2018/08/Linda.jpg 1600w, https://thesubmarine.it/wp-content/uploads/2018/08/Linda-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/08/Linda-1400x934.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/08/Linda-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/08/Linda-360x240.jpg 360w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>Nel giugno del 2017 si diploma alla Scuola Romana di Fotografia e Cinema, dove ha studiato fotografia in tutte le sue forme. A novembre 2016  frequenta il <strong>Master in Visioni Divergenti con Massimo Mastrorillo, DOOR, </strong>e un corso di videomaker con <strong>Giovanni Bufalini </strong>(Scuola Romana di Fotografia e Cinema), contribuendo alla creazione di alcuni spot, occupandosi della fotografia. Co-fondatrice dello <strong>studio 3/4 </strong>(uno studio fotografico che si occupa di fotografia commerciale), attualmente vive e lavora a Roma come fotografa e videomaker freelance, dedicandosi anche a progetti personali a lungo termine. Appassionata di documentari, vuole raccontare la realtà ogni giorno. Si interessata alle persone e alle loro storie, cercando di creare ricordi, da rendere duraturi nel tempo.</p>
<p>I suoi lavori sono visibili sulla sua pagina <strong><a href="https://www.instagram.com/linda_pez/">Instagram</a></strong></p>
<h4><strong>Andrea Roversi, </strong>fotografo freelance, nasce a Roma nel 1983.</h4>
<p><img class="aligncenter size-full wp-image-28585" src="https://thesubmarine.it/wp-content/uploads/2018/08/Andrea.jpg" alt="andrea" width="1600" height="1067" srcset="https://thesubmarine.it/wp-content/uploads/2018/08/Andrea.jpg 1600w, https://thesubmarine.it/wp-content/uploads/2018/08/Andrea-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/08/Andrea-1400x934.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/08/Andrea-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/08/Andrea-360x240.jpg 360w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>Attualmente  collabora con l&#8217;agenzia fotografica <a href="http://www.parallelozero.com/search.php?idf=271">Parallelozero. </a>Le sue pubblicazioni includono riviste internazionali come <strong>TerraMoter, DestinAsian, IoDonna, D Repubblica, Dummy. </strong>I suoi progetti sono stati pubblicati dalla <strong>CnnDigital </strong>e proiettati in festival internazionali come <strong>Arles VoiceOff, Istanbul PhotoFestival, SlideluckTokyo, Festival Internazionale di Roma </strong>e <strong>Fotoleggendo.Molti </strong>dei suoi progetti sono incentrati sulla relazione tra uomo e natura, una natura estrema che detta i ritmi e ai quali è l&#8217;uomo a doversi adattare. Questo profondo legame lo porta a vivere per otto mesi in una fattoria nel nord dell&#8217;Islanda dove vive e lavora con una famiglia che ha una fattoria. Da questa esperienza nasce <strong>“Daudalogn”, </strong>un progetto fotografico personale sull&#8217;Islanda e su come la luce influenzi la vita delle persone.</p>
<p>Questo e altri lavori sono visibili sul suo sito <strong><a href="http://www.andrearoversi.it/">www.andrearoversi.it </a></strong>e sulla sua pagina <strong><a href="https://www.instagram.com/andrea_rover/">Instagram </a></strong></p>
<h6></h6>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thesubmarine.it/2018/08/02/in-auto-da-roma-a-reykjavik-il-viaggio-di-andrea-roversi-e-linda-pezzano/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Condividi"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=https://thesubmarine.it/2018/08/02/in-auto-da-roma-a-reykjavik-il-viaggio-di-andrea-roversi-e-linda-pezzano/" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Tweet"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="//www.pinterest.com/pin/create/button/?url=https://thesubmarine.it/2018/08/02/in-auto-da-roma-a-reykjavik-il-viaggio-di-andrea-roversi-e-linda-pezzano/" target="_blank" class="cb-social-pin cb-tip-bot" data-cb-tip="Salva"><i class="fa fa-pinterest" aria-hidden="true"></i></a><a href="mailto:?body=https://thesubmarine.it/2018/08/02/in-auto-da-roma-a-reykjavik-il-viaggio-di-andrea-roversi-e-linda-pezzano/" class="cb-social-em cb-tip-bot" data-cb-tip="Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><div class="cb-post-large cb-post-footer-block clearfix"><div data-spklw-widget="widget-591c594ebbbd2" data-spklw-url="<?php the_permalink(); ?>"></div> </div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Articoli simili</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-27383 post type-post status-publish format-standard has-post-thumbnail hentry category-diaframma tag-diaframma tag-faraci tag-fotogiornalismo tag-fotostorie tag-sicilia">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/06/19/atlante-umano-siciliano-francesco-faraci/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/Cover-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/Cover-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/Cover-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/06/Cover-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/06/Cover-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/06/Cover.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/19/atlante-umano-siciliano-francesco-faraci/">Essere siciliani oggi, secondo l’Atlante Umano di Francesco Faraci</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/npiuzzi/" title="Posts by Nicolò Piuzzi" class="author url fn" rel="author">Nicolò Piuzzi</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-06-19">19 giugno 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-26872 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo tag-cile tag-crowdfunding tag-lapsus tag-pinochet tag-produzioni-dal-basso tag-salvador-allende tag-sopra-il-vostro-settembre">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/06/07/allende-pinochet-cile-sopra-il-vostro-settembre/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/salvador-allende-2-3fd80e31-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="salvador-allende-2-3fd80e31" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/salvador-allende-2-3fd80e31-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/salvador-allende-2-3fd80e31-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/07/allende-pinochet-cile-sopra-il-vostro-settembre/"><em>Sopra il vostro settembre:</em> per una storiografia dal basso di Salvador Allende e della resistenza a Pinochet</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/sebastian/" title="Posts by Sebastian Bendinelli" class="author url fn" rel="author">Sebastian Bendinelli</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-06-07">7 giugno 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-24788 post type-post status-publish format-standard has-post-thumbnail hentry category-diaframma tag-fotogiornalismo tag-fotografia-documentaristica tag-lituania tag-russia">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/04/18/extreme-situations-mattia-vacca/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/04/Mattia-Vacca_How-to-act-in-extreme-situations-or-instances-of-war_07-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="mattia-vacca_how-to-act-in-extreme-situations-or-instances-of-war_07" srcset="https://thesubmarine.it/wp-content/uploads/2018/04/Mattia-Vacca_How-to-act-in-extreme-situations-or-instances-of-war_07-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/04/Mattia-Vacca_How-to-act-in-extreme-situations-or-instances-of-war_07-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/04/Mattia-Vacca_How-to-act-in-extreme-situations-or-instances-of-war_07-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/04/Mattia-Vacca_How-to-act-in-extreme-situations-or-instances-of-war_07.jpg 1055w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/04/18/extreme-situations-mattia-vacca/">“Cosa fare nelle situazioni d’emergenza.” Dentro l’esercito lituano con Mattia Vacca</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/mclinco/" title="Posts by Marta Clinco" class="author url fn" rel="author">Marta Clinco</a> e <a href="https://thesubmarine.it/author/npiuzzi/" title="Posts by Nicolò Piuzzi" class="author url fn" rel="author">Nicolò Piuzzi</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-04-18">18 aprile 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-23740 post type-post status-publish format-standard has-post-thumbnail hentry category-arte tag-cattolica tag-crowdfunding tag-design tag-disegnini tag-istruzione tag-pdb tag-quaderni">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/03/18/exercise-books-quaderni-aperti-quadernini-crowdfunding-pdb/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/03/exercisebooks-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="exercisebooks-1" srcset="https://thesubmarine.it/wp-content/uploads/2018/03/exercisebooks-1-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/03/exercisebooks-1-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/03/exercisebooks-1-1400x934.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/03/exercisebooks-1-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/03/exercisebooks-1.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/03/18/exercise-books-quaderni-aperti-quadernini-crowdfunding-pdb/">Questa associazione sta raccogliendo quaderni di scuola da tutto il mondo</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/scolombo/" title="Posts by Stefano Colombo" class="author url fn" rel="author">Stefano Colombo</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-03-18">18 marzo 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-21471 post type-post status-publish format-standard has-post-thumbnail hentry category-cult category-musica tag-concerti tag-david-byrne tag-documentari tag-live tag-musica tag-paolo-sorrentino tag-talking-heads tag-tour">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/01/17/il-film-sul-world-tour-di-david-byrne-dovrebbe-dirigerlo-paolo-sorrentino/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/01/Paolo-Sorrentino-David-Byrne-Cannes-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="paolo-sorrentino-david-byrne-cannes" srcset="https://thesubmarine.it/wp-content/uploads/2018/01/Paolo-Sorrentino-David-Byrne-Cannes-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/01/Paolo-Sorrentino-David-Byrne-Cannes-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/01/Paolo-Sorrentino-David-Byrne-Cannes-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/01/Paolo-Sorrentino-David-Byrne-Cannes-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/01/Paolo-Sorrentino-David-Byrne-Cannes.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/01/17/il-film-sul-world-tour-di-david-byrne-dovrebbe-dirigerlo-paolo-sorrentino/">Il film sul world tour di David Byrne dovrebbe dirigerlo Paolo Sorrentino</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/jmusicco/" title="Posts by Jacopo Musicco" class="author url fn" rel="author">Jacopo Musicco</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-01-17">17 gennaio 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-20934 post type-post status-publish format-standard has-post-thumbnail hentry category-longform category-milano tag-casa-del-sole tag-fotogiornalismo tag-interviste tag-longform tag-milano tag-storia">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2017/12/29/casa-del-sole-trotter/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2017/12/21122017-_23_00623-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="L’uscita da scuola (2017)" srcset="https://thesubmarine.it/wp-content/uploads/2017/12/21122017-_23_00623-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2017/12/21122017-_23_00623-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2017/12/21122017-_23_00623-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2017/12/21122017-_23_00623-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2017/12/21122017-_23_00623.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2017/12/29/casa-del-sole-trotter/">Casa del Sole al Trotter, là dove si inseguiva il sogno della scuola modello</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/mottarelli/" title="Posts by Gloria Mottarelli" class="author url fn" rel="author">Gloria Mottarelli</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2017-12-29">29 dicembre 2017</time></span></div>                    </div>
                </li>
</ul></div></div>

							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
		</div>

	</div>	

</div> <!-- end #cb-content -->
            <span id="cb-alp-loader" class="cb-alp-ld"><i class="fa fa-circle-o-notch fa-3x fa-fw"></i><span class="cb-end">— FIN —</span></span>
            
				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-f wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="cb-popular-posts-2" class="cb-footer-widget clearfix cb-widget-popular-posts"><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2016/09/03/quanto-guadagnava-pablo-escobar/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine" srcset="https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://thesubmarine.it/2016/09/03/quanto-guadagnava-pablo-escobar/">Ma quanto guadagnava veramente Pablo Escobar?</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2018/07/11/perche-salvini-sbaglia-due-volte/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2018/07/salv-bo-smol-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="salv-bo-smol" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/salv-bo-smol-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2018/07/salv-bo-smol-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2018/07/salv-bo-smol-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/11/perche-salvini-sbaglia-due-volte/">Perché Salvini sbaglia due volte</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2018/07/04/chef-rubio-schierarsi/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2018/07/chef-rubio-cover-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="chef-rubio-cover" srcset="https://thesubmarine.it/wp-content/uploads/2018/07/chef-rubio-cover-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2018/07/chef-rubio-cover-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2018/07/chef-rubio-cover-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/07/04/chef-rubio-schierarsi/">Chef Rubio e l’importanza di schierarsi</a></h4>
                                                   </div>
                                           </article>
</div></div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="search-5" class="cb-footer-widget clearfix widget_search"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Cerca" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div><div id="facebook-box-2" class="cb-footer-widget clearfix facebook-box-widget">    		   <div class="fb-like-box clearfix"
                	data-href="http://www.facebook.com/infosubmarine"
                    data-colorscheme="light"
                	data-width="300"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>

    </div>                                </div>
                                                                                    
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://thesubmarine.it">
                                            <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot.png" alt=" logo"  data-at2x="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png">
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">THE SUBMARINE MILANO • MAIL: OBLO@THESUBMARINE.IT • UNDERMEDIA VAT ID IT09570280967 <br />
TESTATA REGISTRATA AL TRIBUNALE DI MILANO (N. 162 DEL 11/05/2017)</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="4322b67bd3" /><input type="hidden" name="_wp_http_referer" value="/2018/08/02/in-auto-da-roma-a-reykjavik-il-viaggio-di-andrea-roversi-e-linda-pezzano/" />		        <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme">
            <div class="moove-gdpr-info-bar-container">

                <div class="moove-gdpr-info-bar-content">
                    <div class="moove-gdpr-cookie-notice">
                        <p>Utilizziamo cookie e tecnologie di tracking per mostrarti pubblicità personalizzate e analizzare il traffico su questo sito. Per saperne di piú, leggi la nostra Privacy Policy.</p>
<p>Premendo Accetto, acconsenti all’uso dei tuoi dati.</p>
                    </div>
                    <!--  .moove-gdpr-cookie-notice -->
                    <div class="moove-gdpr-button-holder">
                        <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetto</button>
                    </div>
                    <!--  .button-container -->
                </div>
            </div>

        </div>
        <!-- #moove_gdpr_cookie_info_bar  -->
        	<div style="display:none">
	</div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201831'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","post_id":"28579","plugin_dir":"https:\/\/thesubmarine.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","cbPostID":"28579","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"abcb3908aa","cbPlURL":"https:\/\/thesubmarine.it\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

                

        <style>
            #moove_gdpr_save_popup_settings_button{background-color:#373737!important;color:#fff!important}#moove_gdpr_save_popup_settings_button:hover{background-color:#000!important}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#032b43!important;border-color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff!important;color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#032b43!important;border:1px solid #032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-conent a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#fffff4!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#fffff4!important}#moove_gdpr_cookie_modal.lity-hide{display:none}        </style>

        <div id="moove_gdpr_cookie_modal" class="lity-hide">
            <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2">
                <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
                <div class="moove-gdpr-modal-left-content">
                                        <ul id="moove-gdpr-menu">
                                                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
                            <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Privacy Overview</span></button>
                        </li>

                                                                            <li class="menu-item-strict-necesarry-cookies menu-item-off">
                                <button data-href="#strict-necesarry-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Strictly Necessary Cookies</span></button>
                            </li>
                        

                                                
                                                
                                                                    </ul>

                                </div>
                <!--  .moove-gdpr-modal-left-content -->
                                <div class="moove-gdpr-modal-right-content">
                    <div class="moove-gdpr-modal-title">

                                                    <div>
                                <h3 class="tab-title">Privacy Overview</h3>
                            </div>
                                                        <div class="moove-gdpr-company-logo-holder">
                        <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png" alt="" class="img-responsive" />
        </div>
        <!--  .moove-gdpr-company-logo-holder -->
                            </div>
                    <!-- .moove-gdpr-modal-ritle -->
                    <div class="main-modal-content">

                        <div class="moove-gdpr-tab-content">
                            <div id="privacy_overview" class="moove-gdpr-tab-main">
                                                                <div class="moove-gdpr-tab-main-conent">
                                    <p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
<p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p>
                                </div>
                                <!--  .moove-gdpr-tab-main-conent -->
                            </div>

                                                            <div id="strict-necesarry-cookies" class="moove-gdpr-tab-main" style="display:none">
                                                                        <h3 class="tab-title">Strictly Necessary Cookies</h3>
                                    <div class="moove-gdpr-tab-main-conent">
                                        <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
                                                                                <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
                                        <div class="moove-gdpr-status-bar ">
                                            <form>
                                                <fieldset>
                                                    <label class="switch">
                                                      <input type="checkbox"  value="check" id="moove_gdpr_strict_cookies">
                                                      <span class="slider round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
                                                    </label>
                                                </fieldset>
                                            </form>
                                        </div>
                                        <!-- .moove-gdpr-status-bar -->
                                                                                                                    </div>
                                    <!--  .moove-gdpr-tab-main-conent -->
                                </div>
                            
                            
                            
                                                    </div>
                        <!--  .moove-gdpr-tab-content -->
                    </div>
                    <!--  .main-modal-content -->
                    <div class="moove-gdpr-modal-footer-content">
                        <div class="moove-gdpr-button-holder">
                                                        <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">OK</button>
                            <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button>
                        </div>
                        <!--  .moove-gdpr-button-holder -->
                                <div class="moove-gdpr-branding-cnt">
            				<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		        </div>
        <!--  .moove-gdpr-branding -->
                            </div>
                    <!--  .moove-gdpr-modal-footer-content -->
                </div>
                <!--  .moove-gdpr-modal-right-content -->

                <div class="moove-clearfix"></div>

            </div>
            <!--  .moove-gdpr-modal-content -->
        </div>
        <!-- #moove_gdpr_cookie_modal  -->
        <script type='text/javascript' src='https://stats.wp.com/e-201831.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'112552043',post:'28579',tz:'2',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '28579' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!-- Comet Cache file path: /cache/comet-cache/cache/https/thesubmarine-it/2018/08/02/in-auto-da-roma-a-reykjavik-il-viaggio-di-andrea-roversi-e-linda-pezzano.html -->
<!-- Comet Cache file built for (https://thesubmarine.it/2018/08/02/in-auto-da-roma-a-reykjavik-il-viaggio-di-andrea-roversi-e-linda-pezzano/) in 0.48483 seconds, on: Aug 2nd, 2018 @ 9:28 pm UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Aug 9th, 2018 @ 9:28 pm UTC (based on your configured expiration time). -->