<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>
		
<!-- Start Moving Up -->


<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLLL5TQ');</script>

<!-- End Google Tag Manager -->


<!-- End Moving Up -->
		
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://thesubmarine.it/xmlrpc.php">

		
		<!-- head extras -->
		<title>Trasformare l’Unione europea in un bunker &#8211; the Submarine</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="https://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="https://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://thesubmarine.it/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/main.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://thesubmarine.it/wp-content/themes/15zine/library/css/ie.css?ver=3.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://thesubmarine.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Cattedrale&#8221; è l&#8217;ultimo singolo dei Sxrrxwland' href='https://thesubmarine.it/2018/06/27/cattedrale-e-lultimo-singolo-dei-sxrrxwland/' />
<link rel='next' title='L’abbiamo trovato, il post più stupido del blog di Beppe Grillo' href='https://thesubmarine.it/2018/06/28/labbiamo-trovato-il-post-piu-stupido-del-blog-di-beppe-grillo/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://thesubmarine.it/2018/06/28/trasformare-lunione-europea-in-un-bunker/" />
<link rel='shortlink' href='https://wp.me/p7CfVx-7bv' />
<link rel="alternate" type="application/json+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F06%2F28%2Ftrasformare-lunione-europea-in-un-bunker%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thesubmarine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthesubmarine.it%2F2018%2F06%2F28%2Ftrasformare-lunione-europea-in-un-bunker%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="https://thesubmarine.it/2018/06/28/trasformare-lunione-europea-in-un-bunker/" />
			<meta property="og:title" content="Trasformare l’Unione europea in un bunker" />
			<meta property="og:description" content="Questo è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare." />
			<meta property="og:site_name" content="the Submarine" />
			<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/06/36940776781_ae413bd80e_b.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Questo è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare." />
			<meta itemprop="image" content="https://thesubmarine.it/wp-content/uploads/2018/06/36940776781_ae413bd80e_b.jpg" />
			

			<meta property="fb:pages" content="520123041523849" />
			
<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!-- OSM plugin V3.9.4: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/06/36940776781_ae413bd80e_b.jpg">
<meta property="og:image:url" content="https://thesubmarine.it/wp-content/uploads/2018/06/36940776781_ae413bd80e_b.jpg">
<meta property="og:image:secure_url" content="https://thesubmarine.it/wp-content/uploads/2018/06/36940776781_ae413bd80e_b.jpg">
<meta property="twitter:image" content="https://thesubmarine.it/wp-content/uploads/2018/06/36940776781_ae413bd80e_b.jpg">
<link rel="image_src" href="https://thesubmarine.it/wp-content/uploads/2018/06/36940776781_ae413bd80e_b.jpg">
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1690237784606163'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1690237784606163&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="520123041523849" />

<script src="https://use.typekit.net/bhh1mbh.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82075123-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
var vids = document.getElementsByClassName('_autoplay_vid'); 

for (var i = vids.length - 1; i >= 0; i--) {
	//pause all the videos by default
	vids[i].pause();
}

window.onscroll = autoplay;

function autoplay(){
    for (var i = vids.length - 1; i >= 0; i--) {
        var currentYpos = window.pageYOffset || document.documentElement.scrollTop;
		if ( currentYpos >= vids[i].offsetTop && currentYpos <= vids[i].offsetTop + vids[i].offsetHeight ) {
			vids[i].play();
		}else{
			vids[i].pause();
		}
	}
}
</script><style type="text/css">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</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: "abril-text", serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:"abril-text", serif }</style><meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/06/36940776781_ae413bd80e_b.jpg"><link rel="amphtml" href="https://thesubmarine.it/2018/06/28/trasformare-lunione-europea-in-un-bunker/amp/" /><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:focus { background:#0f88cf !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333 .cb-big-menu { border-top-color: #0f88cf; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:focus { background:#04b0a5 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336 .cb-big-menu { border-top-color: #04b0a5; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:focus { background:#98c409 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335 .cb-big-menu { border-top-color: #98c409; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:focus { background:#e9007d !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334 .cb-big-menu { border-top-color: #e9007d; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="the Submarine"/>
  <meta property="og:title" content="Trasformare l’Unione europea in un bunker"/>
  <meta property="og:url" content="https://thesubmarine.it/2018/06/28/trasformare-lunione-europea-in-un-bunker/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Questo è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare."/>
  <meta property="og:image" content="https://thesubmarine.it/wp-content/uploads/2018/06/36940776781_ae413bd80e_b.jpg"/>
  <meta property="article:published_time" content="2018-06-28T09:33:35+00:00"/>
  <meta property="article:modified_time" content="2018-06-28T14:32:06+00:00" />
  <meta property="og:updated_time" content="2018-06-28T14:32:06+00:00" />
  <meta property="article:section" content="Hello World"/>
  <meta property="fb:app_id" content="143844392693149"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Trasformare l’Unione europea in un bunker"/>
  <meta itemprop="description" content="Questo è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare."/>
  <meta itemprop="image" content="https://thesubmarine.it/wp-content/uploads/2018/06/36940776781_ae413bd80e_b.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Trasformare l’Unione europea in un bunker"/>
  <meta name="twitter:url" content="https://thesubmarine.it/2018/06/28/trasformare-lunione-europea-in-un-bunker/"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://thesubmarine.it/2018/06/28/trasformare-lunione-europea-in-un-bunker/"/>
  <meta name="description" content="Questo è Hello, World!, la nostra rassegna mattiniera di attualità, cultura e internet. Tutte le mattine, un pugno di link da leggere, vedere e ascoltare."/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->

		<!-- end head extras -->

	</head>

	<body class="single single-post postid-27621 single-format-standard  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky  cb-tm-dark cb-body-light cb-menu-dark cb-mm-light cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left  cb-fis-b-site-width cb-fis-big-border  cb-embed-fs cb-embed-out  cb-fis-tl-me-overlay  cb-h-logo-off">


	<!-- Start Moving Up -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLLL5TQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- End Moving Up -->

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://thesubmarine.it">
                        <img src="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark.png" alt=" logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark@2x.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-9836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a href="https://thesubmarine.it/sponsor/">Pubblicità</a></li>
<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="https://thesubmarine.it/collabora-con-the-sub/">Collabora</a></li>
<li id="menu-item-5735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5735"><a href="https://thesubmarine.it/soffiate/">Soffiate</a></li>
<li id="menu-item-18599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599"><a href="https://thesubmarine.it/grazie/">Grazie ❤︎</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" class="cb-tip-bot" data-cb-tip="Cerca" title="Cerca" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@infosubmarine" class="cb-tip-bot" data-cb-tip="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Instagram" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/infosubmarine" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/infosubmarine" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/infosubmarine" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-23655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23655"><a title="Home" href="https://thesubmarine.it">Home</a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713"><a href="https://thesubmarine.it/mondo/">Mondo</a></li>
<li id="menu-item-23621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23621"><a href="https://thesubmarine.it/europe/">Europe</a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855"><a href="https://thesubmarine.it/italia/">Italia</a></li>
<li id="menu-item-1857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857"><a href="https://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="https://thesubmarine.it/cult/">Cult</a></li>
<li id="menu-item-23624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23624"><a href="https://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-23623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23623"><a href="https://thesubmarine.it/konbini/">Konbini</a></li>
<li id="menu-item-23622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23622"><a href="https://thesubmarine.it/hw/">Hello World</a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1856"><a href="https://thesubmarine.it/longform/">Longform</a></li>
<li id="menu-item-5376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5376"><a href="https://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block ">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                                        <a href="https://thesubmarine.it">
                        <img src="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png" alt="the Submarine" data-at2x="https://thesubmarine.it/wp-content/uploads/2016/06/head9@2x.png">
                    </a>
                                    </div>
            	                        <div class="cb-large cb-block"><a href="http://thesubmarine.bigcartel.com"><img src="https://thesubmarine.it/wp-content/uploads/2018/03/supporta.png" alt="" width="100%" /></a></div>	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://thesubmarine.it/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nome Utente">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://thesubmarine.it/wp-login.php?action=lostpassword" title="Recupero password">Recupero password</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://thesubmarine.it/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="inserisci il nome utente o l&#039;email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Scegli una nuova Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Cerca" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="https://thesubmarine.it/mondo/">Mondo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Mondo</h2><a href="https://thesubmarine.it/mondo/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-27427 post type-post status-publish format-standard has-post-thumbnail category-mondo tag-emergenza-razzismo tag-giornata-mondiale-del-rifugiato tag-migranti tag-rifugiati"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2018/06/20/with-refugees-2018/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2017/11/riviere-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="riviere" srcset="https://thesubmarine.it/wp-content/uploads/2017/11/riviere-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2017/11/riviere-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/20/with-refugees-2018/">Quello che vogliamo farvi leggere per la giornata mondiale del rifugiato</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-20">20 giugno 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-27250 post type-post status-publish format-standard has-post-thumbnail category-ambiente tag-inquinamento tag-inquinamento-mari tag-plastica tag-turtles tag-wwf"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2018/06/16/le-attivita-umane-stanno-decimando-le-tartarughe-marine/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/1024px-Hawaii_turtle_2-2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="1024px-hawaii_turtle_2-2" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/1024px-Hawaii_turtle_2-2-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/1024px-Hawaii_turtle_2-2-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/16/le-attivita-umane-stanno-decimando-le-tartarughe-marine/">Le attività umane stanno decimando le tartarughe marine</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-16">16 giugno 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-27231 post type-post status-publish format-standard has-post-thumbnail category-ambiente tag-ambiente tag-economia tag-piu-tasse-per-tutti-quelli-che-inquinano tag-tasse"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="https://thesubmarine.it/2018/06/15/perche-anche-in-italia-e-arrivato-il-momento-di-dare-un-prezzo-alle-emissioni-di-carbonio/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/pollution-2043666_1920-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="pollution-2043666_1920" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/pollution-2043666_1920-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/pollution-2043666_1920-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/15/perche-anche-in-italia-e-arrivato-il-momento-di-dare-un-prezzo-alle-emissioni-di-carbonio/">Perché anche in Italia è arrivato il momento di dare un prezzo alle emissioni di carbonio</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-15">15 giugno 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-21686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21686"><a href="https://thesubmarine.it/europe/">Europe</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Europe</h2><a href="https://thesubmarine.it/europe/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-27442 post type-post status-publish format-standard has-post-thumbnail category-balcani category-europe tag-albania tag-balcani tag-bektashi tag-musulmani tag-religiosita"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/06/21/musulmani-bektashi-albania/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/BandiereTekkeTirana-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="bandieretekketirana" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/BandiereTekkeTirana-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/BandiereTekkeTirana-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/21/musulmani-bektashi-albania/">L’insostenibile leggerezza dei bektashi d&#8217;Albania</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-21">21 giugno 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-27328 post type-post status-publish format-standard has-post-thumbnail category-europe category-parigi tag-francia tag-integrazione tag-interazione-culturale tag-legge-collomb tag-migranti tag-rete-sociale"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/06/18/parigi-ceel-rete-sociale-migranti-lingua-integrazione/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/01-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="01" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/01-1-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/01-1-300x199.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/06/01-1-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/18/parigi-ceel-rete-sociale-migranti-lingua-integrazione/">Insegnare la lingua non basta: come si costruisce una rete sociale per i migranti</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-18">18 giugno 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-26890 post type-post status-publish format-standard has-post-thumbnail category-europe tag-destra tag-dublino tag-migranti tag-panzeri tag-unione-europea"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/06/07/le-destre-europee-non-hanno-alcuna-intenzione-di-gestire-le-migrazioni/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/i-cattivi-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="i-cattivi" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/i-cattivi-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/i-cattivi-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/07/le-destre-europee-non-hanno-alcuna-intenzione-di-gestire-le-migrazioni/">Le destre europee non hanno alcuna intenzione di gestire le migrazioni</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-07">7 giugno 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1336"><a href="https://thesubmarine.it/italia/">Italia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Italia</h2><a href="https://thesubmarine.it/italia/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-27625 post type-post status-publish format-standard has-post-thumbnail category-italia tag-beppe-grillo tag-blog tag-cripte tag-criptovalute tag-hero1"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/06/28/labbiamo-trovato-il-post-piu-stupido-del-blog-di-beppe-grillo/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/Stones-screen-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="stones-screen" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/Stones-screen-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/Stones-screen-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/28/labbiamo-trovato-il-post-piu-stupido-del-blog-di-beppe-grillo/">L’abbiamo trovato, il post più stupido del blog di Beppe Grillo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-28">28 giugno 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-27594 post type-post status-publish format-standard has-post-thumbnail category-italia tag-calenda tag-centrosinistra tag-fronte-repubblicano tag-politica"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/06/27/carlo-calenda-e-il-peggio-che-potesse-capitare-al-pd/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/Carlo_Calenda_cov-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="Day 3 of the WTO&#039;s Ministerial Conference, Bali, 3 December 2013. (Photos may be reproduced provided full attribution is given.)" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/Carlo_Calenda_cov-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/Carlo_Calenda_cov-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/27/carlo-calenda-e-il-peggio-che-potesse-capitare-al-pd/">Carlo Calenda è il peggio che potesse capitare al Pd</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-27">27 giugno 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-27448 post type-post status-publish format-standard has-post-thumbnail category-italia tag-emergenza-razzista tag-leghismo tag-lifeline tag-migranti tag-neofascismo tag-ong tag-rifugiati tag-salvini"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="https://thesubmarine.it/2018/06/21/lifeline-ong-salvini/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/Dfq33g3WAAACDgf-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dfq33g3waaacdgf" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/Dfq33g3WAAACDgf-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/Dfq33g3WAAACDgf-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/06/Dfq33g3WAAACDgf-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/06/Dfq33g3WAAACDgf.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/21/lifeline-ong-salvini/">Che cosa fa Lifeline, l’ultima Ong presa di mira da Salvini</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-21">21 giugno 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335"><a href="https://thesubmarine.it/milano/">Milano</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Milano</h2><a href="https://thesubmarine.it/milano/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-27520 post type-post status-publish format-standard has-post-thumbnail category-milano tag-affori tag-milano tag-periferia"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="https://thesubmarine.it/2018/06/25/da-vicino-nessuno-e-normale-cultura-e-teatro-per-gli-spazi-e-le-persone-ad-affori/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/1-©fabio-artese-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="1-fabio-artese" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/1-©fabio-artese-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/1-©fabio-artese-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/06/1-©fabio-artese-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/06/1-©fabio-artese-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/06/1-©fabio-artese.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/25/da-vicino-nessuno-e-normale-cultura-e-teatro-per-gli-spazi-e-le-persone-ad-affori/">Da vicino nessuno è normale: cultura e teatro per gli spazi e le persone ad Affori</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-25">25 giugno 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-27391 post type-post status-publish format-standard has-post-thumbnail category-milano tag-bici tag-biciclette tag-incidenti-stradali tag-milano tag-riqualificazione tag-traffico tag-urbanistica tag-zona-30"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="https://thesubmarine.it/2018/06/20/mappa-incidenti-stradali-milano/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/milano-traffico-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="milano-traffico" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/milano-traffico-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/milano-traffico-300x201.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/06/milano-traffico-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/06/milano-traffico.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/20/mappa-incidenti-stradali-milano/">Dove avvengono più incidenti stradali a Milano?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-20">20 giugno 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-27219 post type-post status-publish format-standard has-post-thumbnail category-milano tag-europa tag-lavoro tag-politiche-europee tag-unione-europea"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="https://thesubmarine.it/2018/06/14/ela-milano-angelo-turco/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/juncker-bonds-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="juncker-bonds" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/juncker-bonds-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/juncker-bonds-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/06/juncker-bonds-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/06/juncker-bonds-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/06/juncker-bonds.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/14/ela-milano-angelo-turco/">Perché serve un’autorità del lavoro europeo — in Europa e a Milano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-14">14 giugno 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1334"><a href="https://thesubmarine.it/cult/">Cult</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Cult</h2><a href="https://thesubmarine.it/cult/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-27527 post type-post status-publish format-standard has-post-thumbnail category-cult category-libri tag-altrove tag-cannibal-holocaust tag-chiarelettere tag-distopia tag-festa-nera tag-futuro tag-letteratura tag-libri tag-violetta-bellocchio"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/06/25/violetta-bellocchio-visioni-dal-futuro/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/violetta-bellocchio-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="violetta-bellocchio" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/violetta-bellocchio-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/violetta-bellocchio-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/06/violetta-bellocchio-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/06/violetta-bellocchio.jpg 1146w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/25/violetta-bellocchio-visioni-dal-futuro/">Le visioni dal futuro di Violetta Bellocchio</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-25">25 giugno 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-27186 post type-post status-publish format-standard has-post-thumbnail category-cult tag-autorialita tag-cultura tag-poesia tag-poser"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/06/13/il-movimento-per-lemancipazione-della-poesia-vuole-riportare-la-poesia-nella-quotidianita-e-sui-muri/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/32970629_1631216830260598_9076668753025957888_o-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="32970629_1631216830260598_9076668753025957888_o" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/32970629_1631216830260598_9076668753025957888_o-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/32970629_1631216830260598_9076668753025957888_o-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/13/il-movimento-per-lemancipazione-della-poesia-vuole-riportare-la-poesia-nella-quotidianita-e-sui-muri/">Il Movimento per l’Emancipazione della Poesia vuole riportare la poesia nella quotidianità, e sui muri</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-13">13 giugno 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-27034 post type-post status-publish format-standard has-post-thumbnail category-cult category-diaframma tag-abitare tag-ambiente tag-fotografia tag-mostre"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="https://thesubmarine.it/2018/06/12/abitanti-sette-sguardi-sullitalia-di-oggi-e-un-lavoro-importante-ma-serve-piu-coraggio/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/©Dario-Bosio-DARST_Cassandra-Greta-e-Erik-studenti-momentaneamente-residenti-nel-social-housing-Luoghicomuni-Sansalvario-Torino-2018-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="©Dario Bosio/DARST 
 Cassandra, Greta e Erik, studenti momentaneamente residenti nel social housing Luoghicomuni Sansalvario, Torino, 12/04/2018" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/©Dario-Bosio-DARST_Cassandra-Greta-e-Erik-studenti-momentaneamente-residenti-nel-social-housing-Luoghicomuni-Sansalvario-Torino-2018-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/©Dario-Bosio-DARST_Cassandra-Greta-e-Erik-studenti-momentaneamente-residenti-nel-social-housing-Luoghicomuni-Sansalvario-Torino-2018-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/12/abitanti-sette-sguardi-sullitalia-di-oggi-e-un-lavoro-importante-ma-serve-piu-coraggio/"><em>Abitanti: Sette sguardi sull’Italia di Oggi</em> è un lavoro importante, ma serve piú coraggio</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-12">12 giugno 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-14663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14663"><a href="https://thesubmarine.it/musica/">Musica</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Musica</h2><a href="https://thesubmarine.it/musica/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-27582 post type-post status-publish format-standard has-post-thumbnail category-musica tag-donne tag-femminismo tag-hero3 tag-milano tag-musica tag-napoli tag-rap tag-torino tag-trap"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/06/27/beba-e-rossella-essence-intervista-al-duo-femminile-piu-figo-del-rap-italiano/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/cover-4a-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-4a" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/cover-4a-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/cover-4a-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/27/beba-e-rossella-essence-intervista-al-duo-femminile-piu-figo-del-rap-italiano/">Beba e Rossella Essence: intervista al duo femminile più figo del rap italiano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-27">27 giugno 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-27567 post type-post status-publish format-standard has-post-thumbnail category-musica tag-interviste tag-musica tag-musica-strana"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/06/26/la-lunga-avventura-di-irma-records-da-bologna-fino-a-tokyo/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/20180517_141142-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="20180517_141142" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/20180517_141142-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/20180517_141142-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/26/la-lunga-avventura-di-irma-records-da-bologna-fino-a-tokyo/">La lunga avventura di IRMA Records, da Bologna fino a Tokyo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-26">26 giugno 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-27465 post type-post status-publish format-standard has-post-thumbnail category-musica tag-brunori-sas tag-cardine tag-dimartino tag-nuova-musica tag-picicca-dischi"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/06/22/mare-riviera-e-motori-lesplosione-soul-di-fadi/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/Fadi-cover-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="fadi-cover" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/Fadi-cover-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/Fadi-cover-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/06/Fadi-cover-1400x933.jpg 1400w, https://thesubmarine.it/wp-content/uploads/2018/06/Fadi-cover-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/06/Fadi-cover.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/22/mare-riviera-e-motori-lesplosione-soul-di-fadi/">Mare, riviera e motori: l&#8217;esplosione soul di Fadi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-22">22 giugno 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-19583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19583"><a href="https://thesubmarine.it/konbini/">Konbini</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Konbini</h2><a href="https://thesubmarine.it/konbini/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-24908 post type-post status-publish format-standard has-post-thumbnail category-konbini tag-bevande-strane tag-corea tag-drama tag-konbini tag-rice-punch tag-riso tag-shikhye tag-wtf"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/04/21/shikhye-punch-di-riso/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/04/cover-shikye-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-shikye" srcset="https://thesubmarine.it/wp-content/uploads/2018/04/cover-shikye-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/04/cover-shikye-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/04/21/shikhye-punch-di-riso/">Lo Shikhye è il punch di riso in lattina che vi farà sentire in un drama coreano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-21">21 aprile 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-23659 post type-post status-publish format-standard has-post-thumbnail category-konbini tag-autostrada tag-brebemi tag-carvaggio tag-gorgonzola tag-panino"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/03/16/konbini-sulla-brebemi/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/03/IMG_0136-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="img_0136" srcset="https://thesubmarine.it/wp-content/uploads/2018/03/IMG_0136-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/03/IMG_0136-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/03/16/konbini-sulla-brebemi/">Siamo andati a mangiare nell’unico autogrill sulla Brebemi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-03-16">16 marzo 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-23368 post type-post status-publish format-standard has-post-thumbnail category-konbini tag-energy-drink tag-gatorade tag-konbini tag-luna tag-sudore"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/03/10/pocari-sweat/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/03/pexels-photo-545728-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="pexels-photo-545728" srcset="https://thesubmarine.it/wp-content/uploads/2018/03/pexels-photo-545728-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/03/pexels-photo-545728-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/03/10/pocari-sweat/">Ho bevuto l’energy drink giapponese che doveva andare sulla luna</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-03-10">10 marzo 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-11371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11371"><a href="https://thesubmarine.it/hw/">Hello, World!</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Hello, World!</h2><a href="https://thesubmarine.it/hw/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-27621 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-hero2 tag-unione-europea"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/06/28/trasformare-lunione-europea-in-un-bunker/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/36940776781_ae413bd80e_b-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="36940776781_ae413bd80e_b" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/36940776781_ae413bd80e_b-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/36940776781_ae413bd80e_b-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/28/trasformare-lunione-europea-in-un-bunker/">Trasformare l’Unione europea in un bunker</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-28">28 giugno 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-27577 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-stati-uniti"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/06/27/travel-ban-la-discriminazione-e-costituzionale/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/DgpqewiUYAApxXL-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dgpqewiuyaapxxl" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/DgpqewiUYAApxXL-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/DgpqewiUYAApxXL-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/27/travel-ban-la-discriminazione-e-costituzionale/">Travel ban: la discriminazione è costituzionale</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-27">27 giugno 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-27540 post type-post status-publish format-standard has-post-thumbnail category-hw tag-emergenza-razzista tag-hello-world"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="https://thesubmarine.it/2018/06/26/bad-tripoli/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/Dghbox9W4AA6OCx-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dghbox9w4aa6ocx" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/Dghbox9W4AA6OCx-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/Dghbox9W4AA6OCx-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/26/bad-tripoli/">Bad Tripoli</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-06-26">26 giugno 2018</time></span></div></div></li></ul></div></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 7px"><a href="https://thesubmarine.it"><img src="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark.png" alt="site logo" data-at2x="https://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark@2x.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix"data-cb-purl="https://thesubmarine.it/2018/06/28/trasformare-lunione-europea-in-un-bunker/" data-cb-pid="27621">

		<div id="cb-featured-image" class="cb-fis cb-fis-big cb-fis-with-bg cb-fis-block-site-width wrap cb-fis-block-background"><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Trasformare l’Unione europea in un bunker</h1><div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-06-28">28 giugno 2018</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="https://thesubmarine.it/hw/" title="Vedi tutti i post con Hello World">Hello World</a></span></div></div><div class="cb-fis-bg" style="background-image: url( https://thesubmarine.it/wp-content/uploads/2018/06/36940776781_ae413bd80e_b-1400x600.jpg);"></div></div>			
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-none cb-sidebar-none-narrow cb-embed-fs cb-embed-out">

			
					
    <meta itemprop="datePublished" content="2018-06-28T09:33:35+00:00">
    <meta itemprop="dateModified" content="2018-06-28T14:32:06+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://thesubmarine.it/2018/06/28/trasformare-lunione-europea-in-un-bunker/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="the Submarine">
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span>

        
    <meta itemprop="headline " content="Trasformare l’Unione europea in un bunker">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://thesubmarine.it/wp-content/uploads/2018/06/36940776781_ae413bd80e_b.jpg">
        <meta itemprop="width" content="1024">
        <meta itemprop="height" content="651">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-27621" class="clearfix post-27621 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-hello-world tag-hero2 tag-unione-europea">

							
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><p style="text-align: right;">cover CC <a href="https://www.flickr.com/photos/eu2017ee/">EU2017EE Estonian Presidency</a></p><div id="div-gpt-ad-1508403686618-0-thesubmarine-dsk-sx-300x250" style="float:right;margin-left:25px" ></div>
<h3><b><em>Questo è </em>Hello, World!, <em>la nostra rassegna mattiniera di attualità, cultura e internet.</em></b> Tutte le mattine, un pugno di link da leggere, vedere e ascoltare.</h3>
<p>L’unilateralismo e la retorica incendiaria non possono essere la risposta dell’Unione europea alla crisi migratoria: è la sintesi <a href="https://www.theguardian.com/uk-news/2018/jun/28/unilateralism-not-the-answer-to-migrant-crisis-says-spains-pm">del pensiero di Pedro Sanchez</a> alla vigilia del summit del Consiglio europeo in cui i leader dei vari stati membri si presenteranno più divisi che mai. (the Guardian)</p>
<p>Il presidente Conte sarebbe pronto a esercitare il diritto di veto <a href="http://www.ansa.it/sito/notizie/politica/2018/06/27/migranti-conte-dublino-inadeguato_92fccdf1-7d8b-44f8-843d-98c41ed82019.html">se non si raggiungerà un accordo sulla gestione condivisa dei salvataggi in mare e sul superamento del trattato di Dublino</a>. (ANSA)</p>
<div id="videoincontent"></div>
<p><a href="https://www.lettera43.it/it/articoli/politica/2018/06/27/migranti-ecco-la-strategia-italiana-al-consiglio-europeo/221451/">Ma su Dublino l’Italia è isolata</a>: i paesi del “blocco di Visegrad” non vogliono neanche sentirne parlare. (Lettera 43)</p>
<p>A proposito: il summit segnerà anche il passaggio al turno della presidenza austriaca. E che intenzioni ha l’Austria in materia di immigrazione? <a href="http://www.lastampa.it/2018/06/28/esteri/fuori-i-migranti-dai-confini-arresti-e-rimpatri-immediati-sul-tavolo-ue-il-piano-di-vienna-k0x4barEFZR1bbVO2ohA6L/premium.html">Più o meno la trasformazione dell’Europa in un bunker</a>: pieno controllo delle frontiere esterne, più poteri a Frontex, arresto preventivo dei migranti in attesa delle procedure di registrazione, centri di identificazione fuori dai territori comunitari, corridoi umanitari solo per chi “rispetta i valori europei.” Belli, i valori europei. (la Stampa, dietro paywall)</p>
<p>Centrale alla strategia del bunker europeo è la costruzione di campi profughi in paesi terzi, fuori dai confini dell’Unione. Ma <a href="https://ilmanifesto.it/sui-migranti-vertice-fallito-in-partenza/">un documento circolato ieri Juncker escludeva categoricamente la costruzione di campi in paesi europei non nell’Unione</a> — l’Austria ha in mente i Balcani. E sul fronte libico, sappiamo com&#8217;è andata a Salvini. (il manifesto)</p>
<p>In Germania il conflitto interno alla coalizione CDU/CSU sta danneggiando tutto il blocco conservatore, <a href="https://www.dw.com/en/angela-merkels-conservatives-dip-in-polls-before-crunch-eu-migrant-meeting/a-44416099">che in un recente sondaggio risulta sceso sotto la soglia “psicologica” del 30%</a>. (DW)</p>
<p>Intanto, dopo oltre una settimana in mare, i 234 naufraghi raccolti dalla Lifeline <a href="http://www.repubblica.it/cronaca/2018/06/27/news/lifeline_mal_di_mare_appello-200154857/?ref=RHPPLF-BH-I0-C8-P3-S1.8-T1">sono finalmente approdati a Malta</a>, da dove saranno ricollocati in otto paesi europei, tra cui l’Italia. Il capitano Alex Steier è stato interrogato dalla polizia maltese e la nave probabilmente sarà sequestrata. (la Repubblica)</p>
<blockquote class="twitter-tweet" data-lang="it">
<p dir="ltr" lang="en">Finally, <a href="https://twitter.com/MV_LIFELINE?ref_src=twsrc%5Etfw">@MV_LIFELINE</a> arrived in the port! Donate now for our next rescue missions: <a href="https://t.co/CWHWb1pTCv">https://t.co/CWHWb1pTCv</a> <a href="https://t.co/h7Ep9OvTg5">pic.twitter.com/h7Ep9OvTg5</a></p>
<p>— MISSION LIFELINE (@SEENOTRETTUNG) <a href="https://twitter.com/SEENOTRETTUNG/status/1012028634926927878?ref_src=twsrc%5Etfw">27 giugno 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: center;">* * *</p>
<h4>Vuoi ricevere <em>Hello, World!</em> tutte le mattine direttamente via email? Sostieni the Submarine e <a href="http://thesubmarine.it/hw-abbonati/">abbonati alla newsletter</a>.</h4>
<p style="text-align: center;">* * *</p>
<h4><b>Mondo</b></h4>
<p>Anthony Kennedy, il membro più anziano della Corte suprema statunitense, ha annunciato che si ritirerà, <a href="https://www.nytimes.com/2018/06/27/us/politics/anthony-kennedy-retire-supreme-court.html">dando l’occasione all’amministrazione Trump di piazzare un altro membro nella corte più alta del paese</a>, lasciando il proprio segno nella politica della prossima decade. (the New York Times)</p>
<p><a href="https://www.vox.com/policy-and-politics/2018/6/25/17461318/anthony-kennedy-ideology-retirement-supreme-court">Kennedy è stato per anni l’ago della bilancia nel mantenere progressista la corte</a>. Il suo voto ha deciso il riconoscimento federale del matrimonio per tutti, ha tenuto il diritto di aborto fuori dalle decisioni dei singoli stati, e difeso il diritto di voto di tutti. La sua assenza avrà un peso terribile sul futuro degli Stati Uniti. (Vox)</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Tomorrow&#8217;s cover of the New York Daily News&#8230; <a href="https://t.co/ctEVdVNP2v">pic.twitter.com/ctEVdVNP2v</a></p>
<p>— Jennifer Bendery (@jbendery) <a href="https://twitter.com/jbendery/status/1012142932433031171?ref_src=twsrc%5Etfw">June 28, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Tutto questo in un momento in cui la Corte suprema è già in forte scivolata conservatrice — contemporaneamente all’annuncio di Kennedy <a href="https://www.nytimes.com/2018/06/27/us/politics/supreme-court-unions-organized-labor.html?emc=edit_mbae_20180627&amp;nl=&amp;nlid=7626770320180627&amp;te=1">la corte è tornata ad attaccare le risorse dei sindacati statunitensi</a>. (the New York Times)</p>
<p>Parlando con il segretario alla difesa statunitense James Mattis <a href="https://edition.cnn.com/2018/06/27/asia/mattis-china-xi-meeting-intl/index.html">il presidente cinese Xi Jinping è stato estremamente chiaro nel dire che la Cina non ha alcuna intenzione di fare concessioni territoriali nell’oceano Pacifico</a>. (CNN)</p>
<p>Con la sua vittoria alle primarie democratiche a New York, <a href="https://www.nytimes.com/2018/06/27/nyregion/alexandria-ocasio-cortez-bio-profile.html">la socialista Alexandria Ocasio-Cortez è emersa come una nuova stella sul panorama politico statunitense</a>. (the New York Times)</p>
<p>James Fields, l’uomo che ha investito e ucciso una donna travolgendo la folla a Charlottesville dell’estate scorsa, <a href="https://www.nytimes.com/2018/06/27/us/politics/charlottesville-death-hate-crime-charges.html">è stato formalmente accusato di plurimi crimini d’odio</a>, sia per i feriti che per l’uccisione di Heather Heyer. Le accuse potrebbero vederlo condannati a multipli ergastoli. (the New York Times)</p>
<p>Sul tavolo del summit europeo di questi due giorni non ci sarà soltanto la questione immigrazione: il presidente del Consiglio Europeo Donald Tusk <a href="https://www.independent.co.uk/news/world/europe/donald-trump-america-us-dangerous-donald-tusk-european-council-eu-official-a8419721.html">ha avvertito che l’Unione dovrà prepararsi allo “scenario peggiore”</a> per quanto riguarda le relazioni politiche e commerciali con gli Stati Uniti. (the Independent)</p>
<p>Sono molti più di 10 mila i migranti che l’Algeria ha espulso e abbandonato nel deserto: secondo nuove ricostruzioni della Algerian League for Human Rights, raggiunta da Middle East Eye, <a href="http://www.middleeasteye.net/news/algeria-dodges-accusations-after-migrants-abandoned-sahara-1042882803">potrebbero essere fino a 28 mila</a>. Migliaia stanno cercando rifugio in Niger. (Middle East Eye)</p>
<p>Il governo polacco ha modificato la controversa legge dell’Olocausto, per cui ora se in Polonia usate l’espressione “campi di concentramento polacchi” <a href="https://www.afp.com/en/news/23/poland-amends-controversial-holocaust-law-doc-16p39o2">possono farvi una multa ma non mettervi in prigione</a>. (AFP)</p>
<h4><b>Internet</b></h4>
<p>Facebook, il social network delle campagne di odio, e Twitter, il social network pieno di neonazisti, hanno più volte incontrato membri dello staff di Trump per tranquillizzarli: <a href="https://www.washingtonpost.com/technology/2018/06/27/inside-facebook-twitters-secret-meetings-with-trump-aides-conservative-leaders-who-say-tech-is-biased/">non sono troppo liberal</a>. Lo scoop di Tony Romm. (the Washington Post)</p>
<p><img src="https://media.giphy.com/media/l2JJwSHqR1t11I3Qc/giphy.gif" alt="" width="100%" /></p>
<h4><b>Italia</b></h4>
<p>Il ministro dell’Economia Tria <a href="http://www.ilsecoloxix.it/p/italia/2018/06/28/ADvB7yJ-coperture_ministro_saltare.shtml">ha fatto rinviare l’esame del “decreto dignità”</a>: secondo Di Maio si tratta soltanto di lungaggini tecniche, ma i retroscena parlano di un asse della Lega contro alcuni provvedimenti sociali e fiscali voluti dai 5 Stelle. (il Secolo XIX)</p>
<p>Nonostante la gran quantità di annunci e propaganda, <a href="https://www.huffingtonpost.it/2018/06/27/un-mese-di-annunci-zero-provvedimenti-in-cdm-slitta-ancora-il-decreto-dignita-di-maio-ok-entro-lunedi-o-martedi_a_23469342/?utm_hp_ref=it-homepage">in un mese di attività il Consiglio dei ministri non ha ancora varato nessun provvedimento di indirizzo politico</a>. (HuffPost)</p>
<p><img src="https://media.giphy.com/media/l4JyRsY1VzQBrok3C/giphy.gif" alt="" width="100%" /></p>
<p style="text-align: right;">Gif di <a href="https://feibimcintosh.com/">Feibi McIntosh</a></p>
<h4><b>Cult</b></h4>
<p>Vi ricordate di ‘Oumuamua, il meteorite interstellare che secondo alcuni sarebbe stato una sonda o una astronave aliena? Nuova teoria: <a href="https://www.theverge.com/2018/6/27/17509888/oumuamua-interstellar-comet-asteroid-solar-system-trajectory">e se fosse una cometa interstellare?</a> (the Verge)</p>
<p><img src="https://media.giphy.com/media/g0jidX9xXJe4jjKJTc/giphy.gif" alt="" width="100%" /></p>
<p>Kareem Waris Olamilekan è un artista nigeriano di appena 10 anni <a href="https://www.bbc.com/news/av/world-africa-44637256/kareem-waris-olamilekan-a-young-nigerian-artist-with-grand-plans">che fa incredibili disegni iper-realistici</a>. (BBC News / video)</p>
<p><a href="https://www.bloomberg.com/news/articles/2018-06-27/disney-is-said-set-to-win-antitrust-approval-for-fox-today-jix9wdna">Disney ha ricevuto il via libera dall’antitrust statunitense per l’acquisizione di Fox</a>. L’accordo permetterà a Disney di produrre film con i personaggi di cui in passato Marvel aveva ceduto i diritti cinematografici, e rende più solide le basi per l’imminente servizio di streaming del colosso dell’intrattenimento, che potrà spaziare da Star Wars ai Simpson. (Bloomberg)</p>
<p>Come immagina l’Arabia Saudita un futuro post-petrolifero e pienamente automatizzato? <a href="https://not.neroeditions.com/accelerazionismo-saudita/">innanzitutto con Neom, una mega città robotica in mezzo al deserto</a>. (Not)</p>
<p>Elon Musk ha usato più volte senza autorizzazione il disegno di un unicorno che scoreggia (sì) trovato su una tazza decorata, <a href="https://www.theguardian.com/technology/2018/jun/27/elon-musk-farting-unicorn-mug-cartoon-tom-edwards">e adesso sta facendo il bulletto con l’artista che vorrebbe essere giustamente ricompensato</a>. (the Guardian)</p>
<p><img src="https://media.giphy.com/media/Ll7PYy77vsffO/giphy.gif" alt="" width="100%" /></p>
<h4><b>Ambiente</b></h4>
<p>Legambiente ha aggiornato la mappa che traccia l’impatto dei cambiamenti climatici sul territorio italiano. La situazione è preoccupante, <a href="http://cittaclima.it/mappa/">soprattutto per le comunità costiere</a>. (Città clima)</p>
<p>Cresce il numero di utenti che preferisce <a href="https://www.lifegate.it/persone/stile-di-vita/mobilita-condivisa-mercato-italiano">i servizi di mobilità in condivisione rispetto a possedere un proprio mezzo di trasporto</a>, soprattutto tra i giovani. Italia prima in Europa per il bike sharing. (Lifegate)</p>
<p>Riciclare la plastica non salverà il Mediterraneo <a href="https://valori.it/riciclare-la-plastica-non-salvera-il-mediterraneo/">Secondo Greenpeace bisogna proprio smettere di produrla e di utilizzarla</a>. (Valori)</p>
<p><a href="https://www.bloomberg.com/news/articles/2018-06-25/italy-wants-to-go-worst-to-first-in-e-cars-price-10-billion">Serviranno 10 miliardi di euro per costruire i caricatori e altre infrastrutture necessarie</a> a rendere utilizzabile il primo milione di automobili elettriche sul mercato italiano. (Bloomberg)</p>
<p>Perchè in Italia non si utilizzano <a href="http://www.qualenergia.it/articoli/20180627-la-geotermia-bassa-entalpia-italia-questa-sconosciuta?platform=hootsuite">sistemi di climatizzazione di geotermia a bassa entalpia</a>? (Qualenergia)</p>
<p><a href="https://www.nytimes.com/2018/06/24/climate/noaa-climate-mission.html">Trump sta di nuovo cercando di far rimuovere l’espressione “climate change”</a> dalla documentazione dell’agenzia di stato NOAA. (the New York Times)</p>
<h4><b>Alcolici</b></h4>
<p>Oh no, una temporanea carenza di anidride carbonica per uso alimentare <a href="http://money.cnn.com/2018/06/27/news/co2-shortage-uk-beer/index.html">sta spingendo alcuni produttori a razionare la birra in Regno Unito</a>. (CNN)</p>
<p><img src="https://media.giphy.com/media/3orif3VHjBeYBDTGlG/giphy.gif" alt="" width="100%" /></p>
<p style="text-align: center;">* * *</p>
<p><img src="https://media.giphy.com/media/uFmDC9q0C8KY1CF5VU/giphy.gif" alt="" width="100%" /></p>
<p>Se ti piacciono Hello, World e the Submarine, ricorda di recensire la pagina su Facebook. A domani! 👋</p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=https://thesubmarine.it/2018/06/28/trasformare-lunione-europea-in-un-bunker/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Condividi"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=https://thesubmarine.it/2018/06/28/trasformare-lunione-europea-in-un-bunker/" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Tweet"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="//www.pinterest.com/pin/create/button/?url=https://thesubmarine.it/2018/06/28/trasformare-lunione-europea-in-un-bunker/" target="_blank" class="cb-social-pin cb-tip-bot" data-cb-tip="Salva"><i class="fa fa-pinterest" aria-hidden="true"></i></a><a href="mailto:?body=https://thesubmarine.it/2018/06/28/trasformare-lunione-europea-in-un-bunker/" class="cb-social-em cb-tip-bot" data-cb-tip="Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><div class="cb-post-large cb-post-footer-block clearfix"><div data-spklw-widget="widget-591c594ebbbd2" data-spklw-url="<?php the_permalink(); ?>"></div> </div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Articoli simili</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-27577 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-hello-world tag-stati-uniti">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/06/27/travel-ban-la-discriminazione-e-costituzionale/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/DgpqewiUYAApxXL-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dgpqewiuyaapxxl" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/DgpqewiUYAApxXL-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/DgpqewiUYAApxXL-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/27/travel-ban-la-discriminazione-e-costituzionale/">Travel ban: la discriminazione è costituzionale</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-06-27">27 giugno 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-27540 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-emergenza-razzista tag-hello-world">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/06/26/bad-tripoli/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/Dghbox9W4AA6OCx-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dghbox9w4aa6ocx" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/Dghbox9W4AA6OCx-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/Dghbox9W4AA6OCx-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/26/bad-tripoli/">Bad Tripoli</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-06-26">26 giugno 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-27515 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-hello-world tag-italia-2018">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/06/25/il-centrosinistra-ha-perso-di-nuovo-le-elezioni-e-anche-questa-volta-non-fara-niente/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/Df-wmN9VQAAXRox-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="df-wmn9vqaaxrox" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/Df-wmN9VQAAXRox-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/Df-wmN9VQAAXRox-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/25/il-centrosinistra-ha-perso-di-nuovo-le-elezioni-e-anche-questa-volta-non-fara-niente/">Il centrosinistra ha perso di nuovo le elezioni e anche questa volta non farà niente</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-06-25">25 giugno 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-27511 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-hello-world tag-italia-solidale">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/06/24/esiste-unitalia-diversa-e-solidale/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/DgYbWVpXUAAmc8b-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dgybwvpxuaamc8b" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/DgYbWVpXUAAmc8b-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/DgYbWVpXUAAmc8b-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/24/esiste-unitalia-diversa-e-solidale/">Esiste un’Italia diversa e solidale</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-06-24">24 giugno 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-27503 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-emergenza-razzista tag-hello-world tag-lifeline tag-ong">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/06/23/in-alto-mare/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/DgMTFXgXUAAT2qM-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dgmtfxgxuaat2qm" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/DgMTFXgXUAAT2qM-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/DgMTFXgXUAAT2qM-300x200.jpg 300w, https://thesubmarine.it/wp-content/uploads/2018/06/DgMTFXgXUAAT2qM-600x400.jpg 600w, https://thesubmarine.it/wp-content/uploads/2018/06/DgMTFXgXUAAT2qM.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/23/in-alto-mare/">In alto mare</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-06-23">23 giugno 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-27460 post type-post status-publish format-standard has-post-thumbnail hentry category-hw tag-grecia tag-hello-world">
                    <div class="cb-mask"><a href="https://thesubmarine.it/2018/06/22/addio-e-grazie-per-tutti-i-debiti/"><img width="360" height="240" src="https://thesubmarine.it/wp-content/uploads/2018/06/DgRnWz1W4AEIE8k-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="dgrnwz1w4aeie8k" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/DgRnWz1W4AEIE8k-360x240.jpg 360w, https://thesubmarine.it/wp-content/uploads/2018/06/DgRnWz1W4AEIE8k-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://thesubmarine.it/2018/06/22/addio-e-grazie-per-tutti-i-debiti/">Addio e grazie per tutti i debiti</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="https://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-06-22">22 giugno 2018</time></span></div>                    </div>
                </li>
</ul></div></div>

							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
		</div>

	</div>	

</div> <!-- end #cb-content -->
            <span id="cb-alp-loader" class="cb-alp-ld"><i class="fa fa-circle-o-notch fa-3x fa-fw"></i><span class="cb-end">— FIN —</span></span>
            
				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-f wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="cb-popular-posts-2" class="cb-footer-widget clearfix cb-widget-popular-posts"><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2018/06/20/mappa-incidenti-stradali-milano/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2018/06/milano-traffico-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="milano-traffico" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/milano-traffico-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2018/06/milano-traffico-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2018/06/milano-traffico-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/06/20/mappa-incidenti-stradali-milano/">Dove avvengono più incidenti stradali a Milano?</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2018/06/01/chi-e-lorenzo-fontana-ministro-allomofobia-del-governo-conte/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2018/06/Italian_part_-_Citizens’_Corner_debate-_Brexit_–_Europe’s_Big_Bang_theory._Where_did_it_start_26771605584-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="EURANET - Citizens Corner" srcset="https://thesubmarine.it/wp-content/uploads/2018/06/Italian_part_-_Citizens’_Corner_debate-_Brexit_–_Europe’s_Big_Bang_theory._Where_did_it_start_26771605584-100x65.jpg 100w, https://thesubmarine.it/wp-content/uploads/2018/06/Italian_part_-_Citizens’_Corner_debate-_Brexit_–_Europe’s_Big_Bang_theory._Where_did_it_start_26771605584-260x170.jpg 260w, https://thesubmarine.it/wp-content/uploads/2018/06/Italian_part_-_Citizens’_Corner_debate-_Brexit_–_Europe’s_Big_Bang_theory._Where_did_it_start_26771605584-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/06/01/chi-e-lorenzo-fontana-ministro-allomofobia-del-governo-conte/">Chi è Lorenzo Fontana, ministro all’omofobia del governo Conte</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://thesubmarine.it/2018/05/23/dark-side-e-uscito-dal-gruppo/"><img width="100" height="65" src="https://thesubmarine.it/wp-content/uploads/2018/05/side-100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="side" srcset="https://thesubmarine.it/wp-content/uploads/2018/05/side-100x65.png 100w, https://thesubmarine.it/wp-content/uploads/2018/05/side-260x170.png 260w, https://thesubmarine.it/wp-content/uploads/2018/05/side-759x500.png 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/05/23/dark-side-e-uscito-dal-gruppo/">Dark Side è uscito dal gruppo</a></h4>
                                                   </div>
                                           </article>
</div></div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="search-5" class="cb-footer-widget clearfix widget_search"><form method="get" class="cb-search" action="https://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Cerca" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div><div id="facebook-box-2" class="cb-footer-widget clearfix facebook-box-widget">    		   <div class="fb-like-box clearfix"
                	data-href="http://www.facebook.com/infosubmarine"
                    data-colorscheme="light"
                	data-width="300"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>

    </div>                                </div>
                                                                                    
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://thesubmarine.it">
                                            <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot.png" alt=" logo"  data-at2x="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png">
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">THE SUBMARINE MILANO • MAIL: OBLO@THESUBMARINE.IT • UNDERMEDIA VAT ID IT09570280967 <br />
TESTATA REGISTRATA AL TRIBUNALE DI MILANO (N. 162 DEL 11/05/2017)</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="6356edf4b1" /><input type="hidden" name="_wp_http_referer" value="/2018/06/28/trasformare-lunione-europea-in-un-bunker/" />		        <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme">
            <div class="moove-gdpr-info-bar-container">

                <div class="moove-gdpr-info-bar-content">
                    <div class="moove-gdpr-cookie-notice">
                        <p>Utilizziamo cookie e tecnologie di tracking per mostrarti pubblicità personalizzate e analizzare il traffico su questo sito. Per saperne di piú, leggi la nostra Privacy Policy.</p>
<p>Premendo Accetto, acconsenti all’uso dei tuoi dati.</p>
                    </div>
                    <!--  .moove-gdpr-cookie-notice -->
                    <div class="moove-gdpr-button-holder">
                        <button class="mgbutton moove-gdpr-infobar-allow-all" rel="nofollow">Accetto</button>
                    </div>
                    <!--  .button-container -->
                </div>
            </div>

        </div>
        <!-- #moove_gdpr_cookie_info_bar  -->
        	<div style="display:none">
	</div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201826'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","post_id":"27621","plugin_dir":"https:\/\/thesubmarine.it\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","is_single":"1","current_user":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=1.0.9'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","cbPostID":"27621","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"a8af94f709","cbPlURL":"https:\/\/thesubmarine.it\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://thesubmarine.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://thesubmarine.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

                

        <style>
            #moove_gdpr_save_popup_settings_button{background-color:#373737!important;color:#fff!important}#moove_gdpr_save_popup_settings_button:hover{background-color:#000!important}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton{background-color:#032b43!important;border-color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover{background-color:#fff!important;color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i{background-color:#032b43!important;border:1px solid #032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-conent a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#032b43!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#fffff4!important}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#fffff4!important}#moove_gdpr_cookie_modal.lity-hide{display:none}        </style>

        <div id="moove_gdpr_cookie_modal" class="lity-hide">
            <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v2">
                <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><i class="moovegdpr-arrow-close"></i></a>
                <div class="moove-gdpr-modal-left-content">
                                        <ul id="moove-gdpr-menu">
                                                <li class="menu-item-on menu-item-privacy_overview menu-item-selected">
                            <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><i class="moovegdpr-privacy-overview"></i> <span>Privacy Overview</span></button>
                        </li>

                                                                            <li class="menu-item-strict-necesarry-cookies menu-item-off">
                                <button data-href="#strict-necesarry-cookies" class="moove-gdpr-tab-nav"><i class="moovegdpr-strict-necessary"></i> <span>Strictly Necessary Cookies</span></button>
                            </li>
                        

                                                
                                                
                                                                    </ul>

                                </div>
                <!--  .moove-gdpr-modal-left-content -->
                                <div class="moove-gdpr-modal-right-content">
                    <div class="moove-gdpr-modal-title">

                                                    <div>
                                <h3 class="tab-title">Privacy Overview</h3>
                            </div>
                                                        <div class="moove-gdpr-company-logo-holder">
                        <img src="https://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png" alt="" class="img-responsive" />
        </div>
        <!--  .moove-gdpr-company-logo-holder -->
                            </div>
                    <!-- .moove-gdpr-modal-ritle -->
                    <div class="main-modal-content">

                        <div class="moove-gdpr-tab-content">
                            <div id="privacy_overview" class="moove-gdpr-tab-main">
                                                                <div class="moove-gdpr-tab-main-conent">
                                    <p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
<p>You can adjust all of your cookie settings by navigating the tabs on the left hand side.</p>
                                </div>
                                <!--  .moove-gdpr-tab-main-conent -->
                            </div>

                                                            <div id="strict-necesarry-cookies" class="moove-gdpr-tab-main" style="display:none">
                                                                        <h3 class="tab-title">Strictly Necessary Cookies</h3>
                                    <div class="moove-gdpr-tab-main-conent">
                                        <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
                                                                                <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
                                        <div class="moove-gdpr-status-bar ">
                                            <form>
                                                <fieldset>
                                                    <label class="switch">
                                                      <input type="checkbox"  value="check" id="moove_gdpr_strict_cookies">
                                                      <span class="slider round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
                                                    </label>
                                                </fieldset>
                                            </form>
                                        </div>
                                        <!-- .moove-gdpr-status-bar -->
                                                                                                                    </div>
                                    <!--  .moove-gdpr-tab-main-conent -->
                                </div>
                            
                            
                            
                                                    </div>
                        <!--  .moove-gdpr-tab-content -->
                    </div>
                    <!--  .main-modal-content -->
                    <div class="moove-gdpr-modal-footer-content">
                        <div class="moove-gdpr-button-holder">
                                                        <button class="mgbutton moove-gdpr-modal-allow-all button-visible" rel="nofollow">OK</button>
                            <button class="mgbutton moove-gdpr-modal-save-settings button-visible" rel="nofollow">Salva le modifiche</button>
                        </div>
                        <!--  .moove-gdpr-button-holder -->
                                <div class="moove-gdpr-branding-cnt">
            				<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" class='moove-gdpr-branding'>Powered by GDPR plugin</a>
		        </div>
        <!--  .moove-gdpr-branding -->
                            </div>
                    <!--  .moove-gdpr-modal-footer-content -->
                </div>
                <!--  .moove-gdpr-modal-right-content -->

                <div class="moove-clearfix"></div>

            </div>
            <!--  .moove-gdpr-modal-content -->
        </div>
        <!-- #moove_gdpr_cookie_modal  -->
        <script type='text/javascript' src='https://stats.wp.com/e-201826.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'112552043',post:'27621',tz:'2',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '27621' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!-- Comet Cache file path: /cache/comet-cache/cache/https/thesubmarine-it/2018/06/28/trasformare-lunione-europea-in-un-bunker.html -->
<!-- Comet Cache file built for (https://thesubmarine.it/2018/06/28/trasformare-lunione-europea-in-un-bunker/) in 0.45957 seconds, on: Jun 28th, 2018 @ 12:39 pm UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Jul 5th, 2018 @ 12:39 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (https://thesubmarine.it/2018/06/28/trasformare-lunione-europea-in-un-bunker/) in 0.03866 seconds, on: Jun 28th, 2018 @ 2:50 pm UTC. -->