<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]-->

	<head>
		
<!-- Start Moving Up -->


<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLLL5TQ');</script>

<!-- End Google Tag Manager -->


<!-- End Moving Up -->
		
		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="http://thesubmarine.it/xmlrpc.php">

		
		<!-- head extras -->
		<title>Perché l&#8217;insegnamento della letteratura dovrebbe guardare al presente &#8211; the Submarine</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed" href="http://thesubmarine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="the Submarine &raquo; Feed dei commenti" href="http://thesubmarine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thesubmarine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='http://thesubmarine.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://thesubmarine.it/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='http://thesubmarine.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.1.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='http://thesubmarine.it/wp-content/themes/15zine/library/css/ie.css?ver=3.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://thesubmarine.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://thesubmarine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thesubmarine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://thesubmarine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thesubmarine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thesubmarine.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La corsa silenziosa al World Press Photo' href='http://thesubmarine.it/2018/04/13/la-corsa-silenziosa-al-world-press-photo/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://thesubmarine.it/2018/04/13/grande-esperienza-di-se-alessandra-terrile/" />
<link rel='shortlink' href='http://wp.me/p7CfVx-6oz' />
<link rel="alternate" type="application/json+oembed" href="http://thesubmarine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesubmarine.it%2F2018%2F04%2F13%2Fgrande-esperienza-di-se-alessandra-terrile%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thesubmarine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesubmarine.it%2F2018%2F04%2F13%2Fgrande-esperienza-di-se-alessandra-terrile%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://thesubmarine.it/2018/04/13/grande-esperienza-di-se-alessandra-terrile/" />
			<meta property="og:title" content="Perché l&#8217;insegnamento della letteratura dovrebbe guardare al presente" />
			<meta property="og:description" content="C’è un problema generalizzato nell’insegnamento della letteratura alle superiori, un inghippo che trova le sue radici nella tradizione e nelle norme didattiche." />
			<meta property="og:site_name" content="the Submarine" />
			<meta property="og:image" content="http://thesubmarine.it/wp-content/uploads/2018/04/orland.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="C’è un problema generalizzato nell’insegnamento della letteratura alle superiori, un inghippo che trova le sue radici nella tradizione e nelle norme didattiche." />
			<meta itemprop="image" content="http://thesubmarine.it/wp-content/uploads/2018/04/orland.jpg" />
			

			<meta property="fb:pages" content="520123041523849" />
			
<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #003743;
		color: #fffff4 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: #fffff4;
		color: #003743 !important;
	}
</style>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('thesubmarine.it') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<!-- OSM plugin V3.9.4: did not add geo meta tags. --> 
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82075123-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<meta property="og:image" content="http://thesubmarine.it/wp-content/uploads/2018/04/orland.jpg">
<meta property="og:image:url" content="http://thesubmarine.it/wp-content/uploads/2018/04/orland.jpg">
<meta property="og:image:secure_url" content="https://thesubmarine.it/wp-content/uploads/2018/04/orland.jpg">
<meta property="twitter:image" content="http://thesubmarine.it/wp-content/uploads/2018/04/orland.jpg">
<link rel="image_src" href="http://thesubmarine.it/wp-content/uploads/2018/04/orland.jpg">
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="apple-mobile-web-app-title" content="The Sub">
<meta name="application-name" content="The Sub">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#003743">
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1690237784606163'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1690237784606163&ev=PageView&noscript=1"
/></noscript>

<meta property="fb:pages" content="520123041523849" />

<script src="https://use.typekit.net/bhh1mbh.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82075123-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
var vids = document.getElementsByClassName('_autoplay_vid'); 

for (var i = vids.length - 1; i >= 0; i--) {
	//pause all the videos by default
	vids[i].pause();
}

window.onscroll = autoplay;

function autoplay(){
    for (var i = vids.length - 1; i >= 0; i--) {
        var currentYpos = window.pageYOffset || document.documentElement.scrollTop;
		if ( currentYpos >= vids[i].offsetTop && currentYpos <= vids[i].offsetTop + vids[i].offsetHeight ) {
			vids[i].play();
		}else{
			vids[i].pause();
		}
	}
}
</script><style type="text/css">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</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: "abril-text", serif } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:"abril-text", serif }</style><meta property="og:image" content="http://thesubmarine.it/wp-content/uploads/2018/04/orland.jpg"><link rel="amphtml" href="http://thesubmarine.it/2018/04/13/grande-esperienza-di-se-alessandra-terrile/amp/" /><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333:focus { background:#0f88cf !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1333 .cb-big-menu { border-top-color: #0f88cf; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-21686 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336:focus { background:#04b0a5 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1336 .cb-big-menu { border-top-color: #04b0a5; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335:focus { background:#98c409 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1335 .cb-big-menu { border-top-color: #98c409; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334:focus { background:#e9007d !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-1334 .cb-big-menu { border-top-color: #e9007d; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-14663 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-11371 .cb-big-menu { border-top-color: #; }</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="the Submarine"/>
  <meta property="og:title" content="Perché l&#039;insegnamento della letteratura dovrebbe guardare al presente"/>
  <meta property="og:url" content="http://thesubmarine.it/2018/04/13/grande-esperienza-di-se-alessandra-terrile/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="C’è un problema generalizzato nell’insegnamento della letteratura alle superiori, un inghippo che trova le sue radici nella tradizione e nelle norme didattiche."/>
  <meta property="og:image" content="http://thesubmarine.it/wp-content/uploads/2018/04/orland.jpg"/>
  <meta property="article:published_time" content="2018-04-13T16:04:48+00:00"/>
  <meta property="article:modified_time" content="2018-04-13T16:04:48+00:00" />
  <meta property="og:updated_time" content="2018-04-13T16:04:48+00:00" />
  <meta property="article:section" content="Cult"/>
  <meta property="article:section" content="Longform"/>
  <meta property="fb:app_id" content="143844392693149"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Perché l&#039;insegnamento della letteratura dovrebbe guardare al presente"/>
  <meta itemprop="description" content="C’è un problema generalizzato nell’insegnamento della letteratura alle superiori, un inghippo che trova le sue radici nella tradizione e nelle norme didattiche."/>
  <meta itemprop="image" content="http://thesubmarine.it/wp-content/uploads/2018/04/orland.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Perché l&#039;insegnamento della letteratura dovrebbe guardare al presente"/>
  <meta name="twitter:url" content="http://thesubmarine.it/2018/04/13/grande-esperienza-di-se-alessandra-terrile/"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="http://thesubmarine.it/2018/04/13/grande-esperienza-di-se-alessandra-terrile/"/>
  <meta name="description" content="C’è un problema generalizzato nell’insegnamento della letteratura alle superiori, un inghippo che trova le sue radici nella tradizione e nelle norme didattiche."/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.4 -->

		<!-- end head extras -->

	</head>

	<body class="single single-post postid-24587 single-format-standard  cb-sticky-mm cb-nav-logo-on cb-logo-nav-sticky  cb-tm-dark cb-body-light cb-menu-dark cb-mm-light cb-footer-dark   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-left  cb-fis-b-full-background cb-fis-big-block cb-fis-big-border  cb-embed-fs cb-embed-out  cb-fis-tl-below  cb-h-logo-off">


	<!-- Start Moving Up -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLLL5TQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!-- End Moving Up -->

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="http://thesubmarine.it">
                        <img src="http://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark.png" alt=" logo" data-at2x="http://thesubmarine.it/wp-content/uploads/2017/02/logosmall-dark@2x.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="http://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-9836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9836"><a href="http://thesubmarine.it/sponsor/">Pubblicità</a></li>
<li id="menu-item-5716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5716"><a href="http://thesubmarine.it/collabora-con-the-sub/">Collabora</a></li>
<li id="menu-item-5735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5735"><a href="http://thesubmarine.it/soffiate/">Soffiate</a></li>
<li id="menu-item-18599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18599"><a href="http://thesubmarine.it/grazie/">Grazie ❤︎</a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" class="cb-tip-bot" data-cb-tip="Cerca" title="Cerca" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.twitter.com/@infosubmarine" class="cb-tip-bot" data-cb-tip="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.facebook.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="cb-menu-icons-extra cb-social-icons-extra"><a href="http://www.instagram.com/infosubmarine" class="cb-tip-bot" data-cb-tip="Instagram" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/infosubmarine" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/infosubmarine" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/infosubmarine" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-23655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23655"><a title="Home" href="http://thesubmarine.it">Home</a></li>
<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713"><a href="http://thesubmarine.it/mondo/">Mondo</a></li>
<li id="menu-item-23621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23621"><a href="http://thesubmarine.it/europe/">Europe</a></li>
<li id="menu-item-1855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1855"><a href="http://thesubmarine.it/italia/">Italia</a></li>
<li id="menu-item-1857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1857"><a href="http://thesubmarine.it/milano/">Milano</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1854"><a href="http://thesubmarine.it/cult/">Cult</a></li>
<li id="menu-item-23624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23624"><a href="http://thesubmarine.it/musica/">Musica</a></li>
<li id="menu-item-23623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23623"><a href="http://thesubmarine.it/konbini/">Konbini</a></li>
<li id="menu-item-23622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23622"><a href="http://thesubmarine.it/hw/">Hello World</a></li>
<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1856"><a href="http://thesubmarine.it/longform/">Longform</a></li>
<li id="menu-item-5376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5376"><a href="http://thesubmarine.it/chi-siamo/">Chi siamo</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="http://thesubmarine.it/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nome Utente">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="http://thesubmarine.it/wp-login.php?action=lostpassword" title="Recupero password">Recupero password</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="http://thesubmarine.it/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="inserisci il nome utente o l&#039;email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Scegli una nuova Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="http://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Cerca" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="http://thesubmarine.it/mondo/">Mondo</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Mondo</h2><a href="http://thesubmarine.it/mondo/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-24544 post type-post status-publish format-standard has-post-thumbnail category-mondo tag-data tag-facebook tag-governo tag-hero4 tag-politica tag-privacy"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="http://thesubmarine.it/2018/04/12/cosa-abbiamo-capito-dalle-deposizioni-di-mark-zuckerberg-al-congresso/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/its-a-facebook-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="its-a-facebook" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/its-a-facebook-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/its-a-facebook-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/12/cosa-abbiamo-capito-dalle-deposizioni-di-mark-zuckerberg-al-congresso/">Cosa abbiamo capito dalle deposizioni di Mark Zuckerberg al Congresso</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-12">12 aprile 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-24456 post type-post status-publish format-standard has-post-thumbnail category-ambiente tag-acida tag-acido tag-ambiente tag-fitoplancton tag-zooplancton"><div class="cb-mask cb-img-fw" style="background-color: #0f88cf;"><a href="http://thesubmarine.it/2018/04/10/perche-lacidificazione-del-mare-mette-a-rischio-tutta-la-vita-del-pianeta/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/Fitoplancton-Marino-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="fitoplancton-marino" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/Fitoplancton-Marino-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/Fitoplancton-Marino-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/10/perche-lacidificazione-del-mare-mette-a-rischio-tutta-la-vita-del-pianeta/">Perché l’acidificazione del mare mette a rischio tutta la vita del pianeta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-10">10 aprile 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-24360 post type-post status-publish format-standard has-post-thumbnail category-fotostorie category-viaggi tag-bei-posti tag-fotografia tag-fotostorie tag-lagos tag-lisbona tag-porto tag-portogallo tag-viaggi"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/04/07/portogallo-in-auto/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/03/100000000000132000000CC097EB6334-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="100000000000132000000cc097eb6334" srcset="http://thesubmarine.it/wp-content/uploads/2018/03/100000000000132000000CC097EB6334-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/03/100000000000132000000CC097EB6334-300x200.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/03/100000000000132000000CC097EB6334-1400x933.jpg 1400w, http://thesubmarine.it/wp-content/uploads/2018/03/100000000000132000000CC097EB6334-600x400.jpg 600w, http://thesubmarine.it/wp-content/uploads/2018/03/100000000000132000000CC097EB6334.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/07/portogallo-in-auto/">Propositi per l’estate: attraversare in auto il Portogallo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-07">7 aprile 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-21686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21686"><a href="http://thesubmarine.it/europe/">Europe</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Europe</h2><a href="http://thesubmarine.it/europe/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-24030 post type-post status-publish format-standard has-post-thumbnail category-cult category-europe tag-arte tag-frida-kahlo tag-messico tag-trockij"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="http://thesubmarine.it/2018/03/28/frida-kahlo-lev-trockij/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/03/trockij-cover-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="trockij-cover" srcset="http://thesubmarine.it/wp-content/uploads/2018/03/trockij-cover-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/03/trockij-cover-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/03/28/frida-kahlo-lev-trockij/">L’amore dimenticato tra Frida Kahlo e Lev Trockij</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-03-28">28 marzo 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-23997 post type-post status-publish format-standard has-post-thumbnail category-europe tag-carles-puigdemont tag-catalogna tag-franchismo tag-germania tag-rajoy tag-rajoy-x tag-spagna tag-unione-europea"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/03/27/perche-il-dialogo-tra-spagna-e-indipendentisti-catalani-e-impossibile/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/03/Screen-Shot-2018-03-27-at-12.35.56-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="screen-shot-2018-03-27-at-12-35-56" srcset="http://thesubmarine.it/wp-content/uploads/2018/03/Screen-Shot-2018-03-27-at-12.35.56-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/03/Screen-Shot-2018-03-27-at-12.35.56-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/03/27/perche-il-dialogo-tra-spagna-e-indipendentisti-catalani-e-impossibile/">Perché il dialogo tra Spagna e indipendentisti catalani è impossibile</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-03-27">27 marzo 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-23806 post type-post status-publish format-standard has-post-thumbnail category-europe tag-cecoslovacchia tag-musica tag-praga tag-psichedelia tag-velvet-underground"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/03/21/plastic-people-of-the-universe-praga-anticomunismo/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/03/ppu-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="ppu" srcset="http://thesubmarine.it/wp-content/uploads/2018/03/ppu-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/03/ppu-300x201.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/03/ppu-1400x937.jpg 1400w, http://thesubmarine.it/wp-content/uploads/2018/03/ppu-600x400.jpg 600w, http://thesubmarine.it/wp-content/uploads/2018/03/ppu.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/03/21/plastic-people-of-the-universe-praga-anticomunismo/">Sovversivi per sempre: la parabola dei Plastic People of the Universe</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-03-21">21 marzo 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1336"><a href="http://thesubmarine.it/italia/">Italia</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Italia</h2><a href="http://thesubmarine.it/italia/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-24547 post type-post status-publish format-standard has-post-thumbnail category-italia tag-bardonecchia tag-chez-jesus tag-confine tag-frontiera tag-hero3 tag-migranti tag-neve"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="http://thesubmarine.it/2018/04/12/chez-jesus-intervista/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/chez-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="chez" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/chez-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/chez-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/12/chez-jesus-intervista/">Chez Jesus, la chiesa occupata per i migranti a un passo dalla Francia</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-12">12 aprile 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-24489 post type-post status-publish format-standard has-post-thumbnail category-italia category-longform tag-accoglienza tag-migrazioni tag-richiedenti-asilo tag-rifugiati tag-vicenza"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="http://thesubmarine.it/2018/04/11/italia-richiedenti-asilo/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/cover-migranti-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-migranti" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/cover-migranti-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/cover-migranti-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/11/italia-richiedenti-asilo/">Che cosa significa essere un richiedente asilo in Italia nel 2018</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-11">11 aprile 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-24473 post type-post status-publish format-standard has-post-thumbnail category-italia category-milano tag-diritti tag-istruzione tag-lavoro tag-migranti tag-politica tag-stranieri tag-via-padova"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="http://thesubmarine.it/2018/04/10/voto-migranti-periferie-milano/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/via-pado-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="via-pado" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/via-pado-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/via-pado-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/10/voto-migranti-periferie-milano/">La destra vince nelle periferie anche perché gli stranieri non possono votare</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-10">10 aprile 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1335"><a href="http://thesubmarine.it/milano/">Milano</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Milano</h2><a href="http://thesubmarine.it/milano/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-24576 post type-post status-publish format-standard has-post-thumbnail category-milano tag-accoglienza tag-de-corato tag-hero0 tag-lega tag-lombardia tag-maroni tag-migranti"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="http://thesubmarine.it/2018/04/13/decorato-destra-destra-destra/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/deco2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="deco2" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/deco2-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/deco2-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/13/decorato-destra-destra-destra/">Il ritorno di De Corato porta la Lombardia ancora più a destra</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-13">13 aprile 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-24518 post type-post status-publish format-standard has-post-thumbnail category-milano tag-china-fm tag-chinatown tag-cina tag-fm tag-giulio-sun tag-paolo-sarpi tag-radio"><div class="cb-mask cb-img-fw" style="background-color: #98c409;"><a href="http://thesubmarine.it/2018/04/11/china-fm-e-la-radio-che-a-milano-parla-cinese/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/chinafm-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="chinafm-1" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/chinafm-1-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/chinafm-1-300x200.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/04/chinafm-1-1400x934.jpg 1400w, http://thesubmarine.it/wp-content/uploads/2018/04/chinafm-1-600x400.jpg 600w, http://thesubmarine.it/wp-content/uploads/2018/04/chinafm-1.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/11/china-fm-e-la-radio-che-a-milano-parla-cinese/">China Fm è la radio che a Milano parla cinese</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-11">11 aprile 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-24473 post type-post status-publish format-standard has-post-thumbnail category-italia category-milano tag-diritti tag-istruzione tag-lavoro tag-migranti tag-politica tag-stranieri tag-via-padova"><div class="cb-mask cb-img-fw" style="background-color: #04b0a5;"><a href="http://thesubmarine.it/2018/04/10/voto-migranti-periferie-milano/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/via-pado-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="via-pado" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/via-pado-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/via-pado-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/10/voto-migranti-periferie-milano/">La destra vince nelle periferie anche perché gli stranieri non possono votare</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-10">10 aprile 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-1334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1334"><a href="http://thesubmarine.it/cult/">Cult</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Cult</h2><a href="http://thesubmarine.it/cult/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-24587 post type-post status-publish format-standard has-post-thumbnail category-cult category-longform tag-hero0 tag-insegnamento tag-italiano tag-letteratura tag-liceo tag-prof tag-scuola tag-scuole-superiori"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="http://thesubmarine.it/2018/04/13/grande-esperienza-di-se-alessandra-terrile/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/orland-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="orland" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/orland-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/orland-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/13/grande-esperienza-di-se-alessandra-terrile/">Perché l&#8217;insegnamento della letteratura dovrebbe guardare al presente</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-13">13 aprile 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-24575 post type-post status-publish format-standard has-post-thumbnail category-cult category-diaframma tag-fotografia tag-giornalismo tag-hero1 tag-no-hype tag-televisione"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="http://thesubmarine.it/2018/04/13/la-corsa-silenziosa-al-world-press-photo/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/hviofv7y64ywr2sk1ju5-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="hviofv7y64ywr2sk1ju5" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/hviofv7y64ywr2sk1ju5-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/hviofv7y64ywr2sk1ju5-300x200.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/04/hviofv7y64ywr2sk1ju5-1400x932.jpg 1400w, http://thesubmarine.it/wp-content/uploads/2018/04/hviofv7y64ywr2sk1ju5-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/13/la-corsa-silenziosa-al-world-press-photo/">La corsa silenziosa al World Press Photo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-13">13 aprile 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-24307 post type-post status-publish format-standard has-post-thumbnail category-cult tag-cina tag-gold-number tag-matematici tag-motorola tag-numeri-di-telefono tag-numeri-facili tag-numeri-vecchi tag-phonewords tag-sim tag-startac tag-top-number tag-vanity-numbers"><div class="cb-mask cb-img-fw" style="background-color: #e9007d;"><a href="http://thesubmarine.it/2018/04/06/mercato-top-number-ebay/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/cover-numeri-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-numeri" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/cover-numeri-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/cover-numeri-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/06/mercato-top-number-ebay/">Nel mercato italiano dei numeri di telefono belli</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-06">6 aprile 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-14663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14663"><a href="http://thesubmarine.it/musica/">Musica</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Musica</h2><a href="http://thesubmarine.it/musica/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-24543 post type-post status-publish format-standard has-post-thumbnail category-wow tag-irene-maggi tag-lady-gaga tag-magnolia tag-roba-fresca tag-tank-girl tag-wow"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/04/12/irene-maggi-tank-girl/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/Schermata-2018-04-12-alle-11.53.08-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="schermata-2018-04-12-alle-11-53-08" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/Schermata-2018-04-12-alle-11.53.08-1-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/Schermata-2018-04-12-alle-11.53.08-1-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/12/irene-maggi-tank-girl/">Intervista a Irene Maggi, la tank girl dell’indie italiano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-12">12 aprile 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-24458 post type-post status-publish format-standard has-post-thumbnail category-wow tag-colapesce tag-magnolia tag-verano tag-wow"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/04/10/dentro-la-notte-milanese-di-verano/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/Copertina-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="copertina" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/Copertina-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/Copertina-300x200.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/04/Copertina-600x400.jpg 600w, http://thesubmarine.it/wp-content/uploads/2018/04/Copertina.jpg 1200w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/10/dentro-la-notte-milanese-di-verano/">Dentro la notte milanese di Verano</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-10">10 aprile 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-24421 post type-post status-publish format-standard has-post-thumbnail category-musica tag-deluderti tag-interviste tag-la-tempesta-dischi tag-maria-antonietta tag-musica"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/04/09/maria-antonietta-intervista/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/27173145_1591710594237913_8582016491382845667_o-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="maria-antonietta" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/27173145_1591710594237913_8582016491382845667_o-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/27173145_1591710594237913_8582016491382845667_o-300x200.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/04/27173145_1591710594237913_8582016491382845667_o-1400x933.jpg 1400w, http://thesubmarine.it/wp-content/uploads/2018/04/27173145_1591710594237913_8582016491382845667_o-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/09/maria-antonietta-intervista/">Da Giotto a Lana Del Rey: a tu per tu con Maria Antonietta</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-09">9 aprile 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-19583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19583"><a href="http://thesubmarine.it/konbini/">Konbini</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Konbini</h2><a href="http://thesubmarine.it/konbini/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-23659 post type-post status-publish format-standard has-post-thumbnail category-konbini tag-autostrada tag-brebemi tag-carvaggio tag-gorgonzola tag-panino"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/03/16/konbini-sulla-brebemi/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/03/IMG_0136-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="img_0136" srcset="http://thesubmarine.it/wp-content/uploads/2018/03/IMG_0136-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/03/IMG_0136-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/03/16/konbini-sulla-brebemi/">Siamo andati a mangiare nell’unico autogrill sulla Brebemi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-03-16">16 marzo 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-23368 post type-post status-publish format-standard has-post-thumbnail category-konbini tag-energy-drink tag-gatorade tag-konbini tag-luna tag-sudore"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/03/10/pocari-sweat/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/03/pexels-photo-545728-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="pexels-photo-545728" srcset="http://thesubmarine.it/wp-content/uploads/2018/03/pexels-photo-545728-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/03/pexels-photo-545728-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/03/10/pocari-sweat/">Ho bevuto l’energy drink giapponese che doveva andare sulla luna</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-03-10">10 marzo 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-22643 post type-post status-publish format-standard has-post-thumbnail category-konbini tag-agua-panela tag-cocktail tag-colombia tag-the"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/02/18/agua-panela-colombia-konbini/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/02/cover-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-1" srcset="http://thesubmarine.it/wp-content/uploads/2018/02/cover-1-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/02/cover-1-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/02/18/agua-panela-colombia-konbini/">L’agua panela, bevanda nazionale colombiana a rischio gentrificazione</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-02-18">18 febbraio 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-11371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11371"><a href="http://thesubmarine.it/hw/">Hello, World!</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>Hello, World!</h2><a href="http://thesubmarine.it/hw/" class="cb-see-all">Visualizza tutto</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-24571 post type-post status-publish format-standard has-post-thumbnail category-hw tag-governo tag-hello-world tag-hero2"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/04/13/crisi-di-governo/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/cover-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="berlu-salvini" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/cover-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/cover-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/13/crisi-di-governo/"><em>Hello, World!</em><br /> La crisi politica più imbarazzante della storia della Repubblica</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-13">13 aprile 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-24538 post type-post status-publish format-standard has-post-thumbnail category-hw tag-hello-world tag-siria"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/04/12/diplomazia-via-twitter/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/trump-put-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="trump-put" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/trump-put-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/trump-put-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/12/diplomazia-via-twitter/"><em>Hello, World!</em> <br />Diplomazia via Twitter</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-12">12 aprile 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-24484 post type-post status-publish format-standard has-post-thumbnail category-hw tag-facebook tag-hello-world"><div class="cb-mask cb-img-fw" style="background-color: #e85856;"><a href="http://thesubmarine.it/2018/04/11/mark-zuckerberg-vs-la-realta/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/56KlYDihZ9zT72QdElrTyXVCPCEhrBOLMzP9GY9OFRQ-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="56klydihz9zt72qdelrtyxvcpcehrbolmzp9gy9ofrq" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/56KlYDihZ9zT72QdElrTyXVCPCEhrBOLMzP9GY9OFRQ-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/56KlYDihZ9zT72QdElrTyXVCPCEhrBOLMzP9GY9OFRQ-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/11/mark-zuckerberg-vs-la-realta/"><em>Hello, World!</em> <br />Mark Zuckerberg vs. la realtà</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2018-04-11">11 aprile 2018</time></span></div></div></li></ul></div></div></li>
<li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 7px"><a href="http://thesubmarine.it"><img src="http://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark.png" alt="site logo" data-at2x="http://thesubmarine.it/wp-content/uploads/2017/07/logosmall-dark@2x.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix"data-cb-purl="http://thesubmarine.it/2018/04/13/grande-esperienza-di-se-alessandra-terrile/" data-cb-pid="24587">

		<div id="cb-featured-image" class="cb-fis cb-fis-fs cb-fis-big cb-fis-with-bg cb-fis-block-background"><div class="cb-meta cb-no-mt"></div><span class="cb-credit-line">illustrazione Emanuele Luzzati</span><a href="#" class="cb-vertical-down"><i class="fa fa-angle-down"></i></a><div class="cb-fis-bg" style="background-image: url( http://thesubmarine.it/wp-content/uploads/2018/04/orland.jpg);"></div></div><div class="cb-fis-title-bg clearfix wrap"><div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Perché l&#8217;insegnamento della letteratura dovrebbe guardare al presente</h1><div class="cb-byline"><span class="cb-author"> <a href="http://thesubmarine.it/author/francesca-motta/" title="Posts by Francesca Motta" class="author url fn" rel="author">Francesca Motta</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-04-13">13 aprile 2018</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="http://thesubmarine.it/cult/" title="Vedi tutti i post con Cult">Cult</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="http://thesubmarine.it/longform/" title="Vedi tutti i post con Longform">Longform</a></span></div></div></div>			
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-none cb-sidebar-none-narrow cb-embed-fs cb-embed-out">

			
					
    <meta itemprop="datePublished" content="2018-04-13T16:04:48+00:00">
    <meta itemprop="dateModified" content="2018-04-13T16:04:48+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://thesubmarine.it/2018/04/13/grande-esperienza-di-se-alessandra-terrile/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="the Submarine">
        <meta itemprop="url" content="http://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://thesubmarine.it/wp-content/uploads/2016/06/head9.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francesca Motta"></span>

        
    <meta itemprop="headline " content="Perché l&#8217;insegnamento della letteratura dovrebbe guardare al presente">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="http://thesubmarine.it/wp-content/uploads/2018/04/orland.jpg">
        <meta itemprop="width" content="1440">
        <meta itemprop="height" content="912">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-24587" class="clearfix post-24587 post type-post status-publish format-standard has-post-thumbnail hentry category-cult category-longform tag-hero0 tag-insegnamento tag-italiano tag-letteratura tag-liceo tag-prof tag-scuola tag-scuole-superiori">

							
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><p style="text-align: right;"><em>tutte le illustrazioni da “Una Grande Esperienza di Sé,” edizioni Peason</em></p><div id="div-gpt-ad-1508403686618-0-thesubmarine-dsk-sx-300x250" style="float:right;margin-left:25px" ></div>
<h4>C’è un problema generalizzato nell’insegnamento della letteratura alle superiori, un inghippo che trova le sue radici nella tradizione e nelle norme didattiche.</h4>
<p><span style="font-weight: 400;">Alle superiori studiare letteratura significa, in certi casi, imparare a memoria le date importanti, leggere i testi, capire cosa sia una allitterazione, cosa una anafora e cosa un poliptoto, carpire qualche informazione sulla vita dell’autore e sapere la differenza tra pessimismo storico e pessimismo cosmico — appurando tragicamente che l’unica via è quella di impararselo a memoria. Uno studio tecnico, il cosiddetto </span><i><span style="font-weight: 400;">compitino</span></i><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Non è così in </span><i><span style="font-weight: 400;">tutte</span></i><span style="font-weight: 400;"> le scuole superiori, ovviamente. Esistono insegnanti magnifici, capaci di conquistare l’attenzione degli studenti, capaci di andare al di là del manuale, al di là del programma. Esistono studenti appassionati, partecipativi, curiosi, disposti ad approfondire anche da soli. Esistono, certo, ma non rappresento </span><i><span style="font-weight: 400;">la norma.</span></i></p>
<div id="videoincontent"></div>
<p><span style="font-weight: 400;">Sicuramente nelle scuole c’è un problema di tempo, di direttive ministeriali. Spesso i magnifici insegnanti di cui sopra si scontrano con un uditorio di magnifici menefreghisti a cui di Dante frega esattamente zero, e spesso, invece, studenti interessati si trovano davanti un professore che si accontenta di insegnar loro il minimo indispensabile. È ovvio, poi, che, a seconda dell’indirizzo della scuola, i programmi prevedano più o meno ore destinate all’insegnamento  della letteratura, e, di conseguenza, un approfondimento più o meno vasto — ai classici ci si aspetta che le </span><i><span style="font-weight: 400;">humanae litterae</span></i><span style="font-weight: 400;"> siano la fissa assoluta degli studenti (spoiler: non lo sono), agli istituti tecnici un po’ meno (spoiler: talvolta è un pregiudizio).</span></p>
<p>Al di là di ogni premessa, pare esserci un problema generalizzato nell’insegnamento della letteratura alle superiori, un inghippo che trova le sue radici nella tradizione e nelle norme didattiche.</p>
<blockquote>
<h4><b>“Credo che un autore di antologie e manuali abbia una grande responsabilità. Il canone si fissa quando a un autore viene concesso di uscire dalle aule universitarie e di arrivare non solo ai ragazzi, ma anche i professori.” ci spiega Alessandra Terribile.</b></h4>
</blockquote>
<p><span style="font-weight: 400;">Nel 2016 Claudio Giunta </span><a href="https://www.internazionale.it/opinione/claudio-giunta/2016/10/02/fmanuale-letteratura-scuole-superiori"><span style="font-weight: 400;">aveva denunciato</span></a><span style="font-weight: 400;"> l’eccessivo tecnicismo dei manuali di letteratura per le superiori, scritti in un idioma astruso da lui definito “</span><i><span style="font-weight: 400;">scuolese,” </span></i><span style="font-weight: 400;">infarciti di commenti pedanti ed esercizi meccanici.</span></p>
<div id="attachment_24591" style="width: 1105px" class="wp-caption alignright"><img class="wp-image-24591 size-full" src="http://thesubmarine.it/wp-content/uploads/2018/04/Image-uploaded-from-iOS.jpg" alt="image-uploaded-from-ios" width="1095" height="1440" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/Image-uploaded-from-iOS.jpg 1095w, http://thesubmarine.it/wp-content/uploads/2018/04/Image-uploaded-from-iOS-228x300.jpg 228w, http://thesubmarine.it/wp-content/uploads/2018/04/Image-uploaded-from-iOS-1065x1400.jpg 1065w" sizes="(max-width: 1095px) 100vw, 1095px" /><p class="wp-caption-text">illustrazione Lorenzo Mattotti</p></div>
<p><span style="font-weight: 400;">La letteratura intesa come un insieme di norme, di formule, di figure retoriche, di definizioni. L’approccio analitico al testo, da sezionare come in un’autopsia. Le rime, il metro. il discorso diretto, quello indiretto. Sono tutte conoscenze fondamentali, imprescindibili per un corretto studio della letteratura, il problema sorge quando la letteratura diventa </span><i><span style="font-weight: 400;">solo </span></i><span style="font-weight: 400;">norma, </span><i><span style="font-weight: 400;">solo </span></i><span style="font-weight: 400;">definizioni, </span><i><span style="font-weight: 400;">solo </span></i><span style="font-weight: 400;">concetti imparati a memoria. Quando l’analisi di un testo poetico diventa </span><i><span style="font-weight: 400;">Il compitino. </span></i></p>
<p><span style="font-weight: 400;">Francesco Rocchi, </span><a href="http://www.leparoleelecose.it/?p=24869"><span style="font-weight: 400;">i</span><span style="font-weight: 400;">n un intervento sul medesimo argomento</span></a><span style="font-weight: 400;">, concorda con Giunta, facendo però notare come, per </span><span style="font-weight: 400;">molti studenti, lo studio della letteratura sia ben lontano dall’essere una priorità, e bisogna dunque trovare dei surrogati che inducano un adolescente a tenere il naso sul libro. In altre parole, prese in prestito dallo scuolese, “il materiale va didattizzato”, nel bene o nel male. </span></p>
<div id="attachment_24592" style="width: 1129px" class="wp-caption alignleft"><img class="wp-image-24592 size-full" src="http://thesubmarine.it/wp-content/uploads/2018/04/Image-uploaded-from-iOS-2.jpg" alt="image-uploaded-from-ios-2" width="1119" height="1440" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/Image-uploaded-from-iOS-2.jpg 1119w, http://thesubmarine.it/wp-content/uploads/2018/04/Image-uploaded-from-iOS-2-233x300.jpg 233w, http://thesubmarine.it/wp-content/uploads/2018/04/Image-uploaded-from-iOS-2-1088x1400.jpg 1088w" sizes="(max-width: 1119px) 100vw, 1119px" /><p class="wp-caption-text">illustrazione Lorenzo Mattotti</p></div>
<p><span style="font-weight: 400;">I metodi d’insegnamento tradizionali, di per sé non erronei, sembrano soggetti a una sorta di perpetuo immobilismo, esclusi a priori da qualsiasi possibilità di mutamento: a me la letteratura è stata insegnata così, con questi termini e queste immagini, e io così la insegno a te. Occhi rivolti al passato, senza pensare al presente. </span></p>
<p><span style="font-weight: 400;">Come spiega Rocchi, per gli insegnanti oggi si apre grande sfida: quella di pensare a come modificare la propria didattica — non semplificarla, ridicolizzarla, appiattirla, semplicemente </span><i><span style="font-weight: 400;">modificarla</span></i><span style="font-weight: 400;">. Nessuno chiede di spiegare Foscolo attraverso i testi di Sfera Ebbasta (inutile dire che sarebbe bellissimo), ma semplicemente di ricordare cosa rende la letteratura immortale, e provare a spiegarlo. Magari non in tutte le situazioni è possibile, ma dove c’è del terreno fertile magari una o due piantine crescono, non si sa mai.</span></p>
<p><span style="font-weight: 400;">Il conservatorismo non si limita solo a </span><i><span style="font-weight: 400;">come</span></i><span style="font-weight: 400;"> la letteratura viene trattata, ma anche agli autori scelti. Esistono </span><a href="http://www.griseldaonline.it/didattica/insegnamento-letteratura-italiana-triennio-superiori-teucci.html"><span style="font-weight: 400;">indicazioni ministeriali ben precise</span></a><span style="font-weight: 400;">, atte a standardizzare i programmi e, soprattutto per quanto riguarda la letteratura pre-novecentesca, il percorso è quasi obbligato: si possono operare piccole modifiche, trattare più o meno dettagliatamente un determinato autore, magari introdurre qualche nuovo nome, ma, come nota Giunta, il margine di manovra non è ampio. In primis perché la tradizione è reputata intoccabile, in secundis perché, di norma, i dirigenti scolastici non sembrano troppo aperti alla novità.</span></p>
<p><span style="font-weight: 400;">Il canone letterario è da sempre una brutta bestia. Citando </span><a href="http://www3.unisi.it/ricerca/prog/canone/can/Luperini1.htm"><span style="font-weight: 400;">Romano Luperini</span></a><span style="font-weight: 400;">, il famigerato canone “indica la tavola dei valori prevalente. Essa si traduce poi nell’elenco dei libri di cui si prescrive la lettura nell’ambito delle istituzioni educative di una determinata comunità”. Tale tavola dei valori varia a seconda dei secoli e delle comunità, con il mutare del gusto e delle esigenze culturali. Riflette, e aggiorna ininterrottamente la memoria storica di un popolo, una memoria irrimediabilmente selettiva.</span></p>
<div id="attachment_24593" style="width: 1120px" class="wp-caption alignright"><img class="size-full wp-image-24593" src="http://thesubmarine.it/wp-content/uploads/2018/04/Image-uploaded-from-iOS-1.jpg" alt="illustrazione Lorenzo Mattotti" width="1110" height="1440" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/Image-uploaded-from-iOS-1.jpg 1110w, http://thesubmarine.it/wp-content/uploads/2018/04/Image-uploaded-from-iOS-1-231x300.jpg 231w, http://thesubmarine.it/wp-content/uploads/2018/04/Image-uploaded-from-iOS-1-1079x1400.jpg 1079w" sizes="(max-width: 1110px) 100vw, 1110px" /><p class="wp-caption-text">illustrazione Lorenzo Mattotti</p></div>
<p><span style="font-weight: 400;">Il punto è che la presunta l’oggettività del canone letterario non è altro che il prodotto di una selezione avvenuta nel tempo. Sempre citando Luperini, “la letteratura non è trasmissione inerte di una unica tradizione, ma una sede di conflitti e di contraddizioni: in essa e attraverso di essa si svolge una lotta per l’egemonia che investe temi e contenuti ideologici, tendenze e movimenti letterari, soluzioni di stile e di gusto </span><b>e anche scelte di politica culturale in cui si riflettono precisi rapporti di potere</b><span style="font-weight: 400;">”. </span></p>
<p><span style="font-weight: 400;">In parole povere: se studiamo un autore piuttosto che un altro è perchè, storicamente, quell’autore è stato considerato non </span><i><span style="font-weight: 400;">migliore</span></i><span style="font-weight: 400;"> ma più in linea con il canone, più canonico. Petrarca per secoli ha oscurato Dante. L’autore imprescindibile per i romantici era Torquato Tasso, genio folle e malinconico. La tavola dei valori varia nel tempo, e la fortuna di un autore ne dipende tantissimo.</span></p>
<p><span style="font-weight: 400;">Il canone trascina con sé alcuni spettri e ne lascia altri nell’ombra. Un esempio lo fornisce Giunta, raccontando di quando, durante la compilazione del suo manuale, qualcuno gli aveva suggerito di aggiungere Federico Della Valle, autore piemontese seicentesco. Perchè mai inserire Della Valle, autore secondario che, onestamente, non aggiungeva nulla di più all’opera di altri?  La risposta è semplice e annichilente:</span></p>
<blockquote><p><i><span style="font-weight: 400;">“U</span></i><i><span style="font-weight: 400;">n secolo fa, Benedetto Croce ha riscoperto questo scrittore, contemporaneo di Shakespeare, di Lope de Vega, e da allora, nei manuali, Della Valle è servito soprattutto per riempire una casella che era rimasta vacante, quella del grande tragediografo italiano nel secolo europeo del teatro”. </span></i></p></blockquote>
<p><span style="font-weight: 400;">Benedetto Croce. Un secolo fa.  </span><span style="font-weight: 400;">Giunta si è rifiutato di inserire Della Valle, e i suoi studenti gli saranno certamente grati — senza offesa per Della Valle, si intende.</span></p>
<p>Particolarmente interessante è poi il discorso inerente al canone letterario novecentesco, molto più labile, meno fisso, in continuo aggiornamento. Anche in questo caso, sia per la poetica che per la narrativa, ci sono i nomi imprescindibili: a cavallo del secolo Giovanni Pascoli e Gabriele D’Annunzio, poi Luigi Pirandello, e Giuseppe Ungaretti, seguiti da Italo Svevo, Eugenio Montale, Umberto Saba, Carlo Emilio Gadda, Alberto Moravia. In chiusura Cesare Pavese, Italo Calvino, Primo Levi, Beppe Fenoglio. Per i più valorosi Vittorio Sereni e Giorgio Caproni.</p>
<p>Ovviamente, il più delle volte è già tanto se si arriva a Umberto Saba. Il tempo per il Novecento risulta sempre risicato, eppure è (per ovvi motivi) il secolo che più affascina gli studenti.</p>
<div id="attachment_24594" style="width: 1017px" class="wp-caption alignright"><img class="size-full wp-image-24594" src="http://thesubmarine.it/wp-content/uploads/2018/04/16.jpg" alt="illustrazione Arianna Favaro" width="1007" height="1440" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/16.jpg 1007w, http://thesubmarine.it/wp-content/uploads/2018/04/16-210x300.jpg 210w, http://thesubmarine.it/wp-content/uploads/2018/04/16-979x1400.jpg 979w" sizes="(max-width: 1007px) 100vw, 1007px" /><p class="wp-caption-text">illustrazione Arianna Favaro</p></div>
<p><span style="font-weight: 400;">Spesso vengono dati da leggere libri di autori Novecenteschi negli anni precedenti, alcune volte a sproposito e senza una selezione ragionata. Quasi sempre si rimane confinati in una rosa d’autori poco vasta, i cosiddetti classici di fine Ottocento/inizio Novecento. I nomi sopra citati vengono trattati in minima parte e solo nell’ultimo anno, solitamente dando molto più spazio alla poesia di inizio secolo — questione di canone. </span></p>
<p>Il secondo Novecento questo sconosciuto. La contemporaneità non pervenuta. Come si diceva all’inizio, ci sono professori brillanti e coraggiosi che, di fianco ai grandi classici, indicano, nei programmi del triennio, letture che vanno addirittura oltre il 1930. Spesso e volentieri si tratta di Pavese o, ancora più sovente, Calvino — unico autore del secondo Novecento pressoché sempre presente nelle scuole e, guarda caso, autore preferito di molti studenti (ti piace vincere facile eh, Italo) — ma, in casi fortunati, si legge anche Dino Buzzati, Alberto Arbasino, o Bassani, autori che spesso nei manuali non ci entrano nemmeno — o ci entrano ma vengono ignorati. Altre volte, incredibili e rare, si leggono dei contemporanei: i casi letterari, le nuove uscite interessanti.</p>
<p><span style="font-weight: 400;">Talvolta, addirittura, si leggono Elsa Morante e Natalia Ginzburg, </span><a href="http://www.fcome.org/portfolio-view/lelefante-nella-stanza-la-necessita-di-un-ripensamento-al-femminile-anche-del-canone-letterario/"><span style="font-weight: 400;">le uniche due donne considerate degne di entrare nel canone</span></a><span style="font-weight: 400;">. Sì perché il Novecento è ricco di donne scrittrici e donne poetesse, donne che hanno svelato la propria interiorità, che hanno difeso i propri diritti quando nessuno ancora ne parlava, donne che han guardato la guerra dall’altra prospettiva e l’hanno raccontata in maniera impeccabile. Queste donne — da Sibilla Aleramo a Fausta Cialente, da Alba De Céspedes a Lalla Romano — sono rimaste presenze impalpabili, troppo poco canoniche per le aule, non degne di entrare in quel pantheon di autori. Funambole al bordo di un canone palesemente sessista, frutto di una tradizione critica creata da uomini, in nome di una presunta superiorità intellettuale. Ad oggi </span><a href="http://www.iacobellieditore.it/catalogo/oltrecanone/"><span style="font-weight: 400;">molte studiose</span></a><span style="font-weight: 400;"> stanno portando avanti ricerche su tutte quelle donne escluse a priori dalla storia della letteratura istituzionale, e i risultati sono abbastanza inquietanti.</span></p>
<p>Senza togliere troppo spazio agli autori imprescindibili, forse letture diverse, meno canoniche, potrebbero stimolare maggiormente la curiosità di uno studente. Magari un libro percepito come meno istituzionale può toccare corde diverse. Magari davvero il canone deve essere rivisto, ampliato. Magari alcuni mostri sacri, oggi, possono essere trattati diversamente, trovando un accordo col presente.</p>
<p><span style="font-weight: 400;">In questa direzione si sono mosse Alessandra Terrile, Paola Biglia e Cristina Terrile, le autrici di </span><a href="https://it.pearson.com/aree-disciplinari/italiano/grande-esperienza-se.html"><span style="font-weight: 400;">«Una Grande Esperienza di Sé»</span></a><span style="font-weight: 400;">, un nuovo manuale di letteratura in sei volumi per le scuole superiori, edito da Pearson. Il progetto nasce con l’idea di avvicinare gli studenti alla letteratura attraverso una lingua viva e comprensibile che non rinunci alla cura formale, e attraverso un percorso di lettura diverso, atto ad affiancare i grandi del passato ai grandi del presente. Per ritrovare l’umano e guidare gli studenti nella crescita individuale, attraverso la letteratura.</span></p>
<p>Abbiamo fatto quattro chiacchiere con Alessandra Terrile, per capire come uno studio diverso della letteratura possa essere ancora possibile, e quali possano essere le vie migliori per insegnare il presente.</p>
<div id="attachment_24595" style="width: 1450px" class="wp-caption alignnone"><img class="size-full wp-image-24595" src="http://thesubmarine.it/wp-content/uploads/2018/04/14.jpg" alt="illustrazione Arianna Favaro" width="1440" height="1018" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/14.jpg 1440w, http://thesubmarine.it/wp-content/uploads/2018/04/14-300x212.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/04/14-1400x990.jpg 1400w" sizes="(max-width: 1440px) 100vw, 1440px" /><p class="wp-caption-text">illustrazione Arianna Favaro</p></div>
<h4><b>Sfogliando il volume relativo al 900 ho visto che avete dato spazio ad autori contemporanei a cui, nella maggior parte dei manuali per licei, non viene data grande rilevanza. Come mai questa scelta?</b></h4>
<p>Noi siamo appassionate di letteratura, e nutriamo molta fiducia nella possibilità che la letteratura possa, alla fine, toccare i ragazzi. Nella scuola di oggi lo spazio destinato alla letteratura è sempre più risicato, per ragioni di tempo scolastico e organizzazione. Pensiamo che sia importante capire che apparteniamo al nostro tempo e che, ancora oggi, c’è chi sceglie la lingua letteraria come forma di espressione. Dare spazio ad autori del secondo Novecento e della contemporaneità che potessero interessare i ragazzi, che riuscissero a dire qualcosa che li riguarda dal punto di vista esistenziale, ci è parsa una sfida interessante. Anche quando vengono citati in modo non particolarmente approfondito, sono autori che possono aprire una finestra di interesse: se ti piacciono puoi leggerli anche da solo, comprare il loro ultimo romanzo o ricercare i precedenti.</p>
<h4><b>Avete scelto di introdurre anche gli autori del passato per mezzo di voci contemporanee</b></h4>
<p><span style="font-weight: 400;">Gli autori contemporanei si trovano in tutti i volumi, in dialogo con i classici. La scelta nasce dall’esperienza sul campo: quando un’insegnante procede faticosamente nella storia letteraria — penso soprattutto al primo anno, quando si trattano le origini della letteratura e il Trecento, autori molto lontani anche linguisticamente dai ragazzi —  aprire una finestra sul presente significa mostrare che ancora oggi gli autori possono esprimersi su quello specifico tema o attraverso quello specifico modo linguistico. Penso, ad esempio, a Michele Mari in dialogo con Cavalcanti. è un modo per comprendere meglio il passato, senza dimenticarci di vivere nel presente.</span></p>
<div id="attachment_24596" style="width: 1028px" class="wp-caption alignleft"><img class="size-full wp-image-24596" src="http://thesubmarine.it/wp-content/uploads/2018/04/15.jpg" alt="illustrazione Arianna Favaro" width="1018" height="1440" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/15.jpg 1018w, http://thesubmarine.it/wp-content/uploads/2018/04/15-212x300.jpg 212w, http://thesubmarine.it/wp-content/uploads/2018/04/15-990x1400.jpg 990w" sizes="(max-width: 1018px) 100vw, 1018px" /><p class="wp-caption-text">illustrazione Arianna Favaro</p></div>
<h4><b>Michele Mari </b><a href="http://www.leparoleelecose.it/?p=18836"><b>è stato reputato il classico di domani</b></a><b>, un autore che continueremo a leggere in futuro. Per lui la scelta è facilmente comprensibile. In generale, come avete scelto gli autori contemporanei da inserire nel manuale?</b></h4>
<p><span style="font-weight: 400;">Mari è entrato nel manuale anche come poeta, e in questa veste ci pare ancora più proponibile, a causa della sua lingua rigogliosa, complessa e bellissima. In </span><i><span style="font-weight: 400;">Cento Poesie d’amore a Ladyhawke</span></i><span style="font-weight: 400;">, poi, c’è il riferimento esplicito a Cavalcanti, dunque la scelta è stata abbastanza sicura. In generale, il criterio che ci guida è sempre duplice: da una parte è importante che l’autore possa interessare ai ragazzi, che tocchi corde che li riguardi. Dall’altra è fondamentale l’accessibilità: scegliamo testi che possano avere una propria autonomia, e possano essere  comprensibili anche avulsi dal contesto. Oggi non tutta la letteratura è minimalista, ridotta al linguaggio minimo giornalistico, referenziale. Non tutta la letteratura si limita a raccontare una storia e basta. C’è una letteratura che da ancora grande importanza alla forma, alla lingua e allo stile. Questo è fondamentale: molti ragazzi alle superiori leggono fantasy non sempre letterariamente validi. In quei libri cercano la storia, la vicenda. Io li sprono a sentire l’esigenza di leggere anche una bella lingua.</span></p>
<p><span style="font-weight: 400;">Un altro motivo di selezione è la rilevanza culturale. Pensiamo ai poeti contemporanei: sono tantissimi e non esiste un canone stabile. L’idea è di scegliere autori che siano al contempo molto riconosciuti e culturalmente rilevanti, che pubblichino da parecchi anni, magari tradotti all’estero. Autori di alto livello capaci di parlare a ragazzi che si accostano per la prima volta alla letteratura contemporanea in senso diacronico, con alle spalle uno studio di storia letteraria. Ci rendiamo conto che sembri una contraddizione in termini, ma una compresenza di alto livello letterario e accessibilità è possibile.</span></p>
<h4><b>Parliamo del canone letterario: quanto un autore di manuali è responsabile del mantenimento e/o evoluzione del canone? Ad esempio, nel vostro manuale avete inserito Alda Merini, autrice poco canonica e tradizionalmente considerata scomoda.</b></h4>
<p>Credo che un autore di antologie e manuali abbia una grande responsabilità. Il canone si fissa quando a un autore viene concesso di uscire dalle aule universitarie e di arrivare non solo ai ragazzi, ma anche i professori. È un processo che inizia a livello accademico e di ricerca, ma in cui la divulgazione ha un ruolo cruciale. Se un autore viene proposto in un manuale molto letto e molto usato a scuola, ci sono maggiori possibilità che quello stesso autore diventi un classico.</p>
<p><span style="font-weight: 400;">Alda Merini è un’autrice che non appare spesso nei manuali scolastici in quanto un po’ scomoda e spigolosa. Alcuni suoi testi sono ardui sia per i temi sia per lo stile, ed è indubbiamente difficile da affrontare, anche a causa dello scarso lavoro critico sulle sue opere — negli ultimi suoi anni scriveva ovunque e regalava le poesie a chiunque, il lavoro filologico da fare è ancora enorme. </span></p>
<div id="attachment_24597" style="width: 1005px" class="wp-caption alignright"><img class="size-full wp-image-24597" src="http://thesubmarine.it/wp-content/uploads/2018/04/c8b8fb1354d7069436643ad5007593b7.jpg" alt="illustrazione Emanuele Luzzati" width="995" height="1440" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/c8b8fb1354d7069436643ad5007593b7.jpg 995w, http://thesubmarine.it/wp-content/uploads/2018/04/c8b8fb1354d7069436643ad5007593b7-207x300.jpg 207w, http://thesubmarine.it/wp-content/uploads/2018/04/c8b8fb1354d7069436643ad5007593b7-967x1400.jpg 967w" sizes="(max-width: 995px) 100vw, 995px" /><p class="wp-caption-text">illustrazione Emanuele Luzzati</p></div>
<p><span style="font-weight: 400;">Personalmente ritengo, però, che sia un’autrice interessante da proporre ai ragazzi: la Merini è una donna che si è sentita fin dall’inizio abitata dalla poesia, trascinata da qualcosa che trascendeva la sua volontà. Si sentiva letteralmente destinata a scrivere a versi, e nella scrittura non ha utilizzato filtri. Non tutti i suoi testi sono rilevanti, e non tutti sono proponibili in una classe, ma alcuni mettono il lettore direttamente in contatto con la follia, con il corpo, con la fatica di vivere, senza alcuna mediazione razionale. Sono tematiche importanti, anche e soprattutto per un adolescente. Noi non vogliamo addomesticarla: lo scopo è sempre quello di restituire la voce dei poeti autenticamente, con una mediazione linguistica e critica ma senza forzature. </span></p>
<p><span style="font-weight: 400;">Alda Merini appare anche in dialogo con Ariosto: abbiamo scelto di introdurre con </span><a href="https://www.youtube.com/watch?v=MGPdLcIp6mc"><i><span style="font-weight: 400;">Io sono folle folle</span></i></a><span style="font-weight: 400;"> il tema della follia di Orlando. L’</span><i><span style="font-weight: 400;">Orlando Furioso</span></i><span style="font-weight: 400;"> si fa al secondo anno di triennio, e spesso il nome della Merini è completamente ignoto ai ragazzi di quell’età.</span></p>
<h4><b>Siamo negli anni della narrazione multimediale, secondo voi quale è il modo migliore di coinvolgere un ragazzino nello studio della letteratura, così che il libro non sembri un “qualcosa di imposto”?</b></h4>
<p>È questa la sfida. Non bisogna nascondere che si tratta di un discorso complesso, che la letteratura richiede lentezza, tempo e dedizione. Ma, dato che la letteratura parla dell’uomo, lo scopo è quello di far sentire l’umano. La sfida è fare capire allo studente che nella letteratura si sta parlando di lui, di qualcosa che lo riguarda come uomo o donna o persona. Noi insegnanti non dobbiamo conquistare i ragazzi facendo i saltimbanchi, non è quello il nostro compito, non siamo intrattenitori e non possiamo metterci sul piano dei social o delle serie tv. La sfida è proprio quella di accompagnare i ragazzi nella letteratura, portarli fino in fondo, finché non scoprono qualcosa di bello lì dentro, qualcosa che può interessarli perchè nutre quell’aspetto dell’humanitas che appartiene anche a loro. Bisogna far capire al ragazzo la lingua letteraria senza che questa si abbassi, e restituire l’uomo negli autori della letteratura del passato. Anche questo punto è molto importante: gli autori del passato non devono essere percepiti come dei monumenti intoccabili. Noi diamo spazio alla vicenda umana e alle fattezze fisiche mostrando fotografie e ritratti degli autori, come a dire: “quello scrittore o quel poeta puoi guardarlo in faccia, osservarlo nella sua forma umana. Perché di umano si tratta, uomo o donna come te”.</p>
<p><span style="font-weight: 400;">Se riusciamo a far capire questo, poi il percorso avviene da solo. Basta un seme. Non riusciamo con tutti, ma se si riesce con alcuni è già un risultato. </span></p>
<h4><b>Oltre alle fotografie, nel vostro manuale ci sono anche molte illustrazioni, spesso d’autore, si veda, ad esempio, Lorenzo Mattotti per l’Inferno di Dante. Anche questa scelta è al fine di avvicinamento al presente?</b></h4>
<p>Quando mi sono trovata davanti all’edizione Nuages dell’Inferno di Dante, illustrato da Mattotti, sono rimasta affascinata. Volevamo dare la prova del fatto che ancora oggi gli artisti si lasciano ispirare dagli autori del passato. Un artista contemporaneo riesce ancora a  immaginare Paolo e Francesca o la fiamma di Ulisse. Mattotti ha reso la selva oscura con l’immagine di Dante avvolto da un buio assoluto. è molto difficile rendere quel buio su una pagina di un manuale scolastico, con una carta di non altissimo livello, ma a noi interessava proprio mostrare quel buio irto, renderlo palese. Abbiamo scelto solo grandi autori contemporanei, come Guttuso, Emanuele Luzzati per Boccaccio e Mimmo Paladino per Ariosto.</p>
<h4><b>E quanto è importante il linguaggio orale e verbale, oltre che quello visivo?</b></h4>
<p>Moltissimo. La letteratura insegna a pensare, a guardare oltre le apparenze, a porsi delle domande. Ma ci si arriva se si possiede la lingua adeguata. abbiamo curato in prima persona gli esercizi legati all’oralità perché li riteniamo fondamentali. Spesso i ragazzi arrivano alle superiori con una scarsissima padronanza lessicale, e per loro è molto difficile trovare le parole per esprimersi adeguatamente, per dire esattamente quello che vogliono dire. Il compito della letteratura è anche questo.</p>
<h4><b>Manuali e risorse online: quale è stata la vostra scelta e perchè</b></h4>
<p>Le risorse online sono previste dalla legge, quindi è stata una scelta dovuta. Il nostro scopo è indirizzare i ragazzi verso un uso consapevole del digitale, a  saper selezionare le fonti quando fanno ricerca. La situazione nelle scuole è difficile: mancano gli strumenti e i mezzi adeguati per una conversione al digitale. Inoltre lo studio è ancora qualcosa che si fa scrivendo, sottolineando, appuntando. Bisogna trovare il giusto mezzo e la giusta strategia. Noi abbiamo pensato di ovviare la mancanza di strumentazione delle strutture scolastiche e puntare direttamente agli smartphone: nel nostro libro sono presenti dei QR code, basta inquadrare quelli per arrivare alla risorsa online (che può essere un reading di un attore, un filmato o delle immagini). in questo modo anche il temutissimo smartphone può diventare uno strumento di lavoro utile alla causa.</p>
</span>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<div class="cb-social-sharing cb-color-buttons cb-post-footer-block cb-on-color clearfix"><div class="cb-color-sharing-buttons"><a href="https://www.facebook.com/sharer/sharer.php?u=http://thesubmarine.it/2018/04/13/grande-esperienza-di-se-alessandra-terrile/" target="_blank" class="cb-social-fb cb-tip-bot" data-cb-tip="Condividi"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://twitter.com/share?url=http://thesubmarine.it/2018/04/13/grande-esperienza-di-se-alessandra-terrile/" target="_blank" class="cb-social-tw cb-tip-bot" data-cb-tip="Tweet"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="//www.pinterest.com/pin/create/button/?url=http://thesubmarine.it/2018/04/13/grande-esperienza-di-se-alessandra-terrile/" target="_blank" class="cb-social-pin cb-tip-bot" data-cb-tip="Salva"><i class="fa fa-pinterest" aria-hidden="true"></i></a><a href="mailto:?body=http://thesubmarine.it/2018/04/13/grande-esperienza-di-se-alessandra-terrile/" class="cb-social-em cb-tip-bot" data-cb-tip="Email"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><div class="cb-post-large cb-post-footer-block clearfix"><div data-spklw-widget="widget-591c594ebbbd2" data-spklw-url="<?php the_permalink(); ?>"></div> </div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Articoli simili</h3><div id="cb-related-posts" class="cb-slider-2 cb-slider cb-meta-below"><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-24576 post type-post status-publish format-standard has-post-thumbnail hentry category-milano tag-accoglienza tag-de-corato tag-hero0 tag-lega tag-lombardia tag-maroni tag-migranti">
                    <div class="cb-mask"><a href="http://thesubmarine.it/2018/04/13/decorato-destra-destra-destra/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/04/deco2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="deco2" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/deco2-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/04/deco2-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/13/decorato-destra-destra-destra/">Il ritorno di De Corato porta la Lombardia ancora più a destra</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://thesubmarine.it/author/scolombo/" title="Posts by Stefano Colombo" class="author url fn" rel="author">Stefano Colombo</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-04-13">13 aprile 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-21761 post type-post status-publish format-standard has-post-thumbnail hentry category-cult category-europe category-longform tag-letteratura tag-poesia tag-polonia tag-rom tag-romani">
                    <div class="cb-mask"><a href="http://thesubmarine.it/2018/01/26/papusza-sirena-nel-bosco/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/01/rom-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="rom-1" srcset="http://thesubmarine.it/wp-content/uploads/2018/01/rom-1-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/01/rom-1-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/01/26/papusza-sirena-nel-bosco/">Papusza, la sirena nel bosco che raccontò il mondo rom</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://thesubmarine.it/author/lberardi/" title="Posts by Lorenzo Berardi" class="author url fn" rel="author">Lorenzo Berardi</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-01-26">26 gennaio 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-21579 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-educazione tag-elementari tag-internet tag-istruzione tag-ministero-istruzione tag-scuola tag-scuola-elementare tag-scuola-media tag-scuola-superiore tag-smartphone tag-tecnologia">
                    <div class="cb-mask"><a href="http://thesubmarine.it/2018/01/21/smartphone-in-classe-bad/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/01/cover-scuola-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="cover-scuola" srcset="http://thesubmarine.it/wp-content/uploads/2018/01/cover-scuola-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/01/cover-scuola-300x200.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/01/cover-scuola-1400x933.jpg 1400w, http://thesubmarine.it/wp-content/uploads/2018/01/cover-scuola-600x400.jpg 600w, http://thesubmarine.it/wp-content/uploads/2018/01/cover-scuola.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/01/21/smartphone-in-classe-bad/">Perché gli smartphone in classe non sono una buona idea</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://thesubmarine.it/author/elena-dali/" title="Posts by Elena D&#039;Alì" class="author url fn" rel="author">Elena D&#039;Alì</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-01-21">21 gennaio 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-21045 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo tag-anais-nin tag-artgasme tag-erotismo tag-letteratura tag-letteratura-erotica tag-tunisi">
                    <div class="cb-mask"><a href="http://thesubmarine.it/2018/01/03/artgasme-tunisi/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2018/01/image5-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="artgasme-tunisi-1" srcset="http://thesubmarine.it/wp-content/uploads/2018/01/image5-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2018/01/image5-300x200.jpg 300w, http://thesubmarine.it/wp-content/uploads/2018/01/image5-600x400.jpg 600w, http://thesubmarine.it/wp-content/uploads/2018/01/image5.jpg 960w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/01/03/artgasme-tunisi/">Artgasme: il primo festival di arte e letteratura erotica in Tunisia</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://thesubmarine.it/author/eimjed/" title="Posts by Essia Imjed" class="author url fn" rel="author">Essia Imjed</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2018-01-03">3 gennaio 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-19874 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-cantautorato tag-letteratura tag-postmodernismo tag-rap tag-rock tag-sindrome-di-toret">
                    <div class="cb-mask"><a href="http://thesubmarine.it/2017/11/25/nichilismo-e-letteratura-al-sold-out-di-willie-peyote-a-milano/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2017/11/wp1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="wp1" srcset="http://thesubmarine.it/wp-content/uploads/2017/11/wp1-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2017/11/wp1-300x199.jpg 300w, http://thesubmarine.it/wp-content/uploads/2017/11/wp1-1400x929.jpg 1400w, http://thesubmarine.it/wp-content/uploads/2017/11/wp1-600x400.jpg 600w, http://thesubmarine.it/wp-content/uploads/2017/11/wp1.jpg 1440w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://thesubmarine.it/2017/11/25/nichilismo-e-letteratura-al-sold-out-di-willie-peyote-a-milano/">Nichilismo e letteratura al sold-out di Willie Peyote a Milano</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://thesubmarine.it/author/andreanale/" title="Posts by Andrea Nale" class="author url fn" rel="author">Andrea Nale</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2017-11-25">25 novembre 2017</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-17249 post type-post status-publish format-standard has-post-thumbnail hentry category-cult tag-francia tag-programmazione tag-scuola tag-silicon-valley">
                    <div class="cb-mask"><a href="http://thesubmarine.it/2017/09/04/questa-scuola-francese-vuole-rivoluzionare-listruzione-ma-sta-sbagliando-tutto/"><img width="360" height="240" src="http://thesubmarine.it/wp-content/uploads/2017/09/Screen-Shot-2017-09-04-at-13.57.17-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="screen-shot-2017-09-04-at-13-57-17" srcset="http://thesubmarine.it/wp-content/uploads/2017/09/Screen-Shot-2017-09-04-at-13.57.17-360x240.jpg 360w, http://thesubmarine.it/wp-content/uploads/2017/09/Screen-Shot-2017-09-04-at-13.57.17-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="http://thesubmarine.it/2017/09/04/questa-scuola-francese-vuole-rivoluzionare-listruzione-ma-sta-sbagliando-tutto/">Questa scuola francese vuole rivoluzionare l’istruzione ma sta sbagliando tutto</a></h4>
                        <div class="cb-byline"><span class="cb-author"> <a href="http://thesubmarine.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2017-09-04">4 settembre 2017</time></span></div>                    </div>
                </li>
</ul></div></div>

							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
		</div>

	</div>	

</div> <!-- end #cb-content -->
            <span id="cb-alp-loader" class="cb-alp-ld"><i class="fa fa-circle-o-notch fa-3x fa-fw"></i><span class="cb-end">— FIN —</span></span>
            
				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-f wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="cb-popular-posts-2" class="cb-footer-widget clearfix cb-widget-popular-posts"><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://thesubmarine.it/2018/03/18/chiudete-facebook/"><img width="100" height="65" src="http://thesubmarine.it/wp-content/uploads/2018/03/maxresdefault-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="maxresdefault" srcset="http://thesubmarine.it/wp-content/uploads/2018/03/maxresdefault-100x65.jpg 100w, http://thesubmarine.it/wp-content/uploads/2018/03/maxresdefault-260x170.jpg 260w, http://thesubmarine.it/wp-content/uploads/2018/03/maxresdefault-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/03/18/chiudete-facebook/">Hello, World! Chiudete Facebook</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://thesubmarine.it/2018/04/06/mercato-top-number-ebay/"><img width="100" height="65" src="http://thesubmarine.it/wp-content/uploads/2018/04/cover-numeri-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="cover-numeri" srcset="http://thesubmarine.it/wp-content/uploads/2018/04/cover-numeri-100x65.jpg 100w, http://thesubmarine.it/wp-content/uploads/2018/04/cover-numeri-260x170.jpg 260w, http://thesubmarine.it/wp-content/uploads/2018/04/cover-numeri-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://thesubmarine.it/2018/04/06/mercato-top-number-ebay/">Nel mercato italiano dei numeri di telefono belli</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="http://thesubmarine.it/2016/09/03/quanto-guadagnava-pablo-escobar/"><img width="100" height="65" src="http://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine" srcset="http://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-100x65.jpg 100w, http://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-260x170.jpg 260w, http://thesubmarine.it/wp-content/uploads/2016/09/3-by-the-end-of-the-1980s-he-supplied-80-of-the-worlds-cocaine-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="http://thesubmarine.it/2016/09/03/quanto-guadagnava-pablo-escobar/">Ma quanto guadagnava veramente Pablo Escobar?</a></h4>
                                                   </div>
                                           </article>
</div></div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="search-5" class="cb-footer-widget clearfix widget_search"><form method="get" class="cb-search" action="http://thesubmarine.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Cerca" value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form></div><div id="facebook-box-2" class="cb-footer-widget clearfix facebook-box-widget">    		   <div class="fb-like-box clearfix"
                	data-href="http://www.facebook.com/infosubmarine"
                    data-colorscheme="light"
                	data-width="300"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>

    </div>                                </div>
                                                                                    
                        </div>

                    
                     
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="http://thesubmarine.it">
                                            <img src="http://thesubmarine.it/wp-content/uploads/2016/06/logo-foot.png" alt=" logo"  data-at2x="http://thesubmarine.it/wp-content/uploads/2016/06/logo-foot@2x.png">
                                        </a>
                                    </div>
                                
                                
                                <div class="cb-copyright">THE SUBMARINE MILANO • MAIL: OBLO@THESUBMARINE.IT • UNDERMEDIA VAT ID IT09570280967 <br />
TESTATA REGISTRATA AL TRIBUNALE DI MILANO (N. 162 DEL 11/05/2017)</div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="da02cebbdc" /><input type="hidden" name="_wp_http_referer" value="/2018/04/13/grande-esperienza-di-se-alessandra-terrile/" />			<div style="display:none">
	</div>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><link rel='stylesheet' id='basecss-css'  href='http://thesubmarine.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201815'></script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"http:\/\/thesubmarine.it\/wp-admin\/admin-ajax.php","cbPostID":"24587","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"c36fdb2ca9","cbPlURL":"http:\/\/thesubmarine.it\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://thesubmarine.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"1","expireTimer":"720","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/thesubmarine.it\/2018\/04\/13\/grande-esperienza-di-se-alessandra-terrile\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesubmarine.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201815.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'112552043',post:'24587',tz:'2',srv:'thesubmarine.it'} ]);
	_stq.push([ 'clickTrackerInit', '112552043', '24587' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->
<!-- Comet Cache file path: /cache/comet-cache/cache/http/thesubmarine-it/2018/04/13/grande-esperienza-di-se-alessandra-terrile.html -->
<!-- Comet Cache file built for (http://thesubmarine.it/2018/04/13/grande-esperienza-di-se-alessandra-terrile/) in 0.53511 seconds, on: Apr 13th, 2018 @ 2:05 pm UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Apr 20th, 2018 @ 2:05 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (http://thesubmarine.it/2018/04/13/grande-esperienza-di-se-alessandra-terrile/) in 0.03360 seconds, on: Apr 13th, 2018 @ 2:32 pm UTC. -->